Установка программы

Комплект поставки программы Склад включает в себя:

  • Установочный диск
  • Электронный ключ
  • Лицензионное соглашение
  • Инструкция по установке программы

Для установки программы необходимо:

  • Вставить диск в дисковод. Через Стартовое меню вызвать программу "Проводник", открыть содержимое диска, найти и запустить файл setup.exe. Для запуска файла можно в Стартовом меню выбрать пункт "Выполнить" и указать файл Имя_диска:\setup.exe.

  • Подтвердить установку программы.

  • Далее Пользователю будет предложено ознакомиться с Лицензионным соглашением.

  • Выбрать папку для установки программы. Для выбора папки нужно нажать кнопку "Обзор". Если указать новую папку, то программа установки создаст ее автоматически.

  • Выбрать программную группу для создания группы пиктограмм в Стартовом меню. По умолчанию программа установки предложит выбрать группу SoftLand Systems. Для выбора другой группы нужно нажать кнопку "Обзор".

  • После подтверждения начнется инсталляция программы.

ВНИМАНИЕ!

Для успешного запуска программы необходимо вставить в LPT-порт (разъем для подключения принтера) или в USB-порт электронный ключ, поставляемый с программой Склад. Для этого выключите компьютер, вставьте ключ и снова включите компьютер. Без установленного ключа программа работать не будет. Принтер подключается в ключ (для LPT-порта).

Настройка параметров материнской платы

Ключи, поставляемые в комплекте с программными продуктами компании СофтЛенд Системз, предназначены для работы в стандарте Centronix. Поэтому для нормальной работы системы необходимо в BIOSе установить значение параметра Parallel Port Mode либо Normal, либо SPP, либо Centronix в зависимости от того, какое из этих значений присутствует в списке возможных значений параметра Parallel Port Mode в Вашей версии BIOSа.

Для этого нужно:

  • При перезагрузке компьютера нажмите Del при появлении на экране надписи "Press Del to Enter SETUP".
  • В главном меню выбрать пункт "CHIPSET FEATURES SETUP" или "INTEGRATED PEREFERIALS" в зависимости от версии BIOS. После выбора этого пункта меню появится список параметров, среди которых будет - Parallel Port Mode. Изменив значение этого параметра, вернуться в главное меню и выбрать пункт "SAVE AND EXIT SETUP".

Если на Вашем компьютере установлен Windows 95/98, то после изменения параметров BIOS может потребоваться переустановка драйверов. Windows автоматически определяет необходимость в переустановке драйверов. Для успешной переустановки драйверов Вам потребуется установочный диск с Windows 95/98.


Основные возможности программы Склад Лайт

SLS-Склад Лайт

Система учета товаров на складе. Представляет собой законченный программный продукт, готовый к использованию сразу после покупки и установки на компьютер. Предназначена для автоматизации небольших розничных, оптовых и оптово-розничных компаний, а также предприятий сферы услуг. Позволяет эффективно работать со справочником товаров, получать товарные отчеты за любой период, по каждому товару видеть историю движения внутри организации, вести словари покупателей/поставщиков и др. Наличие электронной документации и удобный интерфейс делают систему доступной для пользователей с любым уровнем подготовки в области компьютеров. Встроенный язык программирования дополнительных форм позволяет самостоятельно получать самую разную отчетность (акты, справки, ведомости) на основе информации из базы данных системы. Программа полностью совместима со всеми другими вариантами системы SLS-Склад, поэтому после перехода на более функциональный вариант программы можно продолжать работать с уже существующей базой данных.

Система позволяет:

Вести справочник товаров:

  • На каждый товар оформить карточку учета с полным описанием характеристик товара: порядковый номер карточки, наименование, номер учетного счета, номенклатурный номер, единица измерения, две базовых цены продажи, страна происхождения, фирма-производитель, номер ГТД, примечание, текущая учетная цена.
  • Классифицировать карточки учета в виде дерева групп (подгрупп), работать с деревом групп товаров, модифицировать дерево произвольным образом: по желанию пользователя разбивать карточки товаров на группы и подгруппы до 10 уровней вложенности, объединять карточки товара, переносить из одной группы в другую и др.
  • Вести учет товаров на одном складе, просматривать текущие остатки товаров по складу, а также остатки по складу после каждой выполненной операции с товаром.
  • На каждой карточке отражать всю историю движения товара по складу и историю изменения учетной цены. Регистрировать в карточке товара операции прихода-расхода, резервирования, возврата от покупателей/поставщикам, дополнительных расходов, списания, переоценки.
  • Осуществлять поиск товаров/услуг или операций по широкому набору признаков. Сохранять результаты поисков. Получать отчеты по найденным товарам/услугам или операциям.
  • Печатать прайс-листы с двумя базовыми ценами из карточки товара/услуги.
  • Настраивать описания этикеток, ценников и этикеток со штрих-кодами с помощью встроенной в программу опции SLS-Ценник. При настройке шаблонов ценников и этикеток использовать информацию о товарах из базы данных: наименование товара, цена, штрих-код, фирма-производитель и др. Печатать созданные этикетки по группам товаров, отмеченным и найденным товарам.

Вести учет предоставляемых услуг:

  • На каждую услугу оформить карточку учета с описанием ее характеристик: порядковый номер карточки, наименование, номер учетного счета, номенклатурный номер, единица измерения, две базовых цены продажи, страна происхождения, фирма-производитель, номер ГТД, примечание.
  • Классифицировать карточки учета в виде дерева групп/подгрупп, работать с деревом групп услуг/товаров, модифицировать дерево произвольным образом. На каждой карточке отражать всю историю предоставления услуги организации или сторонним контрагентам.
  • Оформлять предоставление услуг с помощью операции прихода/расхода в карточке услуги.

Вести справочники контрагентов:

  • Вести справочники покупателей и поставщиков и использовать их при оформлении операций.
  • Классифицировать карточки учета в виде дерева групп (подгрупп), работать с деревом групп покупателей/поставщиков, модифицировать дерево произвольным образом: по желанию пользователя разбивать карточки контрагентов на группы и подгруппы до 10 уровней вложенности.
  • Осуществлять поиск контрагентов.

Получать отчетные выходные формы:

  • Оборотные ведомости, количественно-суммовые остатки в ценах продажи, отчеты и наличии товаров по группам.
  • Осуществлять экспорт любых выходных форм в форматы HTML, XLS, RTF, TXT.
  • Создавать собственные отчеты (настраиваемые формы), используя информацию из базы данных.

  • Работать с несколькими базами данных.

В систему встроено подробное описание всех функций и возможностей. Программа поставляется в однопользовательском и сетевом вариантах.


Основные возможности программы Склад Стандарт

SLS-Склад Стандарт

Система оперативного складского учета. Предназначена для небольших компаний: торговых точек, книжных лавок, и т.д. Имеет развитые функции подготовки и печати первичных документов, отражающих движение товаров, услуг и денежных средств; содержит широкий набор сервисных возможностей для максимально эффективной и простой работы с документами. Позволяет сформировать книгу покупок/продаж за любой период на основе выписанных счетов-фактур. Включает возможность настраивать необходимые для работы типы документов и печатать документы разных типов в произвольной форме. Имеет интегрированные средства контроля товарооборота, учета расчетов с контрагентами, обеспечивает подготовку количественно-суммовых и финансовых отчетов.

Комплекс SLS-Склад Стандарт с модулем Касса является стандартным решением для автоматизации небольшого розничного магазина.

Система позволяет:

Вести развернутый потоварный учет, обеспечить контроль товарооборота:

  • На каждый товар оформить карточку учета с полным описанием характеристик товара: порядковый номер карточки, наименование, номер учетного счета, номенклатурный номер, единица измерения, две базовых цены продажи, страна происхождения, фирма-производитель, номер ГТД, примечание, текущая учетная цена.
  • Классифицировать карточки учета в виде дерева групп (подгрупп), работать с деревом групп товаров, модифицировать дерево произвольным образом: по желанию пользователя разбивать карточки товаров на группы и подгруппы до 10 уровней вложенности, объединять карточки товара, переносить из одной группы в другую и др.
  • Вести учет товаров на одном складе, просматривать текущие остатки товаров по складу, а также остатки по складу после каждой выполненной операции с товаром.
  • На каждой карточке отражать всю историю движения товара по складу и историю изменения учетной цены.
  • Осуществлять поиск товаров/услуг или операций по широкому набору признаков. Сохранять результаты поисков. Получать отчеты по найденным товарам/услугам или операциям.
  • Создавать неограниченное количество редактируемых прайс-листов с возможностью расчета цен продаж по формулам; неиспользуемые прайс-листы хранить в архиве с возможностью активации в любой момент.
  • Настраивать описания этикеток, ценников и этикеток со штрих-кодами с помощью встроенной в программу опции SLS-Ценник. При настройке шаблонов ценников и этикеток использовать информацию о товарах из базы данных: наименование товара, цена, штрих-код, фирма-производитель и др. Печатать созданные этикетки по группам товаров, отмеченным и найденным товарам, по документу или отмеченным товарам из документа.

Вести учет предоставляемых услуг:

  • На каждую услугу оформить карточку учета с описанием ее характеристик: порядковый номер карточки, наименование, номер учетного счета, номенклатурный номер, единица измерения, две базовых цены продажи, страна происхождения, фирма-производитель, номер ГТД, примечание.
  • Классифицировать карточки учета в виде дерева групп/подгрупп, работать с деревом групп услуг/товаров, модифицировать дерево произвольным образом. На каждой карточке отражать всю историю предоставления услуги организации или сторонним контрагентам.
  • Оформлять предоставление услуг на основании выписанных в системе приходных/расходных документов, либо с помощью операции прихода/расхода в карточке услуги.
  • Формировать операцию предоставления услуги на основе зарегистрированного в системе платежа (платеж за услугу).

Автоматизировать документооборот:

  • Оформлять и распечатывать первичные документы (приходные/расходные накладные, счета), регистрировать платежи по документу, а также закрывать одним платежом несколько документов.
  • Выписывать документы от разных юридических лиц. Печатать документы с различными вариантами выделения налогов. Использовать две валюты.
  • Создавать документы на основе ранее созданных, копировать документы и т.д.
  • Резервировать все или отдельные позиции счета, на основе ранее выписанных счетов формировать расходные накладные, контролируя выполнение всех позиций счета.
  • Выписывать счета-фактуры на основе накладных или платежей, печатать Книгу Покупок и Книгу Продаж. Включать исходящие счета-фактуры в книгу продаж в соответствии с выбранной учетной политикой начисления налогов - по оплате либо по отгрузке.
  • Выписывать и распечатывать приходные/расходные кассовые ордера.

Вести развернутый учет расчетов с контрагентами:

  • На каждого контрагента оформить карточку учета с полным описанием характеристик контрагента. Классифицировать карточки учета в виде дерева групп (подгрупп), работать с деревом групп покупателей/поставщиков, модифицировать дерево произвольным образом: по желанию пользователя разбивать карточки контрагентов на группы и подгруппы до 10 уровней вложенности.
  • Вести баланс расчетов с контрагентом в рублях или валюте, регистрируя все полученные/проданные товары, платежи, а также выписанные документы. Использовать фильтр по покупателям-должникам, поставщикам-кредиторам.
  • Осуществлять быстрый поиск контрагентов.

Управлять показателями расчета налогов:

  • Устанавливать свои показатели расчета налогов для каждой группы, подгруппы товаров в отдельности.
  • Печатать документы с различными вариантами выделения налогов.
  • Вести раздельный учет товаров, реализованных с НДС 10%, НДС 20%, с налогом с продаж и без него.

Получать количественно-суммовые и аналитические отчеты о деятельности компании за любой период времени:

  • Оборотные ведомости, количественно-суммовые остатки, справки о состоянии товарных запасов.
  • Анализы работы с контрагентами в различных видах (по произведенным расчетам, операциям).
  • Отчеты по выписанным документам: списки расходных накладных с наценкой и многое другое.
  • Осуществлять экспорт любых выходных форм в форматы HTML, XLS, RTF, TXT.
  • Создавать собственные отчеты (настраиваемые формы), используя информацию из базы данных.

Получать финансовые отчеты о деятельности организации за любой период времени:

  • "Уровень показателей прибыли организации" - форма представляет собой отчет о прибылях и убытках и позволяет получить сумму прибыли, поступившую в распоряжение организации за период, рассчитанную по методу начислений в соответствии с настроенным планом учетных счетов.
  • "Сводный отчет по организации" - отчет позволяет рассчитать главные показатели эффективности деятельности организации - сбыт/закупки за период, состояние товарных запасов, кредиторская/дебиторская задолженность на конец периода между организацией и сторонними контрагентами.

Использовать все возможности системы SLS-Склад Лайт .

Работать с несколькими базами данных.

В систему встроено подробное описание всех функций и возможностей. Программа поставляется в однопользовательском и сетевом вариантах.

Система представляет собой законченный программный продукт, готовый к использованию сразу после покупки и установки на компьютер. Удобный интерфейс системы позволяет работать с ней пользователям любого уровня начальной подготовки в области компьютеров, а широкие возможности настройки позволяют пользователю по желанию изменять интерфейс.


Основные возможности программы Склад Мастер

SLS-Склад Мастер

Система оперативного складского учета. Предназначена для эффективного решения проблем автоматизации количественно-суммового учета на предприятиях малого и среднего бизнеса, занимающихся оптовой, розничной и оптово-розничной торговлей. Обладая сравнительно низкой ценой, SLS-Склад Мастер представляет собой полнофункциональный программный продукт, позволяющий пользователю с любым уровнем компьютерной подготовки организовать работу своей фирмы. Программа имеет интегрированные средства ведения документооборота, контроля товарооборота, учета расчетов с контрагентами, обеспечивает подготовку количественно-суммовых отчетов, позволяет проводить анализ торгово-хозяйственной деятельности предприятия; предусматривает возможность работы с территориально распределенными складами.

Система позволяет:

Вести развернутый потоварный учет, обеспечить контроль товарооборота:

  • На каждый товар оформить карточку учета с полным описанием характеристик товара: порядковый номер карточки, наименование, номер учетного счета, номенклатурный номер, две единицы измерения, связанные коэффициентом пересчета, две базовых цены продажи, страна происхождения, фирма-производитель, номер ГТД, примечание, текущая учетная цена.
  • Классифицировать карточки учета в виде дерева групп (подгрупп), работать с деревом групп товаров, модифицировать дерево произвольным образом.
  • На каждой карточке отражать всю историю движения товара по организации и историю изменения учетной цены.
  • Вести учет товаров на нескольких складах, просматривать текущие остатки по организации в целом и по каждому складу отдельно, а также остатки по текущему складу после каждой операции с товаром.
  • Создавать неограниченное количество редактируемых прайс-листов с возможностью расчета цен продаж по формулам; неиспользуемые прайс-листы хранить в архиве с возможностью активации в любой момент.
  • Настраивать описания этикеток, ценников и этикеток со штрих-кодами с помощью встроенной в программу опции SLS-Ценник. При настройке шаблонов ценников и этикеток использовать информацию о товарах из базы данных: наименование товара, цена, штрих-код, фирма-производитель и др. Печатать созданные этикетки по группам товаров, отмеченным и найденным товарам, по документу или отмеченным товарам из документа.
  • Устанавливать индивидуальные показатели расчета налогов для каждой группы/подгруппы товаров.
  • Осуществлять поиск товаров/услуг или операций по широкому набору признаков. Сохранять результаты поисков. Получать отчеты по найденным товарам/услугам или операциям.

Вести учет предоставляемых услуг:

  • На каждую услугу оформить карточку учета с описанием ее характеристик: порядковый номер карточки, наименование, номер учетного счета, номенклатурный номер, две единицы измерения, связанные коэффициентом пересчета, две базовых цены продажи, страна происхождения, фирма-производитель, номер ГТД, примечание.
  • Классифицировать карточки учета в виде дерева групп/подгрупп, работать с деревом групп услуг/товаров, модифицировать дерево произвольным образом. На каждой карточке отражать всю историю предоставления услуги организации или сторонним контрагентам.
  • Оформлять предоставление услуг на основании выписанных в системе приходных/расходных документов, либо с помощью операции прихода/расхода в карточке услуги.
  • Формировать операцию предоставления услуги на основе зарегистрированного в системе платежа (платеж за услугу).

Автоматизировать документооборот:

  • Оформлять и распечатывать первичные документы (приходные/расходные накладные, накладные на перемещение, счета), регистрировать платежи по документу, а также закрывать одним платежом несколько документов.
  • Выписывать документы от разных юридических лиц. Печатать документы с различными вариантами выделения налогов. При работе с документами использовать до 50 валют, с возможностью ведения динамики курса по каждой и пересчета из одной в другую.
  • Создавать документы на основе ранее созданных, копировать документы и т.д.
  • Резервировать все или отдельные позиции счета, на основе ранее выписанных счетов формировать расходные накладные, контролируя выполнение всех позиций счета.
  • Выписывать счета-фактуры на основе накладных или платежей, печатать Книгу Покупок и Книгу Продаж. Включать исходящие счета-фактуры в книгу продаж в соответствии с выбранной учетной политикой начисления налогов - по оплате либо по отгрузке.
  • Выписывать и распечатывать приходные/расходные кассовые ордера.

Вести учет расчетов с контрагентами:

  • На каждого контрагента оформить карточку учета с полным описанием характеристик контрагента. Классифицировать карточки учета в виде дерева групп (подгрупп), работать с деревом групп покупателей/поставщиков, модифицировать дерево произвольным образом.
  • Вести баланс расчетов с контрагентом в рублях или валюте, регистрируя все полученные/проданные товары, платежи, а также выписанные документы. Использовать фильтр по покупателям-должникам, поставщикам-кредиторам.

Получать количественно-суммовые и аналитические отчеты о деятельности компании за любой период времени:

  • Оборотные ведомости, количественно-суммовые остатки, справки о состоянии товарных запасов.
  • Анализы работы с контрагентами в различных видах (по произведенным расчетам, операциям).
  • Отчеты по выписанным документам: списки расходных накладных с наценкой и многое другое.
  • Осуществлять экспорт любых выходных форм в форматы HTML, XLS, RTF, TXT.
  • Создавать собственные отчеты (настраиваемые формы), используя информацию из базы данных.

Получать финансовые отчеты о деятельности организации за любой период времени:

  • "Уровень показателей прибыли организации" - форма представляет собой отчет о прибылях и убытках и позволяет получить сумму прибыли, поступившую в распоряжение организации за период, рассчитанную по методу начислений в соответствии с настроенным планом учетных счетов.
  • "Сводный отчет по организации" - отчет позволяет рассчитать главные показатели эффективности деятельности организации - сбыт/закупки за период, состояние товарных запасов, кредиторская/дебиторская задолженность на конец периода между организацией и сторонними контрагентами.

Использовать все возможности системы SLS-Склад Стандарт .

Работать с несколькими базами данных.

В систему встроено подробное описание всех функций и возможностей. Программа поставляется в однопользовательском и сетевом вариантах.


Основные возможности программы Склад Профи

SLS-Склад Профи

Система оперативного складского учета. Предназначена для оптово-розничных предприятий (салоны, магазины, торговые дома, оптовые базы и др.), имеющих разветвленную организационную структуру, для производственно-торговых предприятий, ведущих количественно-суммовой, финансовый, а также аналитический учет товаров или услуг на нескольких складах. Программа позволяет проводить анализ торгово-хозяйственной деятельности предприятия в различных разрезах: с точки зрения взаимоотношений с контрагентами, исходя из уровня продаж товаров по группам за период, оценки рентабельности того или иного товара, эффективности работы менеджеров. Формирует журналы хозяйственных операций и движения денежных средств. Имеет интегрированные средства ведения документооборота, контроля товарооборота, учета расчетов с контрагентами (в том числе с комитентами и комиссионерами), обеспечивает подготовку количественно-суммовых отчетов, позволяет проводить анализ торгово-хозяйственной деятельности предприятия.

Система позволяет:

Вести развернутый потоварный учет, обеспечить полный контроль товарооборота:

  • На каждый товар оформить карточку учета с полным описанием характеристик товара: порядковый номер карточки, два наименования, номер учетного счета, номенклатурный номер, две единицы измерения, связанные коэффициентом пересчета, категория доступа, две базовых цены продажи, вес и объем, страна происхождения, фирма-производитель, номер ГТД, примечание, текущая учетная цена.
  • Классифицировать карточки учета в виде дерева групп (подгрупп), работать с деревом групп товаров, модифицировать дерево произвольным образом.
  • На каждой карточке отражать всю историю движения товара по организации и историю изменения учетной цены.
  • Вести учет товаров на нескольких складах, просматривать текущие остатки по организации в целом и по каждому складу отдельно, а также остатки по текущему складу после каждой операции с товаром.
  • Вести учет товаров взятых/отданных на реализацию.
  • Проводить операции комплектации/разукомплектации товаров по заданной линейной схеме с автоматическим списанием комплектующих, зачислением комплекта на соответствующих карточках учета.
  • Устанавливать индивидуальные показатели расчета налогов для каждой группы/подгруппы товаров.
  • Создавать неограниченное количество редактируемых прайс-листов с возможностью расчета цен продаж по формулам; неиспользуемые прайс-листы хранить в архиве с возможностью активации в любой момент.
  • Настраивать описания этикеток, ценников и этикеток со штрих-кодами с помощью встроенной в программу опции SLS-Ценник. При настройке шаблонов ценников и этикеток использовать информацию о товарах из базы данных: наименование товара, цена, штрих-код, фирма-производитель и др. Печатать созданные этикетки по группам товаров, отмеченным и найденным товарам, по документу или отмеченным товарам из документа.
  • Вести журнал хозяйственных операций по движению единиц учета. В журнале движения единиц учета отбирать товарные операции или операции оказания услуг по широкому набору признаков, получать аналитические справки по всем, найденным или отмеченным операциям.

Вести учет предоставляемых услуг:

  • На каждую услугу оформить карточку учета с описанием ее характеристик: порядковый номер карточки, два наименования, номер учетного счета, номенклатурный номер, две единицы измерения, связанные коэффициентом пересчета, категория доступа, две базовых цены продажи, страна происхождения, фирма-производитель, номер ГТД, примечание.
  • Классифицировать карточки учета в виде дерева групп/подгрупп, работать с деревом групп услуг/товаров, модифицировать дерево произвольным образом. На каждой карточке отражать всю историю предоставления услуги организации или сторонним контрагентам.
  • Оформлять предоставление услуг на основании выписанных в системе приходных/расходных документов, либо с помощью операции прихода/расхода в карточке услуги.
  • Формировать операцию предоставления услуги на основе зарегистрированного в системе платежа (платеж за услугу).
  • В оборотной ведомости и анализе продаж получать раздельные итоги по товарам и услугам.

Полностью автоматизировать документооборот:

  • Оформлять и распечатывать первичные документы (приходные/расходные накладные, накладные на перемещение, счета), регистрировать платежи по документу, а также закрывать одним платежом несколько документов.
  • Выписывать документы от разных юридических лиц. Печатать документы с различными вариантами выделения налогов. При работе с документами использовать до 50 валют, с возможностью ведения динамики курса по каждой и пересчета из одной в другую.
  • Создавать документы на основе ранее созданных, копировать документы и т.д. Присваивать документам статусы, которые определяют степень готовности документа.
  • Выписывать счета-фактуры на основе накладных или платежей, печатать Книгу Покупок и Книгу Продаж. Включать исходящие счета-фактуры в книгу продаж в соответствии с выбранной учетной политикой начисления налогов - по оплате либо по отгрузке.
  • Выписывать и распечатывать приходные/расходные кассовые ордера.
  • Вести журнал движения денежных средств. В журнале движения денежных средств отбирать платежи по широкому набору признаков, получать аналитические справки по всем, найденным или отмеченным платежам.

Вести развернутый учет расчетов с контрагентами:

  • На каждого контрагента оформить карточку учета с полным описанием характеристик контрагента. Классифицировать карточки учета в виде дерева групп (подгрупп), работать с деревом групп покупателей/поставщиков, модифицировать дерево произвольным образом.
  • Вести баланс расчетов с контрагентом в рублях или валюте, регистрируя все полученные/проданные товары, платежи, а также выписанные документы. Использовать фильтр по покупателям-должникам, поставщикам-кредиторам, устанавливать на каждого покупателя свой прайс-лист (уровень цен продажи).
  • Учитывать взаиморасчеты при товарном обмене (бартере), вести расчеты с комитентами/комиссионерами.

Получать количественно-суммовые и аналитические отчеты о деятельности компании за любой период времени:

  • Оборотные ведомости, количественно-суммовые остатки, справки о состоянии товарных запасов, анализ продаж, а также сводные аналитические и справочные выходные формы по группе отмеченных складов.
  • Анализы работы с контрагентами в различных видах (по произведенным расчетам, операциям), сводные отчеты по комиссионным товарам и т.д.
  • Анализы счетов и расходных накладных по менеджерам, списки расходных накладных с наценкой и многое другое.
  • Осуществлять экспорт любых выходных форм в форматы HTML, XLS, RTF, TXT.
  • Создавать собственные отчеты (настраиваемые формы), используя информацию из базы данных.

Получать финансовые отчеты о деятельности организации за любой период времени:

  • "Уровень показателей прибыли организации" - форма представляет собой отчет о прибылях и убытках и позволяет получить сумму прибыли, поступившую в распоряжение организации за период, рассчитанную по методу начислений в соответствии с настроенным планом учетных счетов.
  • "Сводный отчет по организации" - отчет позволяет рассчитать главные показатели эффективности деятельности организации - сбыт/закупки за период, состояние товарных запасов, кредиторская/дебиторская задолженность на конец периода между организацией и сторонними контрагентами.

Создавать широкую систему санкционирования доступа пользователей.

  • Назначать права пользователям на добавление, изменение, удаление и просмотр определенной информации из базы данных, а также на доступ к складам.
  • Использовать категории доступа к товарам и контрагентам.
  • Назначать права на доступ к получению настраиваемых форм.
  • Автоматически закрывать базу данных на корректировку - указывать период времени, в течение которого информация, внесенная в базу данных, может быть откорректирована.

Использовать все возможности системы SLS-Склад Мастер .

Работать с несколькими базами данных.

В систему встроено подробное описание всех функций и возможностей. Программа поставляется в однопользовательском и сетевом вариантах.


Основные возможности программы Склад Супер

SLS-Склад Супер

Система управленческого учета. Предназначена для оптово-розничных предприятий (салоны, магазины, торговые дома, оптовые базы и др.), имеющих разветвленную организационную структуру, для производственно-торговых предприятий, ведущих количественно-суммовой, развернутый финансовый, а также аналитический учет товаров или услуг на нескольких складах. Система имеет интегрированные средства документооборота, контроля товарооборота, учета основных средств, учета расчетов с контрагентами, обеспечивает подготовку количественных и финансовых отчетов и анализ торгово-хозяйственной деятельности предприятия; содержит ряд функций, с помощью которых любое предприятие может сформировать собственный механизм для поддержки выработанной стратегии ценообразования.

Система позволяет:

Вести развернутый потоварный учет, обеспечить полный контроль товарооборота:

  • На каждый товар оформить карточку учета с полным описанием характеристик товара: порядковый номер карточки, два наименования, номер учетного счета, номенклатурный номер, две единицы измерения, связанные коэффициентом пересчета, минимальная партия поставки, категория доступа, валюта средней закупочной цены остатка товара, две базовых цены продажи, вес и объем, страна происхождения, фирма-производитель, номер ГТД, примечание, текущая учетная цена.
  • Классифицировать карточки учета в виде дерева групп/подгрупп, работать с деревом групп товаров/услуг, модифицировать дерево произвольным образом. На каждой карточке отражать всю историю движения товара по организации и историю изменения учетной цены.
  • Вести учет товаров на нескольких складах, просматривать текущие остатки по организации в целом и по каждому складу отдельно, устанавливать на каждом складе для каждого товара минимальный запас. Получать сводные аналитические и справочные выходные формы по группе отмеченных складов.
  • Проводить операции комплектации/разукомплектации товаров по заданной линейной или нелинейной схеме.
  • Создавать неограниченное количество редактируемых прайс-листов с возможностью расчета цен продаж по формулам в любой из валют, описанных в системе; устанавливать дополнительный процент скидки/надбавки на отдельные группы товаров, на товары с определенными странами происхождения или фирмами-производителями; неиспользуемые прайс-листы хранить в архиве с возможностью активации в любой момент.
  • Настраивать описания этикеток, ценников и этикеток со штрих-кодами с помощью встроенной в программу опции SLS-Ценник. При настройке шаблонов ценников и этикеток использовать информацию о товарах из базы данных: наименование товара, цена, штрих-код, фирма-производитель и др. Печатать созданные этикетки по группам товаров, отмеченным и найденным товарам, по документу или отмеченным товарам из документа.
  • Устанавливать индивидуальные показатели расчета налогов для каждой группы/подгруппы товаров.
  • Вести журнал хозяйственных операций по движению единиц учета. В журнале движения единиц учета отбирать товарные операции или операции оказания услуг по широкому набору признаков, получать аналитические справки по всем, найденным или отмеченным операциям.
  • Вести параллельный учет хозяйственных операций в двух базовых валютах.

Вести учет предоставляемых услуг:

  • На каждую услугу оформить карточку учета с описанием ее характеристик: порядковый номер карточки, два наименования, номер учетного счета, номенклатурный номер, две единицы измерения, связанные коэффициентом пересчета, минимальная партия поставки, категория доступа, две базовых цены продажи, страна происхождения, фирма-производитель, номер ГТД, примечание.
  • Классифицировать карточки учета в виде дерева групп/подгрупп, работать с деревом групп услуг/товаров, модифицировать дерево произвольным образом. На каждой карточке отражать всю историю предоставления услуги организации или сторонним контрагентам.
  • Оформлять предоставление услуг на основании выписанных в системе приходных/расходных документов, либо с помощью операции прихода/расхода в карточке услуги.
  • Формировать операцию предоставления услуги на основе зарегистрированного в системе платежа (платеж за услугу).
  • В оборотной ведомости и анализе продаж получать раздельные итоги по товарам и услугам.

Вести учет основных средств:

  • На каждое основное средство (ОС) оформить карточку учета с подробным описанием характеристик ОС. На каждой карточке отражать историю постановки ОС на учет, начисления амортизации, переоценки и выбытия.
  • Рассчитать норму амортизации по линейному методу или методу двойного уменьшения остатка.
  • Классифицировать карточки учета в виде дерева групп/подгрупп, работать с деревом групп ОС, модифицировать дерево произвольным образом. Для каждой группы ОС назначить место постановки на учет (склад). Распечатывать список основных средств организации.
  • Ежемесячно начислять амортизацию основных средств в карточке ОС или для группы/подгруппы ОС.
  • Хранить список актов по ОС, сформированных на основании операций передачи ОС, вывода из ОС и перевода в ОС.
  • Получать оборотную ведомость по ОС.

Полностью автоматизировать документооборот, контролировать движение денежных средств:

  • Оформлять и распечатывать первичные документы (приходные/расходные накладные, накладные на перемещение, счета, заказы), регистрировать платежи по документу, а также закрывать одним платежом несколько документов. Выписывать документы от разных юридических лиц.
  • При работе с документами использовать до 50 валют, с возможностью ведения динамики курса по каждой и пересчета из одной в другую.
  • Создавать документы на основе ранее созданных, копировать документы и т.д. Присваивать документам статусы, которые определяют степень готовности документа.
  • Выписывать счета-фактуры на основе накладных или платежей, печатать Книгу Покупок и Книгу Продаж.
  • Выписывать и распечатывать приходные/расходные кассовые ордера. Вести журнал регистрации кассовых ордеров и распечатывать кассовую книгу.
  • Принимать и размещать заказы от покупателей, вести учет товаров, заказанных поставщику, осуществлять оперативный контроль за сроками прохождения заказа, учитывать «товары в пути», формировать накладные, счета-фактуры на основе поступления заказанных товаров.
  • Вести учет товаров, взятых/отданных на реализацию, осуществлять контроль за товарными кредитами.
  • Вести журнал движения денежных средств, получать остатки денежных средств по каждой используемой валюте на указанную дату, классифицировать платежи по аналитическим признакам в соответствии с типом произведенных затрат.
  • Распределять и учитывать денежные средства по местам хранения, осуществлять контроль за расходами подотчетных лиц, получать сводную информацию по всем местам хранения денег и по каждому в отдельности.

Вести развернутый учет расчетов с контрагентами:

  • На каждого контрагента оформить карточку учета с полным описанием характеристик контрагента. Классифицировать карточки учета в виде дерева групп (подгрупп), работать с деревом групп покупателей/поставщиков, модифицировать дерево произвольным образом.
  • Вести баланс расчетов с контрагентом в рублях или валюте, регистрируя все полученные/проданные товары, платежи, а также выписанные документы. Использовать фильтр по покупателям-должникам, поставщикам-кредиторам.
  • Учитывать взаиморасчеты при товарном обмене (бартере), вести расчеты с комитентами/комиссионерами.
  • Указывать для каждого покупателя различные скидки на разные группы товаров.
  • Устанавливать для каждого покупателя свой прайс-лист (уровень цен продажи).
  • Учитывать особенности налогообложения частных предпринимателей.

Получать количественно-суммовые и аналитические отчеты о деятельности компании за любой период времени:

  • Оборотные ведомости, количественно-суммовые остатки, справки о состоянии товарных запасов, анализ продаж, а также сводные аналитические и справочные выходные формы по группе отмеченных складов.
  • Анализы работы с контрагентами в различных видах (по произведенным расчетам, операциям), сводные отчеты по комиссионным товарам и т.д.
  • Справки и аналитические отчеты по местам хранения денег (кассам, расчетным счетам и подотчетным лицам).
  • Анализы счетов и расходных накладных по менеджерам, списки расходных накладных с наценкой и многое другое.
  • Осуществлять экспорт любых выходных форм в форматы HTML, XLS, RTF, TXT.
  • Создавать собственные отчеты (настраиваемые формы), используя информацию из базы данных.

Получать финансовые отчеты о деятельности организации за любой период времени:

  • "Уровень показателей прибыли организации" - форма представляет собой отчет о прибылях и убытках и позволяет получить сумму прибыли, поступившую в распоряжение организации за период, рассчитанную по методу начислений в соответствии с настроенным планом учетных счетов.
  • "Сводный отчет по организации" - отчет позволяет рассчитать главные показатели эффективности деятельности организации - сбыт/закупки за период, состояние основных средств и товарных запасов, кредиторская/дебиторская задолженность на конец периода между организацией и сторонними контрагентами.

Создавать широкую систему санкционирования доступа пользователей.

  • Назначать права пользователям на добавление, изменение, удаление и просмотр определенной информации из базы данных, а также на доступ к складам и местам хранения денежных средств.
  • Использовать категории доступа к товарам и контрагентам.
  • Назначать права на доступ к настраиваемым формам.
  • Автоматически закрывать базу данных на корректировку - указывать период времени, в течение которого информация, внесенная в базу данных, может быть откорректирована.

Работать с несколькими базами данных.

Использовать все возможности системы SLS-Склад Профи .

В систему встроено подробное описание всех функций и возможностей. Программа поставляется в однопользовательском и сетевом вариантах.


Основные возможности программы Склад Магазин

SLS-Склад Магазин

Система автоматизации управления торговыми процессами на предприятиях розничной торговли, в том числе в супермаркетах. Позволяет отражать различные технологические процессы в торговле, оптимизировать информационные потоки внутри магазина, анализировать хозяйственную деятельность в различных разрезах. Содержит ряд функций, позволяющих сформировать собственный механизм для поддержки выработанной стратегии ценообразования, устанавливать сроки годности товаров, использовать множество штрих-кодов, а также подключать различные виды торгового оборудования. Система способна поддерживать номенклатуру товаров численностью до ста тысяч наименований, имеет интегрированные средства документооборота, контроля товарооборота, учета расчетов с контрагентами, обеспечивает подготовку количественных и финансовых отчетов и анализ торгово-хозяйственной деятельности предприятия; предусматривает работу с территориально распределенными складами.

В системе SLS-Склад Магазин успешно решены различные задачи оптово-розничной торговли:

  • автоматический контроль наличия товаров в торговом зале.
  • поддержание оптимального уровня товарных запасов.
  • автоматизация процесса ценообразования.
  • многообразие способов кодирования товаров.
  • контроль исполнения управленческих решений.
  • анализ хозяйственной деятельности.
  • планирование финансовых затрат.
  • анализ эффективности работы сотрудников.

Система позволяет:

  • автоматизировать рабочие места всех сотрудников магазина, связать их в единую сеть, обеспечить взаимосвязь в режиме реального времени, т.е. информация, возникающая на кассах и других рабочих местах автоматически заносится в базу данных и сразу становится доступной всем пользователям системы.
  • подключать различные виды торгового оборудования.
  • устанавливать сроки годности и автоматически отбирать товары с истекающим сроком годности.
  • для каждого товара в отдельности либо для товаров с одной и той же фирмой-производителем устанавливать уровень нечувствительности цен продажи к колебаниям закупочных цен или курса валюты учета.
  • вести учет товара по отделам магазина.
  • осуществлять быстрый поиск товаров по широкому набору признаков.
  • использовать штрих-коды и внутренние коды товаров.
  • всегда видеть текущие остатки по магазину в целом и по каждому отделу в отдельности;
  • устанавливать минимальный запас на каждом складе по каждому товару.
  • устанавливать процент НДС для каждой группы товаров в отдельности; печатать документы с различными вариантами выделения налогов; вести раздельный учет товаров, реализованных с НДС 10%, НДС 20%, с налогом с продаж и без него.
  • рассчитывать налог с продаж, а также формировать различные виды скидок и надбавок.
  • задавать схемы и формулы комплектации, используемые при формировании комплектов, создании кулинарных изделий и т.д.
  • распечатывать ценники на товары и этикетки штрих-кодов.
  • создавать неограниченное количество прайс-листов с возможностью расчета цен продаж по формулам.
  • формировать и печатать приходные и расходные накладные, а также акты передачи со склада на склад с одновременным отражением операций в карточках товаров.
  • анализировать деятельность магазина в следующих разрезах:

- оценка рентабельности того или иного товара,

- продажа товаров за период,

- сотрудничество с поставщиками,

- работа продавцов и т.д.;

  • распечатывать множество справочных, аналитических, сводных выходных форм по товарам, отделам, операциям, контрагентам.
  • устанавливать права доступа к информации каждому сотруднику в соответствии с его должностными обязанностями.
  • использовать все возможности системы SLS-Склад Супер .

В систему встроено подробное описание всех функций и возможностей. Программа поставляется в однопользовательском и сетевом вариантах.


Основные возможности программы SLS-Эксперт

SLS-Эксперт

SLS-Эксперт - специализированное решение для автоматизации торговли, рассчитанное на профессионалов высшего и среднего управленческого звена: руководителей фирм, аналитиков, маркетологов и т.д.

SLS-Эксперт предоставляет уникальные возможности для детализации учета в торговом процессе, подготовки и сбора информации для всестороннего анализа процесса, и дальнейшего использования результатов анализа в управлении процессом.

Система идеально подходит для средних и крупных компаний, торгующих обувью, одеждой, медикаментами, для салонов сотовой связи и многих других.

Система позволяет:

Вести партионный учет товаров:

  • Для каждого товара установить возможность ведения партионного учета, задать метод списания товара (FIFO, LIFO, по дате реализации, вручную).
  • Для каждого товара установить максимальный срок возврата товара - период, определяющий в течение какого времени необходимо хранить в базе данных историю партии после последней продажи товара из этой партии. Те партии, у которых максимальный срок возврата товара истекает раньше даты подведения итогов, не попадут в обрезанную базу данных. Вернуть товар поставщику или принять от покупателя возврат товара из партии, информация по которой уже обрезана, нельзя.
  • Для всех партионных товаров задать набор характеристик партии, выбрав необходимые из списка следующих признаков: номер договора, серия, ГТД, дата реализации, гигиенический сертификат, сертификат соответствия.
  • Во всех операциях прихода товара (включая ожидаемый приход) в т.ч. в документах, содержащих операции прихода любого вида, задать, откорректировать и сохранить заданный набор характеристик партии. Заполнение характеристик необязательно.
  • Использовать функцию «заполнить характеристики партий» в приходных накладных и заказах поставщикам. Функция позволяет занести одинаковые значения всевозможных характеристик партии для всех товаров, приходуемых в рамках документа и обладает гибкими настройками при перезаписи уже заполненных характеристик для товаров документа.
  • Блокировать автоматическое использование поступивших партий товара (запрет на отгрузку/передачу/резервирование/возврат товаров партии).
  • Просматривать в виде отдельной закладки «Партии» список партий в карточке товара. Список отражает в порядке, зависящем от заданного в карточке партионного товара метода списания, все операции типа «приход» из закладки «Операции», а именно: операции прихода, ожидаемого прихода, приема на реализацию, прихода от комплектации, разукомплектации, сортировки, вывода из ОС, инвентаризации на все склады организации.
  • В списке партий в карточке товара видеть по каждой партии дату/время прихода партии, номер договора, поставщика, склад, на который поступила партия товара, свободный и фактический остаток в партии по организации/по складу.
  • Просматривать по каждой партии список операций расхода/перемещения/возврата/ резервирования (журнал операций), в которых были задействованы товары данной партии, видеть распределение партии по складам, перечень характеристик партии.
  • Просматривать список партий в карточке товара как по всей организации, так и по каждому конкретному складу в отдельности.
  • В карточке товара просматривать список всех партий либо только партий, имеющихся в наличии на складе/в организации в целом.
  • Фильтровать список партий в карточке товара по заданным значениям характеристик.
  • В закладке «Операции» карточки партионного товара по каждой операции расхода (любого вида), возврата, резервирования и операции перемещения со склада на склад просматривать список тех партий (приходов) с характеристиками (дата, время прихода, от кого, серия, ГТД), из которых был списан/возвращен/зарезервирован товар, а также количество товара, взятого из каждой партии.
  • По мере поступления ожидаемых товаров по заказам поставщикам автоматически отражать поступление партии в закладке «Партии» карточки товара и уменьшать фактический остаток и резерв в соответствующей партии ожидаемого прихода.
  • При выписке счета на товары, вручную выбирать товары из определенных партий прихода, в том числе из партий ожидаемого прихода. В этом случае, для правильного формирования расходных накладных по счету товары по счету в партии автоматически резервируются (уменьшаются свободный остаток в партии, увеличивается резерв товара на складе).
  • По мере поступления ожидаемых партий товара на склады организации автоматически переносить по позициям счета резервы партий из ожидаемого прихода на реальные партии. При этом товар списывается по расходной накладной из уже сформированных реальных приходов по заказу.
  • При выписке счета на товары, не указывать партии, из которых необходимо списать товар. При формировании расходной накладной по такому счету товары будут списываться в установленном порядке списания, без учета операций ожидаемого прихода партий.
  • Для каждой операции, влияющей на остаток в партии, использовать режим ручного выбора партии, откуда берется (куда возвращается) товар.
  • В документах, сопровождающих движение товаров, печатать информацию по каждому товару о том, какое количество данного товара относится к каждой партии товара, задействованной в документе: выписывать товарные накладные, счета-фактуры с разбиением количества в товарных позициях по партиям.
  • На указанную дату получать сведения о состоянии товарных запасов по партиям внутри организации, склада, или группы отмеченных складов. По каждому товару группировать партии по одной из характеристик.
  • Создавать настраиваемые формы с помощью языка SLS-Report на уровне карточки товара, дерева товаров, журнала товарных операций, выписанных документов, используя всю имеющуюся информацию о партиях товара.

Вести учет товаров по дополнительным свойствам (поразмерный учет, учет серийных номеров и пр.):

  • Вести классификатор «Дополнительные свойства товаров». Внутри классификатора описать всевозможные дополнительные свойства товаров. Для каждого дополнительного свойства задать всевозможные значения.
  • Вести классификатор «Классы дополнительных свойств». Внутри классификатора описать классы, каждый из которых включает в себя до пяти различных дополнительных свойств.
  • Для каждого товара установить возможность ведения учета по дополнительным свойствам, указав класс дополнительных свойств. При необходимости отключать часть дополнительных свойств класса для конкретного товара.
  • Для каждого склада установить возможность ведения учета дополнительных свойств товаров. На складах, где учет по дополнительным свойствам не обязателен, на операции с товарами не накладывается никаких ограничений с точки зрения распределения количества товара в операции по дополнительным свойствам.
  • В специальной закладке «Дополнительные свойства» карточки товара, для которого ведется учет по дополнительным свойствам, задать набор всевозможных сочетаний дополнительных свойств класса - шкалу дополнительных свойств. Каждая строка такой шкалы содержит информацию о товаре с указанным сочетанием дополнительных свойств.
  • При необходимости копировать шкалу дополнительных свойств одного товара в карточки других товаров.
  • Задавать распределение количества товара в операции по дополнительным свойствам, выбирая строки из шкалы дополнительных свойств для данного товара и проставляя количество для каждой из выбранных строк.
  • При необходимости добавлять новую строку в шкалу дополнительных свойств при распределении количества товара в операции прихода по дополнительным свойствам.
  • По каждой строке шкалы дополнительных свойств просматривать журнал произведенных операций, в которых был задействован товар с данным сочетанием дополнительных свойств, видеть распределение остатков товара с заданным сочетанием дополнительных свойств по складам организации.
  • Просматривать информацию о товарах с заданным сочетанием дополнительных свойств из закладки «Дополнительные свойства» в режиме «По всем складам»/«По складу». По каждой строке закладки видеть фактический, свободный, ожидаемый остаток и резерв на складе либо по всем складам, на которых ведется учет дополнительных свойств.
  • По аналогии с операцией в карточке задавать распределение по дополнительным свойствам класса товара в позиции документа.
  • Вести учет серийных номеров товара на базе учета дополнительных свойств.
  • Cанкционировать права пользователя при добавлении, корректировке и удалении описаний дополнительных свойств и классов дополнительных свойств.
  • Осуществлять поиск товаров и операций по дополнительным свойствам.
  • Получать анализ продаж, сгруппированный по классам дополнительных свойств, оценивать наличие товаров в группах с детализацией по дополнительным свойствам, (печатать прайс-лист с дополнительными свойствами товаров, проводить инвентаризацию товарных единиц по дополнительным свойствам) выписывать счета, накладные, счета-фактуры с разбиением количества в товарных позициях по дополнительным свойствам.
  • Создавать настраиваемые формы с помощью языка SLS-Report на уровне карточки товара, дерева товаров, журнала товарных операций, выписанных документов, используя всю имеющуюся информацию о дополнительных свойствах товара.
  • Экспортировать/импортировать информацию о дополнительных свойствах товаров между БД систем SLS-Эксперт.

Вести учет товаров/услуг/ОС операций и выписанных документов по аналитическим признакам:

  • Описывать произвольные аналитические признаки разного типа (числового, временного, строкового) для товаров/услуг/ОС.
  • Описывать произвольные аналитические типы товаров/услуг/ОС, состоящие из неограниченного количества аналитических признаков. По необходимости установить аналитический тип для каждого товара/услуги/ОС.
  • Задавать значения произвольных аналитических признаков товаров/услуг/ОС указанного типа, по которым можно вести поиск, отбор, классификацию и анализ движения товаров/услуг.
  • Описывать произвольные аналитические признаки разного типа (числового, временного, строкового) для операций с товарами/услугами/ОС.
  • Для различных типов операций указывать до пяти различных аналитических признаков.
  • Для каждого аналитического признака операции установить обязательность его заполнения при оформлении операции.
  • Задавать значения аналитических признаков операций, по которым можно вести поиск, отбор, классификацию и анализ произведенных операций.
  • Описывать в БД и задавать значения аналитических признаков документов, по которым можно вести поиск, отбор, классификацию и анализ выписанных в системе документов.
  • Задавать значения набора аналитических характеристик склада (создавать «профиль» магазина). В параметрах поиска операций и документов отмечать склады по заданным условиям аналитических признаков складов.
  • Создавать общие и пользовательские варианты поиска товаров и операций. Включать в варианты поиска описанные аналитические признаки. Для каждого варианта создавать шаблоны с введенными значениями параметров поиска.
  • Создавать настраиваемые формы с помощью языка SLS-Report на уровне карточки товара/услуги/ОС, дерева товаров/услуг/ОС, журнала товарных операций, выписанных документов, используя всю имеющуюся информацию об аналитических типах и признаках товаров/услуг/ОС, операций и выписанных документах.
  • Экспортировать/импортировать информацию об аналитических признаках между базами данных систем SLS-Эксперт.

Учитывать разнотипные денежные кредиты:

  • Оформлять передачу денег в кредит от организации контрагенту в виде расходного платежа с типом кредит. Оформлять взятие денежного кредита организацией у контрагента в виде приходного платежа с типом кредит.
  • Использовать четыре вида кредитования с различными схемами начисления/выплат процентов по кредиту и способами погашения кредита, в том числе схему, в которой дата начисления процентов по кредиту и период, за который производятся начисления, определяются условиями кредитора.
  • Работать с карточкой кредита, которая автоматически создается при выдаче денежного кредита. Карточка кредита содержит общую информацию о состоянии погашения кредита, начисленных процентах и ожидаемых выплатах по кредиту; предназначена для работы с начислениями и платежами по кредиту.
  • В случае, когда заемщиком является организация, учитывать на карточке кредита дополнительные выплаты по кредиту сторонним контрагентам-кредиторам, произведенные в соответствии с начисленными процентами по указанной для каждого кредитора процентной ставке. Начисленные проценты рассчитываются согласно принятой схеме кредитования.
  • Закрывать кредит с автоматическим списанием с заемщика непогашенной суммы кредита.
  • Получать ведомость операций по кредиту или по всем кредитам. Ведомость операций по кредиту показывает состояние суммы кредита, процентов по кредитам, общей непогашенной суммы по кредиту на момент совершения каждой операции с кредитом (выдача кредита, начисление процентов по кредиту, погашение кредита, списание кредита, закрытие кредита).
  • Получать справку по кредитам. Справка показывает состояние сумм и процентов по всем полученным/выданным кредитам в определенной валюте за указанный период.
  • Создавать настраиваемые формы с помощью языка SLS-Report на уровне карточки кредита и списка кредитов, используя всю имеющуюся в системе информацию о кредитах.

Вести контроль за цепочкой поставок по счетам (заявкам) покупателей:

  • В глобальных параметрах системы задать по необходимости приоритетного поставщика для всех товаров.
  • Задать по необходимости приоритетного поставщика для группы/подгруппы товаров.
  • Задать по необходимости приоритетного поставщика для каждого товара в отдельности.
  • Формировать группу заказов поставщикам на основе отобранных/отмеченных счетов с учетом приоритетности поставки для каждого товара счета.
  • По каждой позиции заказа видеть список счетов, для которых осуществляется поставка товара. Каждая строка из списка содержит информацию о номере и дате счета, покупателе, количестве заказанного, поступившего и ожидаемого товара по позиции счета согласно заказу.
  • По каждой позиции счета видеть список заказов, по которым осуществляется поставка товара. Каждая строка из списка содержит информацию о номере и дате заказа, поставщике, количестве заказанного, поступившего и ожидаемого товара по позиции заказа согласно сделанной заявке.
  • Согласовывать заказ с поставщиком: производить замену всей/части позиции заказа на другой товар с автоматическим формированием новой позиции заказа и отражением изменений в счетах, по которым была сформирована исходная позиция.
  • Согласовывать заказ с поставщиком: переносить всю/часть позиции заказа в заказ другому поставщику с автоматическим формированием позиции заказа в другом заказе поставщику и отражением изменений в счетах, по которым была сформирована исходная позиция.
  • Оформлять поступление товаров по заказу одной или несколькими приходными накладными. Распределять количество поступившего товара по позициям счетов, используя метод FIFO (т.е. в первую очередь удовлетворять наиболее ранние заявки от покупателей). Отменять распределение поступивших по заказу товаров.
  • Оформлять акты передачи со склада на склад по товарам, поступившим по заявке покупателя.
  • Видеть в БД удаленного подразделения, куда передаются товары согласно оформленным актам передачи, заявки покупателей, для которых предназначены поступившие товары и заказы поставщикам, по которым эти товары поступили:
  • Импортировать акты, созданные по счетам, в виде приходных накладных.
  • При импорте создавать в БД счета (если таковых нет в БД), к которым привязаны импортируемые акты перемещения; на позиции каждого такого счета автоматически оформлять заказ.
  • Каждую приходную накладную, созданную в результате специального импорта привязывать к карточке соответствующего заказа. Автоматически резервировать поступления по заказу под позиции конкретного счета.
  • Санкционировать права пользователя при работе с взаимосвязанными счетами и заказами, а также при работе с позициями этих счетов/заказов.
  • Печатать в форме счета количество поставленного и ожидаемого товара по заказам, сформированным по счету.
  • В списке отобранных/найденных счетов, по которым осуществляется поставка, печатать форму «Анализ сводных заказов по выполнению заявок». Форма отражает выполнение заявок (счетов) с учетом поступления товаров по заказам, сформированным по этим счетам.
  • Создавать настраиваемые формы с помощью языка SLS-Report на уровне списка счетов/заказов, на уровне карточки счета/заказа, используя всю имеющуюся в системе информацию о цепочке поставок по заявкам покупателей.

Использовать все возможности системы SLS-Склад Магазин .

Работать с несколькими базами данных.

В систему встроено подробное описание всех функций и возможностей. Программа поставляется в однопользовательском и сетевом вариантах.


Основные возможности программы SLS-Компания

SLS-Компания

Система корпоративного финансового учета. Предназначена для автоматизации ведения учета в компании-холдинге. В центральном офисе холдинга система позволяет вести развернутый оперативный и финансовый учет любого количества подразделений, а также проводить финансовый анализ деятельности холдинга и всех территориально удаленных подразделений, ведущих самостоятельный учет. Предполагается, что каждое подразделение является независимой хозяйствующей единицей, обладает собственным видом деятельности, складами, товарами, деньгами, вступает в коммерческие отношения с контрагентами и другими подразделениями холдинга.

За основной принцип учета принят метод начислений.

Система позволяет:

Вести оперативный учет по подразделениям холдинга

  • Описать структуру каждого подразделения холдинга - создать список товарных складов подразделения, указать места хранения денег (например, касса фирмы, расчетный счет), задать начальные сальдо для подразделения по каждому месту хранения денег в любых используемых валютах.
  • Настроить план учетных счетов по холдингу. Автоматически распределять товарные операции и операции предоставления услуг по учетным счетам в соответствии с настроенным планом счетов.
  • Проводить регистрацию и анализ товарных/денежных операций в разрезе подразделения, выписывать документы и оформлять платежи по подразделению.
  • Регистрировать товарные и денежные операции между подразделениями холдинга.
  • Учитывать разнотипные денежные кредиты, выданные подразделением холдинга контрагентам или другим подразделениям холдинга. Начислять проценты по выданным кредитам в соответствии с условиями кредитования, контролировать погашение кредитов.
  • Использовать единые места хранения денег (р./с., кассы) для различных подразделений. Видеть начальные и текущие остатки денежных средств данного места хранения по любому из подразделений.
  • Учитывать доходы и расходы организации при расчетно-кассовом обслуживании (РКО).
  • Вести учет основных средств подразделения.
  • По каждому подразделению просматривать: список выписанных документов, журналы движения товаров/услуг и денежных средств, текущие остатки денежных средств по местам хранения денег, текущие сальдо расчетов с другими подразделениями по товарам и платежам.
  • Вести учет расчетов с общим для нескольких подразделений контрагентом в разрезе компании в целом и каждого подразделения в отдельности. Задавать начальные сальдо расчетов с контрагентом по каждому подразделению, видеть текущий баланс расчетов контрагента с каждым подразделением.
  • Оформлять общий для нескольких подразделений платеж контрагенту и затем делать частичные привязки платежа к разным подразделениям.

Экспортировать из баз данных внешних подразделений и импортировать в центральную базу данных компании-холдинга следующую сводную информацию:

  • Баланс расчетов на текущую дату удаленного подразделения с другими подразделениями. Используется для формирования в центральной базе данных сальдо расчетов с подразделениями.
  • Суммарные остатки денежных средств на текущий момент по всем наличным и безналичным местам хранения удаленного подразделения.
  • Суммарный платеж за день между общим для холдинга контрагентом и удаленным подразделением; операцию с типом "приход" для поставщика и с типом "расход" для покупателя на сумму всех произведенных операций по данному контрагенту за день.
  • Информацию по движению товаров и услуг, которая используется для расчета сводных форм "Уровень показателей прибыли организации/подразделения" и "Сводный отчет по организации/подразделению" в центральной базе данных.
  • Информацию по дебиторской и кредиторской задолженности, которая используется для расчета сводной формы "Сводный отчет по организации/подразделению".
  • Информацию о состоянии товарных запасов и основных средств, которая используется для расчета сводной формы "Уровень показателей прибыли организации/подразделения".

Получать финансовые отчеты о деятельности компании-холдинга и каждого подразделения в отдельности за любой период времени. Полученные финансовые отчеты могут служить основой для проведения диагностики состояния и оценки холдинга:

  • "Уровень показателей прибыли организации" - форма представляет собой отчет о прибылях и убытках и позволяет получить сумму прибыли, поступившую в распоряжение холдинга за период, рассчитанную по методу начислений в соответствии с настроенным планом учетных счетов.
  • "Уровень показателей прибыли подразделения" - отчет позволяет получить сумму прибыли, поступившую в распоряжение подразделения за период (аналог формы "Уровень показателей прибыли организации" для отдельно взятого подразделения).
  • "Сводный отчет по организации" - отчет позволяет рассчитать главные показатели эффективности деятельности холдинга - сбыт/закупки за период (в том числе по подразделениям), состояние основных средств и товарных запасов, кредиторская/дебиторская задолженность на конец периода между подразделениями холдинга, между холдингом и сторонними организациями.
  • "Сводный отчет по подразделению" - отчет позволяет рассчитать главные показатели эффективности и сформировать главные статьи оборотного капитала для отдельно взятого подразделения холдинга (аналог формы "Сводный отчет по организации" для отдельно взятого подразделения).
  • "Анализ расчетов с подразделениями за период" - отчет формирует сводный баланс расчетов подразделения с другими подразделениями за период.

Производить необходимые настройки БД для корректного выполнения процедуры экспорта-импорта информации из БД внешних подразделений в центральную БД офиса.

Использовать все возможности системы SLS-Склад Супер .

В систему встроено подробное описание всех функций и возможностей. Программа поставляется в однопользовательском и сетевом вариантах.


Требования к оборудованию и программному обеспечению

Требования к оборудованию

Для работы программы SLS-Склад для Windows требуется:

Программные средства:

  • Операционная система Windows 95/98 или Windows NT 4.0
  • Для сетевого варианта наличие локальной вычислительной сети, поддерживающей протокол IPX или NETBIOS (например, сети NOVELL или WINDOWS).

Аппаратные средства:

  • Оперативная память min - 16 Mb. Рекомендуется - 32Mb.
  • Процессор, тактовая частота min - 100 MHz. Рекомендуется - 200 MHz.
  • Рекомендуемое разрешение экрана - 800х600.
  • Наличие LPT-порта или USB-порта для подключения электронного ключа для однопользовательской версии.


С чего начать работу

Предлагается следующий порядок работы с программой:

  • Создать новую базу данных
  • Произвести настройку параметров
  • Установить пароль системы
  • Произвести настройку рабочей станции
  • Заполнить классификатор валют
  • Заполнить классификатор контрагентов
  • Заполнить классификатор учетных счетов
  • Заполнить классификатор фирм-производителей
  • Заполнить классификатор стран происхождения
  • Заполнить банковские реквизиты(St,M,P,S,Sh,E,K)
  • Создать описания прайс-листов(St,M,P,S,Sh,E,K)
  • Описать типы документов(St,M,P,S,Sh,E,K)
  • Заполнить классификатор бухгалтерских счетов(P,S,Sh,E,K)
  • Описать типовые бухгалтерские операции(P,S,Sh,E,K)
  • Назначить права пользователям программы(P,S,Sh,E,K)
  • Описать склады для учета товаров(M,P,S,Sh,E,K)
  • Сформировать справочник товаров из групп и подгрупп
  • Создать карточки товаров
  • Ввести начальные остатки по товарам

Для удобства работы с программой можно оформить на рабочем столе ярлык для запуска программы с определенной базой данных.

При создании ярлыка в поле размещения объекта, после описания пути нахождения файла с расширением .exe, через пробел необходимо указать полный путь к базе данных, например

С:\Program Files\SoftLand Systems\sklad_w.exe C:\Sklad\optovik.dbx


Настройка рабочей станции

Используется для ввода параметров работы программы при ее запуске с данной рабочей станции.

Настройка рабочей станции включает в себя следующие параметры:

  • Шрифт для отображения на экране
  • Настройка печати выходных форм
  • При старте автоматически подключаться к базе данных
  • Открывать последнюю базу данных
  • Количество недавно открытых файлов
  • После подключения базы данных открывать пункт меню
  • Другие параметры
  • Настраиваемые формы брать из папки
  • Имя пользователя по умолчанию(Р,S,Sh,E,K)


Установить новый пароль

Установка и изменение пароля системы

Чтобы установить новый пароль, нужно:

  • Перейти в раздел Настройка/Пароль системы
  • Ввести пароль в поле "Введите новый пароль".
  • Ввести пароль в поле "Введите новый пароль еще раз для контроля".
  • Кликнуть на кнопке "Сохранить".

При вводе пароль отображается в виде звездочек (*). Чтобы увидеть введенное значение, нужно кликнуть мышкой на иконке "Очки" или нажать Ctrl+Tab.

Чтобы изменить или снять пароль, нужно:

  • Перейти в раздел Настройка/Пароль системы
  • Ввести старый пароль в поле "Введите новый пароль".
  • Ввести новый пароль в поле "Введите новый пароль".
  • Ввести новый пароль в поле "Введите новый пароль еще раз для контроля".
  • Кликнуть на кнопке "Сохранить".

Чтобы снять пароль, нужно поля для ввода нового пароля оставить незаполненными.

При вводе пароль отображается в виде звездочек (*). Чтобы увидеть введенное значение, нужно кликнуть мышкой на иконке "Очки" или нажать Ctrl+Tab.


ГП/Общие

Общие параметры

Для установки общих параметров учета необходимо в глобальных параметрах на вкладке "Общие" настроить следующие параметры:

  • Название организации
  • Учет вести в...
  • Разрешено смотреть без пароля
  • Вести протокол удалений
  • Расширенный учет ГТД(St,M,P,S,Sh,E,K)
  • Бухгалтерские операции(P,S,Sh,E,K)
  • Расширенное санкционирование доступа(P,S,Sh,E,K)
  • Использование категорий доступа(P,S,Sh,E,K)
  • Названия курсов валют по ЦБ
  • Учет основных средств(S,Sh,E,K)
  • Производство (Pr2)
  • Учет по подразделениям(К)
  • Запрет корректировки до даты(St,M,P,S,Sh,E,K)
  • Пользователям с правами Admin(P,S,Sh,E,K)
  • Автоматическое закрытие базы данных(P,S,Sh,E,K)

Примечание: для каждой возможности указаны варианты программы (L - SLS-Склад Лайт, St - SLS-Склад Стандарт, M - SLS-Склад Мастер, P - SLS-Склад Профи, S - SLS-Склад Супер, Sh - SLS-Склад Магазин, Е - SLS-Эксперт, К - SLS-Компания, Pr - SLS-Производство, А - SLS-Автосервис), в которых эта возможность реализована. Если варианты не указаны, то данная возможность присутствует во всех версиях.


ГП/Товары

Товары

На вкладке можно настроить следующие параметры учета товаров:

  • Пересчет учетной цены товара
  • Классификация по фирмам, странам, ГТД
  • Классификатор единиц измерения(St,M,P,S,Sh,E,K)
  • Показывать изображение, ширина
  • Запретить товары не со склада(St,M,P,S,Sh,E,K)
  • Две единицы измерения(М,Р,S,Sh,E,K)
  • Дополнительные штрих-коды(Sh,E,K)
  • Использовать цену закупки в
  • Средняя цена закупки остатка в(S,Sh,E,K)
  • Два наименования товара(Р,S,Sh,E,K)
  • Возможность комплектования(Р,S,Sh,E,K)
  • Контроль свободного остатка(Р,S,Sh,E,K)
  • Вес брутто товара и объем(Р,S,Sh,E,K)
  • Срок годности товаров(Sh,E,K)
  • Отдельное поле Артикул товара(E,K)

Остальные параметры учета товаров распределены на вкладках:

  • Дополнительно
  • Названия
  • Партии(Е,К)
  • Сертификаты(S,Sh,E,K)
  • Аналитический учет(Е,К)
  • Дополнительные свойства(E,K)
  • Файлы

Примечание: для каждой возможности указаны варианты программы (L - SLS-Склад Лайт, St - SLS-Склад Стандарт, M - SLS-Склад Мастер, P - SLS-Склад Профи, S - SLS-Склад Супер, Sh - SLS-Склад Магазин, Е - SLS-Эксперт, К - SLS-Компания, Pr - SLS-Производство, А - SLS-Автосервис), в которых эта возможность реализована. Если варианты не указаны, то данная возможность присутствует во всех версиях.


ГП/НДС

НДС (St,M,P,S,Sh,E,K)

Для установки параметров расчета НДС необходимо в глобальных параметрах на вкладке "НДС" настроить следующие параметры:

  • Выделять налог
  • Работа со счетами-фактурами (St,M,P,S,Sh,E,K)
  • Краткое наименование
  • Цена продажи товара
  • Указывать % налога для групп товаров или для карточки товара
  • Если цена включает налог, то налог рассчитывать
  • В оборотных ведомостях в рублях налог подсчитывать
  • При печати документа в другой валюте пересчитывать
  • Варианты выделения налога в документах при печати


ГП/НсП

НсП (St,M,P,S,Sh,E,K)

Для установки параметров расчета НсП необходимо в глобальных параметрах на вкладке "НсП" настроить следующие параметры:

  • Дата введения налога
  • Учитывать налог на карточке N
  • Указывать % налога в группах
  • Если нет, то % налога равен:
  • Налог с продаж рассчитывать:
  • При печати документов налог в цену:
  • Дата отмены налога

Подробно о настройке НсП читайте здесь .


ГП/Документы

Документы (St,M,P,S,Sh,E,K)

Для установки параметров работы с документами необходимо в глобальных параметрах на вкладке "Документы" настроить следующие параметры:

  • Контрагенты всегда выбираются из словаря(St,M,P,S,Sh,E,K)
  • Уникальные номера счетов(St,M,P,S,Sh,E,K)
  • Уникальные номера расходных накладных(St,M,P,S,Sh,E,K)
  • Отключить контроль оплаты по счетам(St,M,P,S,Sh,E,K)
  • Подводить количественные итоги в документах(St,M,P,S,Sh,E,K)
  • Работать с несколькими грузополучателями/грузоотправителями(St,M,P,S,Sh,E,K)
  • В расходных документах указывать информацию о доставке покупателю(St,M,P,S,Sh,E,K)
  • Выписка счета с разных складов(S,Sh,Е,K)
  • Учет дополнительных затрат по расходным накладным(Е,К)
  • Использовать статус документов(P,S,Sh,E,K)
  • Контроль за цепочкой поставок по заявкам(Е,К)
  • Поставщик(Е,К)
  • Срок оплаты по счетам(St,M,P,S,Sh,E,K)
  • Использовать утверждение документов(S,Sh,Е,K)
  • Использовать корректировочные накладные(St,M,P,S,Sh,E,K){

Остальные параметры работы с документами распределены на вкладках:

  • Для счетов и накладных(P,S,Sh,E,K)
  • По фирмам(S,Sh,E,K)
  • Стоп-лист(S,Sh,E,K)
  • По подразделениям(K)

Примечание: для каждой возможности указаны варианты программы (L - SLS-Склад Лайт, St - SLS-Склад Стандарт, M - SLS-Склад Мастер, P - SLS-Склад Профи, S - SLS-Склад Супер, Sh - SLS-Склад Магазин, Е - SLS-Эксперт, К - SLS-Компания, Pr - SLS-Производство, А - SLS-Автосервис), в которых эта возможность реализована. Если варианты не указаны, то данная возможность присутствует во всех версиях.


ГП/Торговля

Торговля (Sh,E,K)

Для установки параметров торговли необходимо в глобальных параметрах на вкладке "Торговля" настроить следующие параметры:

  • Торговый курс (Sh,E,K)
  • Торговые цены (Sh,E,K)
  • При печати на чеках (Sh,E,K)
  • Использовать автоматический расчет цены В
  • Аналитические признаки для операций

Примечание: для каждой возможности указаны варианты программы (L - SLS-Склад Лайт, St - SLS-Склад Стандарт, M - SLS-Склад Мастер, P - SLS-Склад Профи, S - SLS-Склад Супер, Sh - SLS-Склад Магазин, Е - SLS-Эксперт, К - SLS-Компания, Pr - SLS-Производство, А - SLS-Автосервис), в которых эта возможность реализована. Если варианты не указаны, то данная возможность присутствует во всех версиях.


ГП/Финансы

Финансы (S,Sh,Е,К)

Для развернутой работы с платежами необходимо в глобальных параметрах на вкладке "Финансы" настроить следующие параметры:

  • Классификация по назначению(S,Sh,E,K)
  • Упорядочивать платежи по времени(S,Sh,E,K)
  • Учет по местам хранения денег(S,Sh,E,K)

и параметры работы с кредитами:

  • Контроль оплаты по кредитам(S,Sh,E,K)
  • Начислять проценты по кредитам(Е,К)
  • Карточка для начисления процентов(Е,К)
  • Карточка для списания кредитов(Е,К)

Установленные параметры работы с платежами позволяют:

  • Классифицировать платежи по аналитическим признакам (назначениям) в соответствии в типом произведенных затрат, получать сводные отчеты по отобранным платежам
  • Распределять и учитывать денежные средства по местам хранения
  • Классифицировать места хранения по виду расчета
  • По каждому месту хранения денег задавать начальные остатки в любой из описанных валют, видеть текущие остатки денежных средств в заданной валюте

Следующие параметры используются, если необходимо производить начисления сотрудникам (А):

  • Карточка для начисления премий и штрафов(А)
  • Производить начисления мастерам по выполненным работам(А)
  • Производить начисления рабочим по выполненным работам(А)
  • Производить начисления рабочим по проданным запчастям(А)
  • Карточка для переноса задолженности(А)

Примечание: для каждой возможности указаны варианты программы (L - SLS-Склад Лайт, St - SLS-Склад Стандарт, M - SLS-Склад Мастер, P - SLS-Склад Профи, S - SLS-Склад Супер, Sh - SLS-Склад Магазин, Е - SLS-Эксперт, К - SLS-Компания, Pr - SLS-Производство, А - SLS-Автосервис), в которых эта возможность реализована. Если варианты не указаны, то данная возможность присутствует во всех версиях.


ГП/Экспорт

Экспорт(St,M,P,S,Sh,E,К)

Для настройки параметров экспорта необходимо в глобальных параметрах на вкладке "Экспорт" заполнить следующие параметры:

  • Тип базы данных(St,M,P,S,Sh,E,K)
  • Код подразделения(К)
  • Валюта учета центральной базы(К)
  • Карточка для импортированных операций(К)
  • Папка для импортных файлов(К)

Для вариантов системы SLS-Cклад ниже Супер и для вариантов системы, начиная с Супер, в которых не включен учет по местам хранения денежных средств, отображаются дополнительные параметры:

  • Экспортировать остатки денежных средств

Примечание: для каждой возможности указаны варианты программы (L - SLS-Склад Лайт, St - SLS-Склад Стандарт, M - SLS-Склад Мастер, P - SLS-Склад Профи, S - SLS-Склад Супер, Sh - SLS-Склад Магазин, Е - SLS-Эксперт, К - SLS-Компания, Pr - SLS-Производство, А - SLS-Автосервис), в которых эта возможность реализована. Если варианты не указаны, то данная возможность присутствует во всех версиях.


Классификатор/Пользователи и их права

Пользователи и их права(P,S,Sh,E,K)

Пункт появляется в меню, если включена возможность расширенного санкционированного доступа (см. Настройка/Глобальные параметры/Общие/ Расширенное санкционирование доступа ) и присутствует у пользователя с правами Администратора .

Расширенное санкционирование доступа позволяет описать права пользователей, каждый из которых может иметь ограничения на просмотр, добавление, корректировку и удаление любого логического раздела системы.

Работа в разделе ведется при помощи меню Пользователи .

Описание прав пользователя можно посмотреть здесь .


Настройка/Дополнительные формы

Дополнительные формы

Специально для системы SLS-Склад разработан язык программирования SLS-Report , предназначенный для создания дополнительных выходных форм - различных отчетов, актов, справок и т.д. на основании информации из БД системы SLS-Склад. Такой шаг обусловлен наличием в сфере торговли областей, имеющих свою специфику делопроизводства и ведения учета. Возможность самостоятельной настройки различных справок, отчетов и т.д. много эффективнее, чем доработки на заказ, к тому же делает пользователя более независимым от производителя программного продукта.

Для создания файлов дополнительных выходных форм с помощью языка SLS-Report, используется редактор программ Far, Norton Commander и т.д., а также более мощный текстовый редактор Office Editor, бесплатно предоставляемый компанией SoftLand Systems.

Файлы, созданные с использованием языка, должны иметь расширение *.frm.

Одна из особенностей языка SLS-Report - контекстная зависимость переменных. Все внутренние переменные, доступные пользователю, разбиты на условные группы - контексты, которые соответствуют определенным разделам системы SLS-Склад. К примеру, контекст «документ» содержит информацию по первичному документу - суммы по позициям документа, реквизиты контрагента, параметры описания товаров документа и др.; контекст «карточка товара» объединяет все данные по отдельно взятому товару и т.д.

В соответствии с контекстом, дополнительные формы могут быть распечатаны из следующих разделов системы SLS-Склад для Windows:

  • Список карточек товаров/услуг
  • Карточка товара/услуги
  • Списки документов(St,M,P,S,Sh,E,K)
  • Карточка документа(St,M,P,S,Sh,E,K)

Для того, чтобы прикрепить описание дополнительной формы к одному из выше описанных разделов необходимо войти в меню Настройки/Дополнительные формы, выбрать название раздела, и воспользоваться пунктом меню Формы .

Внимание: контекст дополнительной формы должен соответствовать выбранному разделу (описание контекстов см. в файле документации SLS-Report.doc).

Теперь, если в соответствующем разделе системы SLS-Склад войти в меню Формы, либо нажать Ctrl+P (Печать), то среди прочих форм появится название дополнительной формы.


Ценники

Вызов программы настройки ценников и этикеток SLS-Ценник.


Установить списки по умолчанию

Используется для установки по умолчанию параметров настройки списка . Например, список приходных накладных по умолчанию содержит следующие колонки: номер документа, дата, номер склада, на который поступает товар, кому выписан документ, сумма и валюта документа, тип документа, оплата (документ оплачен полностью, частично, либо не оплачен вообще). По необходимости списки можно настроить вручную. Для этого, находясь в соответствующем списке, например в списке товаров, нужно нажать правую кнопку мышки и выбрать раздел "Списки". После этого появятся следующие пункты:

  • Исходный список - список, установленный по умолчанию.
  • Настройка списка - настройка необходимого списка.


Классификаторы/Контрагенты

Контрагенты

Используется для ведения словаря покупателей и словаря поставщиков. В словаре поставщиков и словаре покупателей хранятся карточки контрагентов. Карточки покупателей и поставщиков служат для ведения баланса расчетов с контрагентами и хранения всей сводной информации о контрагентах. На каждого введенного в словарь контрагента в словаре хранится карточка, в которой можно просмотреть всю сводную информацию о контрагенте: полученные товары, платежи, баланс расчетов. В карточке можно распечатать различные отчеты.

В словари рекомендуется занести всех постоянных поставщиков и покупателей, с которыми ведется баланс расчетов. В дальнейшем словари будут пополняться новыми контрагентами. В процессе работы в словарь должны вноситься все покупатели и поставщики, с которыми совершается хотя бы одна сделка по товарному кредиту или передаче на реализацию. Если с контрагентом совершена сделка купли-продажи, но в будущем, скорее всего, не будет вестись дальнейшее сотрудничество, заводить на него карточку в словаре нецелесообразно. Если по управленческим соображениям необходимо вести базу данных всех контрагентов, то при установке параметров необходимо

включить параметр контрагенты всегда выбираются из словаря .

В карточках всех постоянных покупателей и поставщиков, с которыми ранее велись расчеты, регистрируются начальные сальдо на определенную дату начала расчетов. Начальное сальдо - это сумма долга контрагента перед пользователем или пользователя перед контрагентом на дату начала расчетов в системе.

В карточке контрагента хранятся его банковские реквизиты и реквизиты для счетов-фактур, это позволяет избежать повторного ввода реквизитов при выписке документов.

Чтобы попасть в классификатор контрагентов, нужно перейти в раздел Классификаторы/Контрагенты и кликнуть на дереве "Поставщики" или "Покупатели". Кроме того, перейти в словарь поставщиков можно, выбрав раздел Приход/Поставщики , а в словарь покупателей Расход/Покупатели .

Классификатор контрагентов представляет из себя список контрагентов, отсортированный по алфавиту. Для удобства работы возможно создание групп и подгрупп контрагентов, объединенных каким-либо логическим признаком.

Классификатор контрагентов можно заполнить перед началом работы в программе.

Совет. Удобнее оформлять карточки контрагентов при Создании товарной операции . При заполнении полей товарной операции в поле "Контрагент" нужно перейти в Классификатор контагентов и оформить нового контрагента.

Меню "Контрагенты" состоит из пунктов:

  • Контрагент
  • Фильтры(St,M,P,S,Sh,E,K)
  • Операции
  • Формы(St,M,P,S,Sh,E,K)

В Классификаторе контрагентов можно выполнить следующие действия:

  • Создать группу или подгруппу контрагентов
  • Откорректировать группу или подгруппу
  • Удалить группу/ подгруппу
  • Добавить контрагента
  • Откорректировать описание контрагента
  • Скопировать карточку контрагента
  • Удалить контрагента
  • Перенести контрагента в другую группу
  • Произвести поиск и отбор контрагентов


Создать группу контрагентов

Для удобства работы в словаре контрагентов можно создать группы и подгруппы контрагентов, объединенных каким-либо логическим признаком. Можно создавать подгруппы до 9-ти уровней вложенности.

Чтобы создать группу, контрагентов, нужно:

  • Выбрать раздел Классификаторы/Контрагенты
  • Перейти в словарь поставщиков или покупателей
  • Выбрать пункт меню Контрагент/Новая группа или нажать F4.

Чтобы создать подгруппу контрагентов, нужно:

  • Выбрать раздел Классификаторы/Контрагенты
  • Перейти в группу контрагентов.
  • Выбрать пункт меню Контрагент/Новая группа или нажать F4.


Откорректировать группу контрагентов

Откорректировать группу

Чтобы откорректировать название группы или подгруппы контрагентов, нужно:

  • Перейти в раздел Классификаторы/Контрагенты
  • Установить курсор на нужной группе или подгруппе
  • Выбрать меню Контрагент/Изменить или нажать F2.


Удалить группу/подгруппу контрагентов

Чтобы удалить группу или подгруппу, нужно:

  • Перейти в раздел Классификаторы/Контрагенты
  • Установить курсор на группу или подгруппу
  • Выбрать меню Контрагент/Удалить

Если в группе есть контрагенты, после ее удаления карточки контрагентов перенесутся на верхний уровень.


Добавить контрагента

Чтобы создать карточку нового контрагента, нужно:

  • Перейти в раздел Классификаторы/Контрагенты
  • Перейти в нужную группу контрагентов
  • Выбрать меню Контрагент/Добавить или нажать Ins.
  • Заполнить Описание контрагента
  • Кликнуть на кнопке "Сохранить".


Откорректировать описание контрагента

Чтобы откорректировать описание контрагента , нужно:

  • Перейти в раздел Классификаторы/Контрагенты
  • Установить курсор на карточке контрагента
  • Выбрать пункт меню Контрагент/Изменить или нажать F5.


Копировать карточку контрагента

Используется для создания карточки контрагента на основе существующей.

Чтобы скопировать карточку, нужно:

  • Перейти в раздел Классификаторы/Контрагенты
  • В списке контрагентов установить курсор на нужной карточке
  • Выбрать меню Контрагент/Копировать или нажать F3.


Удалить контрагента

Чтобы удалить контрагента, нужно:

  • Перейти в раздел Классификаторы/Контрагенты
  • Установить курсор на карточке нужного контрагента
  • Выбрать меню Контрагент/Удалить или нажать Del

Ограничение. Удалить контрагента нельзя, если с ним были оформлены товарные операции.


Контрагенты/Операции/Перенос

Перенос карточки в другую группу

Чтобы перенести карточку контрагента в другую группу, нужно:

  • Установить курсор на карточке контрагента
  • Выбрать меню Операции/Перенос или нажать Alt+F2
  • Выбрать группу или подгруппу, куда следует перенести карточку контрагента.
  • Кликнуть на кнопке "Перенести".


Поиск и отбор контрагентов

Используется для поиска и отбора карточек контрагентов.

Чтобы произвести поиск, нужно:

  • Перейти в раздел Классификаторы/Контрагенты
  • Выбрать меню Операции/Поиск или нажать F9
  • Задать Условия поиска контрагентов
  • Кликнуть на кнопке "Отобрать"
  • Кликнуть на кнопке "Отобранная информация" для просмотра результатов отбора.

В списке отобранной информации можно произвести следующие действия:

  • Откорректировать описание контрагента
  • Удалить контрагента


Валюты

Предназначен для описания валют, которые будут использоваться в программе, и ведения динамики курсов по каждой иностранной валюте.

Программа SLS-Склад позволяет описать до 2-х (L,St) или до 50-ти валют (M,P,S,Sh,E,K).

По умолчанию в системе описаны валюты:

  • Рубли
  • Американский доллар.

В разделе Классификаторы/Валюты можно:

  • Ввести новую валюту(M,P,S,Sh,E,K)
  • Откорректировать описание валюты
  • Удалить описание валюты(M,P,S,Sh,E,K)
  • Вести динамику курса


Валюты/Корректировка описания валюты

Корректировка описания валюты

Чтобы откорректировать описание валюты, нужно:

  • Перейти в раздел Классификаторы/Валюты
  • Установить курсор на валюте
  • Выбрать пункт меню Корректировка/Изменить или нажать F2
  • Откорректировать параметры описания валюты
  • Кликнуть на кнопке Сохранить.


Валюты/Динамика курсов

Динамика курсов

Динамику курса можно вести по всем валютам кроме валюты с кодом 0.

Для просмотра динамики курса валюты нужно:

  • Перейти в раздел Классификаторы/Валюты и динамика курсов
  • Установить курсор на нужной валюте
  • Выбрать пункт меню Курс/Динамика курса.

После описания новой валюты следует ввести ее курс на дату, с которой ведется учет товаров.

Чтобы ввести новый курс, нужно:

  • Перейти в раздел Классификаторы/Валюты и динамика курсов
  • Установить курсор на нужной валюте
  • Выбрать пункт меню Курс/Динамика курса
  • Выбрать пункт меню Корректировка/ Добавить курс
  • Ввести дату, курс и кликнуть на кнопке Сохранить.

Новый курс можно добавлять ежедневно, однако рекомендуется вводить курс только при его изменении.

Во всех расчетах, если на текущий день курс не указан, будет использоваться курс ближайшего более раннего дня. Если курс не задан ни разу, то считается, что он равен нулю.

Ограничение: При вводе или изменении курса задним числом следует иметь в виду, что все ранее оформленные операции с участием данной валюты пересчитаны не будут.


Классификаторы/Учетные счета

Учетные счета

Словарь учетных счетов заполняется, если в программе нужно формировать оборотную ведомость по счету и вести Журнал хозяйственных операций (начиная с варианта Профи).

В разделе Классификаторы/Учетные счета учетный счет можно:

  • Создать
  • Откорректировать
  • Удалить

Для использования учетных счетов их нужно проставить в основных сведениях в карточке товара .

Совет. Удобнее заполнять Классификатор учетных счетов при Создании карточки товара . При заполнении Основных сведений о товаре в поле "Уч.счет" нужно перейти в Классификатор учетных счетов.


Учетные счета/Создать уч. счет

Создать учетный счет

Чтобы создать новый учетный счет, нужно:

  • Перейти в раздел Классификаторы/Учетные счета
  • Выбрать пункт меню Счет/Добавить или нажать Ins.


Учетные счета/Откорректировать уч.счет

Откорректировать учетный счет

Чтобы откорректировать учетный счет, нужно:

  • Перейти в раздел Классификаторы/Учетные счета
  • Выбрать пункт меню Счет/Изменить или нажать F2.


Учетные счета/Удалить уч.счет

Удаление учетного счета

Чтобы удалить учетный счет, нужно:

  • Перейти в раздел Классификаторы/Учетные счета
  • Выбрать пункт меню Счет/Удалить или нажать Del.

Ограничение. Если учетный счет указан в описании карточки товара, удалить его нельзя.


Классификаторы/Страны происхождения

Страны происхождения

Используется для ведения словаря стран происхождения. Пункт появляется в меню, если включен глобальный параметр учета товаров классификация по фирмам, странам, ГТД или параметр учета товаров по партиям прихода Страна происхождения .

Для работы с классификатором используется меню Классификатор

Словарь стран используется при заполнении поля "Страна происхождения" в основных сведениях товара в карточке товара .

По полю "Страна происхождения" можно проводить поиск товаров .

Для правильной печати счетов-фактур в классификаторе для каждой позиции нужно заполнить поля "Краткое наименование" и "Код" в соответствии с ОКСМ (Общероссийским Классификатором Стран Мира). Например, для России краткое наименование - RUS, код - 643.

Работать с классификатором могут пользователи, имеющие право на просмотр карточек товаров.

Замечание. Удобнее заполнять классификатор стран в процессе создания карточки товара или заполнения характеристик партии товара. При заполнении основных сведений о товаре в поле "Страна происхождения" нужно перейти в Классификатор стран и ввести новое значение.


Классификаторы/Фирмы-производители

Фирмы-производители

Используется для ведения словаря фирм-производителей. Пункт появляется в меню, если включен глобальный параметр учета товаров Классификация по фирмам, странам, ГТД .

Для работы с классификатором используется меню Классификатор

Словарь фирм-производителей используется при заполнении поля "Фирма-производитель" в основных сведениях в карточке товара . По полю "Фирма-производитель" можно проводить поиск товаров .

Работать с классификатором могут пользователи, имеющие право на просмотр карточек товаров.

Замечание. Удобнее заполнять словарь фирм-производителей при создании карточки товара . При заполнении основных сведений о товаре в поле "Фирма-производитель" нужно перейти в Классификатор фирм-производителей, кликнув на кнопке "...".

Если включен глобальный параметр заказы и спецификации формировать по производителям(E,K) , то в классификаторе фирм-производителей , вызываемом из карточки контрагента в меню Режим , появляется поле "Поставщик", в котором отображается краткое наименование поставщика, к которому "привязана" данная фирма-производитель.

В меню Классификатор появляются функции:

  • Список отмеченных - строится список отмеченных фирм-производителей
  • Снять все отметки

В списке отмеченных производителей можно провести следующие действия:

  • Привязать всех производителей к поставщику. Если при этом в списке есть производители, привязанные к каким-либо поставщикам, то они отвязываются от предыдущих поставщиков и привязываются к указанному поставщику.
  • Отвязать всех производителей от поставщика.


Классификаторы/ГТД

ГТД

Используется для ведения словаря номеров ГТД. классификатор появляется в меню, если в глобальных параметрах на вкладке Товары включен параметр Классификация по фирмам, странам, ГТД .

Для работы с классификатором используется меню Классификатор

При добавлении нового номера ГТД автоматически проверяется его наличие в классификаторе, и если такой номер не найден, то он становится текущей позицией. Если аналогичный номер найден в уже существующем списке, то позиция в классификатор не добавляется.

Удалить позицию из классификатора нельзя, если он указан хотя бы в одной карточке товара или хотя бы в одной товарной операции.

Словарь ГТД используется при заполнении поля "№ гр. таможенной декларации" в основных сведениях товара в карточке товара . При вводе номера ГТД в карточке товара можно выбрать номер из классификатора или ввести номер в поле вручную. При сохранении изменений, номер автоматически заносится в список номеров ГТД, в случае, если такого номера еще нет в классификаторе.

По полю "№ гр. таможенной декларации" можно проводить поиск товаров .

Совет. Удобнее заполнять классификатор ГТД в процессе создания карточки товара . При заполнении основных сведений о товаре в поле "№ гр. таможенной декларации" нужно перейти в Классификатор ГТД и ввести новое значение.

Для более полного учета ГТД в документах следует в глобальных параметрах на вкладке Общие включить параметр Расширенный учет ГТД .

Работать с классификатором могут пользователи, имеющие право на просмотр карточек товаров.


Классификатор/Перевозчики

Перевозчики(S,Sh,E,K)

Используется для ведения словаря компаний, осуществляющих перевозку заказанных товаров.

Работа с классификатором ведется при помощи меню Классификатор

Словарь перевозчиков используется при заполнении поля "Перевозчик" в полях заголовка заказа . По полю "Перевозчик" можно проводить поиск заказов .

Работать с классификатором могут пользователи, имеющие право на работу с заказами.

Совет. Удобнее заполнять словарь компаний-перевозчиков при формировании заказа поставщику. В поле "Перевозчик" заголовка заказа нужно перейти в классификатор, кликнув на кнопке "..." либо нажав Ctrl+S.


Классификатор/Населенные пункты

Населенные пункты(S,Sh,E,K)

Используется для ведения словаря пунктов отправления и прибытия товаров по заказу.

Работа с классификатором ведется при помощи меню Классификатор пользователями, имеющими право на работу с заказами.

Совет. Удобнее заполнять словарь населенных пунктов при формировании заказа поставщику. В поле "Пункт отправления" (или "Пункт прибытия") заголовка заказа нужно перейти в классификатор, кликнув на кнопке "..." либо нажав Ctrl+S.


Классификаторы/Назначение платежей

Назначения платежей(S,Sh,E,K)

Используется для ведения словаря назначений, например, "коммерческие расходы" и т.д. Функция активна, если в глобальных параметрах на вкладке Финансы параметр классификация по назначению имеет значение обязательно или не обязательно.

"Назначение" является аналитическим признаком и позволяет классифицировать платежи в соответствии с типом произведенных затрат, получать сводные отчеты по отобранным платежам, например по всем платежам, имеющим назначение "Коммерческие расходы".

Работа с классификатором ведется при помощи меню Классификатор

Словарь назначений используется при заполнении поля "назначение платежа" в параметрах описания платежа .

По полю "назначение платежа" можно проводить отбор платежей (находясь в разделе журнал движения денежных средств / поиск ) и затем получать аналитические формы по отобранным платежам.

Замечание: Удобнее заполнять классификатор в процессе оформления платежей. Классификатор также может заполняться автоматически при использовании процедуры импорта платежей из файла с разделителями(S,Sh,E,K) .


Классификаторы/Реквизиты для оформления документов

Реквизиты оформления документов (St,M,P,S,Sh,E,K)

Используется для задания реквизитов для оформления счетов и счетов-фактур. В Классификатор можно занести любое количество вариантов реквизитов, которые в дальнейшем используются для выписки счетов и расходных накладных с разными реквизитами.

Для создания, удаления, корректировки и печати реквизитов используется меню Реквизиты . Использовать его могут только пользователи, имеющие право на добавление, корректировку и удаление бухгалтерской информации.

Реквизиты оформления документов делятся на:

  • Общие параметры
  • Реквизиты для оформления счетов-фактур

Работать с классификатором реквизитов могут пользователи, имеющие права на корректировку бухгалтерской информации.


Классификатор контрагентов

Классификатор контрагентов(S,Sh,E,K,A)

Раздел появляется в меню, если в глобальных параметрах на вкладке Контрагенты включен параметр, определяющий использование классификации контрагентов.

Классификатор представляет из себя список значений, по которым будет производиться классификация. При помощи меню классификатор позиции можно добавлять, корректировать и удалять.

Для программы SLS-Автосервис: право на создание/корректировку и удаление позиций в классификаторе контрагентов в системе имеют только пользователи либо с правами Администратора, либо с правами на добавление/корректировку бухгалтерской информации.


Прайс-листы/Создание прайс-листа

Создание прайс-листа

Чтобы создать описание нового прайс-листа, нужно:

  • Перейти в раздел Классификаторы/Прайс-листы
  • Выбрать меню Прайс-лист/Добавить
  • Заполнить параметры описания прайс-листа и кликнуть на кнопке "Сохранить".


Прайс-листы/Корректировка прайс-листа

Корректировка прайс-листа

Чтобы откорректировать описание прайс-листа, нужно:

  • Перейти в раздел меню Классификаторы/Прайс-листы
  • В списке прайс-листов установить курсор на нужном описании
  • Выбрать пункт Прайс-лист/Изменить
  • Откорректировать Параметры описания прайс-листа и кликнуть на кнопке "Сохранить".


Прайс-листы/Удалить прайс-лист

Удалить прайс-лист

Чтобы удалить описание прайс-листа, нужно:

  • Перейти в раздел Классификаторы/Прайс-листы
  • Установить курсор на описании нужного прайс-листа
  • Выбрать пункт Прайс-лист/Удалить
  • После подтверждения описание прайс-листа удалится


Прайс-листы/Печать прайс-листа

Чтобы распечатать прайс-лист, нужно:

  • Перейти в раздел Товары/Группы товаров и операции
  • Выбрать меню Формы/Прайс-лист
  • Ввести условия печати прайс-листа


Классификаторы/Типы документов

Типы документов (St,M,P,S,Sh,E,K)

Используются для возможности учета различных видов расчетов с контрагентами. Типы документов могут также использоваться для классификации документов по какому-либо признаку. По умолчанию в программе описан стандартный набор типов документов. Пользователь может самостоятельно создавать новые типы, но с имеющимися видами обработки.

Все типы документов делятся на 3 группы:

  • Для заказов и приходных накладных
  • Для счетов и расходных накладных
  • Для актов передачи(M,P,S,Sh,E,K)

Добавлять новые позиции в классификатор, а также корректировать и удалять существующие позиции может только пользователь, у которого в описании прав общая возможность корректировки полностью разрешена.


Типы документов/Для прих. накладных

Типы документов для заказов и приходных накладных

Классификатор представляет из себя список типов документов, используемых для заказов и приходных накладных. По умолчанию в программе описаны следующие типы:

  • Полная предоплата
  • Частичная предоплата
  • Наличный расчет
  • Товарный кредит
  • Реализация (Р,S,Sh,E,K)
  • Возврат поставщику
  • Дополнительные расходы

В данном разделе Пользователь может создавать новые типы документов, корректировать и удалять типы документов при помощи меню Тип документа


Типы документов/Для расх. накл.

Типы документов для счетов и расходных накладных

Классификатор представляет из себя список типов документов, используемых для счетов и расходных накладных. По умолчанию в программе описаны следующие типы:

  • Полная предоплата
  • Частичная предоплата
  • Наличный расчет
  • Товарный кредит
  • Реализация
  • Возврат товара
  • Запись в книгу продаж
  • Списание

В данном разделе Пользователь может создавать новые типы документов, корректировать и удалять типы документов при помощи меню Тип документа


Типы документов/Для актов передачи

Классификатор представляет из себя список типов документов, используемых для актов передачи со склада на склад. По умолчанию в программе описаны следующие типы:

  • Передача товара
  • Резервирование передачи

В данном разделе Пользователь может создавать новые типы документов, корректировать и удалять типы документов при помощи меню Тип документа .


Типы документов/Создание типа документа

Создание типа документа

Чтобы создать новый тип документа, нужно:

  • Перейти в раздел Классификаторы/Типы документов
  • Выбрать один из разделов:
  • Для приходных накладных,
  • Для счетов и расходных накладных,
  • Для актов передачи.
  • Выбрать пункт меню Тип документа/Добавить
  • Заполнить параметры описания типа документа и кликнуть на кнопке "Сохранить".


Типы документов/Корректировка типа документа

Корректировка типа документа

Чтобы откорректировать описание типа документа, нужно:

  • Перейти в раздел Классификаторы/Типы документов
  • Выбрать один из разделов:
  • Для приходных накладных,
  • Для счетов и расходных накладных,
  • Для актов передачи.
  • Установить курсор на нужной позиции типа
  • Выбрать пункт меню Тип документа/Изменить
  • Откорректировать параметры описания типа документа и кликнуть на кнопке "Сохранить".


Типы документов/Удаление типа документа

Удаление типа документа

Чтобы удалить тип документа, нужно:

  • Перейти в раздел Классификаторы/Типы документов
  • Выбрать один из разделов:
  • Для приходных накладных,
  • Для счетов и расходных накладных,
  • Для актов передачи.
  • Установить курсор на позиции с названием нужного типа
  • Выбрать пункт меню Тип документа/Удалить
  • После подтверждения удаления тип документа будет удален.


Типы документов/Параметры/Дополнительные формы

Дополнительные формы

Дополнительные формы, созданные с помощью языка SLS-Report могут быть распечатаны в системе SLS-Склад для Windows. Файлы, созданные с использованием языка должны иметь расширение *.frm. Наименование файла должно включать в себя не более восьми латинских букв. Начиная с версии "Стандарт", для каждого типа приходных/расходных накладных и накладных на передачу товара со склада на склад можно указывать до трех дополнительных форм. Аналогично, для каждого типа счетов на оплату можно указывать до двух форм.

  • Чтобы из документа можно было распечатать дополнительную форму, нужно "привязать" файл с ее описанием к типу этого документа. Для этого в разделе главного меню Классификаторы/Типы документов нужно выбрать тип соответствующего документа, например, полная предоплата, и заполнить для него поля вкладки "Дополнительные формы". Вкладка "Дополнительные формы" содержит следующие поля:
  • Название формы - под этим названием форма будет предлагаться пользователю в документах с соответствующим типом;
  • Файл - имя текстового файла с описанием формы.
  • Количество экземпляров - количество экземпляров, необходимое для печати.

Теперь, если в документе с соответствующим типом войти в раздел меню Формы , либо нажать Ctrl+P (Печать), то среди прочих форм появится название дополнительной формы.

Язык SLS-Report позволяет создавать файлы, определяющие меню выбора в системе SLS-Склад. Файл меню имеет следующую структуру:

@MENU Название меню

файл_описания1 Количество экземпляров Название пункта1 меню

файл_описания2 Количество экземпляров Название пункта2 меню

..

файл_описания10 Количество экземпляров Название пункта10 меню

В меню не может быть более десяти пунктов. Файл меню имеет расширение *.frm. Название меню и название пунктов меню записываются в произвольном виде. Название файлов описаний записываются без расширений. В одной строке может быть описан только один пункт меню. Файл меню «прикрепляется» к документу заданного типа аналогично файлам описания дополнительных форм.


Классификатор продавцов, менеджеров и т.д.

Список продавцов (менеджеров и т.д.) создается в том случае, когда в разделе Настройка/Глобальные параметры/Документы/ Классификация счетов и накладных параметр "Использование классификации" имеет значение "обязательно" или "не обязательно".

При работе со списком реализованы следующие функции:

Новая группа - создать новую группу продавцов

Добавить (Ins) - добавить нового продавца

Изменить (Enter) - изменить имя продавца/название группы продавцов

Удалить (Delete) - удалить продавца/название группы продавцов

Список продавцов удобно использовать при заполнении поля "Продавец" в различных документах (счетах, накладных).


Товары/Формирование справочника товаров

Формирование справочника товаров

Для удобства работы с товарами и услугами формируется дерево товаров/услуг, которое разбивается на группы и подгруппы, т.е. создается иерархическая структура. Чтобы ввести карточки товаров/услуг, нужно создать хотя бы одну группу товаров/услуг.

Самый верхний уровень - группы товаров/услуг, максимальное их количество - 99, каждая группа имеет свой номер и наименование. На экране список групп располагается в порядке возрастания их номеров.

Чтобы создать группу товаров или услуг, нужно в разделе Товары/Товары и услуги открыть список групп товаров и выбрать пункт меню Карточка/Новая группа .

Каждая группа может иметь произвольное количество подгрупп, а те в свою очередь разбиваются еще на подгруппы и так далее до девяти уровней вложенности. Чтобы создать подгруппу товаров/услуг, нужно в разделе Товары/Товары и услуги открыть нужную группу и выбрать пункт меню Карточка/Новая группа .

Если подгруппу по ошибке оформили не в той группе, ее можно перенести в другую группу

После того, как сформирован справочник товаров/услуг, можно переходить к созданию карточек товаров и услуг .


Создание групп и подгрупп товаров

Чтобы создать группу товаров, нужно в каталоге товаров и услуг выбрать раздел Карточка/Новая группа товаров , заполнить номер группы (от 0 до 99), наименование и кликнуть на кнопке "Сохранить".

Чтобы создать подгруппу товаров, нужно в каталоге товаров и услуг открыть группу или подгруппу товаров, в которой нужно создать новую подгруппу, выбрать раздел Карточка/Новая подгруппа , заполнить наименование и кликнуть на кнопке "Сохранить".


Корректировка групп и подгрупп товаров

Чтобы откорректировать название группы (подгруппы) товаров, нужно:

  • Перейти в раздел Товары/Товары и услуги
  • Установить курсор на нужной группе (подгруппе) товаров
  • Выбрать раздел Карточка/Изменить
  • Откорректировать название и кликнуть на кнопке "Сохранить".


Удаление групп и подгрупп товаров

Чтобы удалить группу товаров, нужно в каталоге товаров и услуг

открыть список групп товаров, установить курсор на нужной группе и выбрать раздел Карточка/Удалить .

Группу товаров можно удалить, только если она пустая, то есть не содержит карточек или подгрупп товаров.

Чтобы удалить подгруппу товаров, нужно в каталоге товаров и услуг открыть нужную группу товаров, установить курсор на подгруппе, которую следует удалить и выбрать раздел Карточка/Удалить .

При удалении подгруппы товаров входящие в нее подгруппы и карточки товаров переместятся на верхний уровень.


Перенос подгруппы в другую группу

Чтобы перенести подгруппу товаров/услуг в другую группу или подгруппу, нужно:

  • Перейти в раздел Товары/Товары и услуги
  • Установить курсор на нужной подгруппе
  • Выбрать раздел Операции/Перенос в другую группу
  • Открыть группу или подгруппу товаров/услуг, куда нужно перенести, и кликнуть на кнопке "Перенести".

Вместе с подгруппой перенесутся все входящие в нее карточки товаров/услуг и подгруппы.


Карточка товара/услуги

Карточка товара или услуги

Карточка товара - это документ, который оформляется на каждое наименование товара и предназначен для учета движения товара на складах организации.

Карточка услуги - это документ, который оформляется на каждую предоставляемую организацией (организации) услугу и предназначен для учета расчетов с контрагентами по операциям оказания услуги.

Количественный учет оказанных организацией (организации) услуг ведется на уровне прихода/расхода. Для услуг не существует понятия остатка - в графах "фактический остаток" и "свободный остаток " в карточке услуги и в списке карточек услуг пишется слово "услуга", в графе "резерв" ничего не пишется.

Кроме того, для услуг не существует понятия учетной цены - существуют лишь цены, по которым организация предоставляет ту или иную услугу, а также цены, по которым организация оплачивает оказанную ей услугу.

Карточка товара/услуги содержит полное описание характеристик товара/услуги, отражает всю историю движения товара/услуги по организации, а также историю изменения учетной цены (только для товаров).

Вся информация в карточке товара/услуги разделена на следующие разделы (вкладки):

  • Описание
  • Операции
  • Распределение по складам(М,Р,S,Sh,E,K)
  • Комплектующие(P,S,Sh,E,K)
  • В комплектах(P,S,Sh,E,K)
  • Дополнительное описание
  • Файлы
  • Дополнительные штрих-коды(Sh,E,K)
  • Дополнительные свойства(E,K)
  • Аналитические признаки(E,K)
  • Список ГТД по товару/услуге(St,M,P,S,Sh,E,K)
  • Партии(S,Sh,E,K)

С карточкой товара можно выполнить следующие действия:

  • Создать новую карточку товара/услуги
  • Перейти в карточку товара/услуги
  • Откорректировать основные сведения в карточке товара/услуги
  • Ввести дополнительное описание товара/услуги
  • Перенести карточки в другую группу
  • Распечатать карточку товара/услуги
  • Удалить карточку товара.


Карточка товара/Описание

Описание

Описание карточки содержит основные сведения о товаре или услуге. К ним относятся:

1. Для товаров и услуг.

  • Номер
  • Наименование
  • Артикул
  • Второе наименование(M,P,S,Sh,E,K)
  • Единица измерения
  • Единица измерения 2(M,P,S,Sh,E,K)
  • Коэф.пересчета(M,P,S,Sh,E,K)
  • Минимальная партия(S,Sh,E,K)
  • Учетный счет
  • Валюта(S,Sh,E,K)
  • Номенклатурный номер
  • Категория(P,S,Sh,E,K)
  • Первая цена продажи
  • Вторая цена продажи
  • Цена закупки
  • Валюта закупки
  • Фирма-производитель(S,Sh,E,K)
  • Страна происхождения(S,Sh,E,K)
  • N гр.таможенной декларации(S,Sh,E,K)
  • Сертификат соответствия(S,Sh,E,K)
  • Класс доп.свойств(Е,К)
  • Генерировать S/N(Е,К)
  • Поставщик(E,K)
  • Склад(Pr)
  • Разукомплектация(Pr)
  • Примечание
  • Аналитические признаки(E,K,A)
  • Тип(E,K,A)
  • % НДС

2. Только для товаров.

  • Отрицательный остаток
  • Вес(P,S,Sh,E,K)
  • Объем(P,S,Sh,E,K)
  • Учетная цена
  • В т.ч. НДС
  • Реализовать до(Sh,E,K)
  • Предупредить за(Sh,E,K)
  • Срок предупреждения(Sh,E,K)
  • Плюс% Минус%(Sh,E,K)
  • Торговый курс(Sh,E,K)
  • Код ТНВЭД
  • Модель
  • Вести учет по партиям(Е,К)
  • Порядок списания(Е,К)
  • Макс. срок возврата(Е,К)

В случае, когда вкладка "Описание" открыта, работа с карточкой товара/услуги ведется при помощи следующих разделов:

  • Карточка
  • Формы
  • Режим

При создании карточки товара/услуги можно поместить её в любую группу/подгруппу дерева товаров и услуг, кликнув на кнопке Сохранить в другой группе, и в открывшемся списке групп выбрав нужную группу.

Если включено использование аналитических признаков, то для ускорения процесса оформления карточек товаров можно воспользоваться кнопкой Сохранить и заполнить АП. При этом для новой карточки товара сначала заполняется вкладка "Описание", а после сохранения она автоматически открывается на вкладке "Аналитические признаки" в режиме корректировки, причем в нее копируются все аналитические признаки из карточки на которой стоял курсор в момент вызова операции создания новой карточки товара.

Если включено использование аналитических признаков в описании карточки товара (см. описание аналитических типов товаров, услуг, ОС(Е,К) ), то на вкладке "Описание" отображается список аналитических признаков и их значений в порядке их следования на вкладке "Аналитические признаки".

Если в системе включено использование артикула, то название товара/услуги отображается следующим образом:

- Артикул товара/услуги

- Значения аналитических признаков в порядке, заданном в описании аналитического типа товара/услуги

- Наименование товара/услуги

Если использование артикула отключено, то название товара/услуги отображается в виде:

- Наименование товара/услуги

- Значения аналитических признаков в порядке, заданном в описании аналитического типа товара/услуги


Карточка товара/Вкладка Операции

Операции с товаром/услугой

В разделе можно создать, откорректировать или удалить товарные операции или операции предоставления услуг, перенести операции в карточки других товаров/услуг и др.

На вкладке "Операции" работа с карточкой товара/услуги ведется при помощи следующих разделов:

  • Карточка
  • Формы
  • Режим
  • Операция
  • Разное

В разделе "Операции" хранится список всех товарных операций (для товаров) и операций оказания услуг (для услуг), которые были совершены с товаром/услуги. Операции расположенны в хронологическом порядке (т.е. в порядке их оформления). По всем операциям с товаром/услугой в общем списке отображается следующая информация:

  • Учетная цена товара - текущая учетная цена товара в валюте учета (информация только для товара, расчет себестоимости услуги не производится);
  • Первая цена продажи - первая цена продажи из карточки товара/услуги в заданной валюте с кодом 0 или 1 (см. Карточка товара или услуги/Описание);
  • Вторая цена продажи - вторая цена продажи из карточки товара/услуги в заданной валюте с кодом 0 или 1 (см. Карточка товара или услуги/Описание);
  • Фактический остаток товара - общее количество товара, реально находящееся на складе после последней произведенной операции (информация только для товара, пересчет фактического остатка по услуге не производится);
  • Свободный остаток товара - количество товара на складе, которое получится, если выдать покупателям все зарезервированные позиции. Значение пересчитывается после каждой операции (информация только для товара, пересчет свободного остатка по услуге не производится);
  • Зарезервир. - общее количество зарезервированного товара.
  • Ожидаемый приход(S,Sh,E,K)
  • Информация о всех операциях с товаром/услугой

В нижней части окна представлено подробное описание текущей товарной операции или операции предоставления услуги , на которой установлен курсор. Если в глобальный параметрах включен партионный учет (S,Sh,E,K) , для каждой операции можно посмотреть подробную информацию на дополнительных вкладках:

  • Операция
  • Характеристики партии - только для операций прихода и резервирования прихода
  • Партии - только для операций расхода, резервирования, перемещения.


Карточка товара/Вкладка доп описание товара

Дополнительное описание товара/услуги

Используется для подробного описания товара или услуги. Дополнительное описание можно создать, откорректировать, распечатать и удалить.

Также на вкладке отображаются поля технологическое описание/замечание по модели . Они доступны для заполнения при создании проекта карточки товара и могут быть откорректированы.

В нижней части экрана отображаются:

  • параметры "Аналитические признаки" и "Тип". Включенные параметры означают, что по товару/услуге ведется аналитический учет и отображается аналитический тип, присвоенный товару/услуге.
  • параметр "Может иметь товары-заменители". Включенный параметр означает, что для товара может быть заполнен список товаров-заменителей и сам товар может быть использоваться в списках заменителей других товаров. Параметр можно отключить только в случае если список товаров-заменителей данного товара пуст.

На вкладке "Дополнительно" работа с карточкой товара/услуги ведется при помощи следующих разделов:

  • Карточка
  • Формы
  • Режим
  • Дополнительное описание


Товары и услуги/Создать новый товар/услугу

Создать карточку товара/услуги

Для создания карточки нового товара или услуги необходимо в каталоге товаров и услуг открыть нужную группу или подгруппу товаров/услуг, выбрать раздел Карточка/Новый товар или Карточка/Новая услуга , заполнить основные сведения о товаре/услуге и кликнуть на кнопке "Сохранить".


Корректировка описания товара/услуги

Откорректировать основные сведения в карточке товара можно двумя способами:

1.

  • В каталоге товаров и услуг , открыть список товаров/услуг группы или подгруппы;
  • Установить курсор на строку нужного товара/услуги в списке, выбрать пункт меню Карточка/Изменить или нажать F2.

2.

  • Перейти в карточку товара/услуги;
  • Выбрать вкладку Описание ;
  • Выбрать пункт меню Карточка/Изменить .


Товары/Товары и услуги/Карточка/Удалить карточку товаров

Удалить карточку товара/услуги

Чтобы удалить карточку товара/услуги, нужно в каталоге товаров и услуги установить курсор на строке с товаром/услугой и выбрать раздел Карточка/Удалить или нажать клавишу Delete.

Примечание: карточку можно удалить, только если она не содержит товарных операций (для товаров) или операций оказания услуг (для услуг). В противном случае сначала нужно удалить товарные операции или операции предоставления услуг в карточке товара/услуги.


Перейти в карточку товара/услуги

Чтобы перейти в карточку товара/услуги, нужно:

  • Войти в раздел Товары/Товары и услуги , открыть список товаров группы или подгруппы;
  • Установить курсор на нужном товаре, нажать Ctrl+Enter или выбрать пункт меню Режимы просмотра/Карточка товара/услуги .

Для быстрого перехода в карточку товара/услуги можно использовать быстрый поиск по наименованию.


Перенос карточки товара в др. группу

Перенос карточки товара

Перенос карточки товара используется при:

  • Делении группы товаров на более мелкие группы;
  • Закрытии карточки

Перенос карточки в другую группу не является товарной операцией , то есть не создает операций прихода-расхода.

Чтобы перенести карточку товара в другую группу, нужно:

  • Перейти в раздел Товары/Группы товаров и операции , открыть список товаров группы.
  • Установить курсор на нужном товаре в списке товаров;
  • Выбрать пункт меню Операции/Перенос в др.группу или нажать Alt+F2;
  • В списке групп перейти в нужную группу (подгруппу) товаров и кликнуть на кнопке "Перенести".


Распечатать карточку товара

Распечатать карточку товара/услуги

Чтобы распечатать карточку товара/услуги, нужно:

  • Перейти в карточку товара/услуги;
  • Выбрать пункт меню Карточка/Печать/Карточка с операциями;
  • Указать период для отбора операций и кликнуть на кнопке "Печать".


Изображение товара

Чтобы просматривать изображение товара в карточке товара и в каталоге товаров и услуг, нужно включить глобальный параметр учета товаров Показывать изображение, ширина .

В карточке товара на вкладке Файлы необходимо добавить описание файла и ввести полный путь к нужному файлу с расширением .bmp или .jpg среди всего перечня папок и файлов на диске. Например, c:\images\docs\picture.jpg. В меню "Файлы" включить параметр "Использовать в качестве изображения". Файл, используемый для показа изображения товара, может быть только один и в списке описаний файлов он выделяется жирным шрифтом. Если параметр выключен, то изображение товара отображаться не будет.

Для просмотра или отключения изображания в карточке товара нужно воспользоваться функцией "Показать изображение" в меню "Карточка".

Чтобы просматривать изображения товаров в каталоге товаров и услуг нужно в меню "Режимы просмотра" воспользоваться функцией "Показать изображение". Если в списке товаров выбран товар, имеющий изображание, то оно находится в дополнительном окне с левой стороны под деревом товаров. Чтобы отключить изображение товара, нужно выбрать функцию "Показать изображение" второй раз.


Дерево

Дерево товаров имеет следующую структуру:

  • По группам
  • По номенклатурным номерам
  • По №№ п/п
  • Результаты поиска
  • Отмеченные
  • Товары по срокам реализации(Sh)

При выборе новых позиций документа дерево товаров дополнительно содержит списки:

  • Товаров из документа
  • Товаров в наличии


Работа со списком товаров/услуг

Список товаров/услуг

При движении по дереву в правом окне высвечивается список товаров/услуг и подгрупп открытой группы. Работа со списком товаров/услуг или подгрупп ведется при помощи меню, состоящего из следующих пунктов:

  • Карточка
  • Операции
  • Режимы просмотра
  • Формы
  • Торговые цены(Sh,E,K)

Список товаров/услуг и подгрупп представлен в виде таблицы со следующими колонками:

  • Наименование товара/услуги
  • Номенклатурный номер - номенклатурный номер или штрих-код товара
  • Учетная цена товара
  • Фактический остаток товара (для услуги в поле пишется слово "услуга")
  • Свободный остаток (для услуги в поле пишется слово "услуга")
  • Ожидаемый приход(S,Sh,E,K)
  • Ожидаемый остаток(S,Sh,E,K)
  • Единица измерения
  • Примечание

Пользователь может изменить список товаров/услуг по своему желанию:

  • Изменить размер колонки - для этого нужно установить курсор на границу колонки, нажать левую кнопку мыши и подвинуть границу влево или вправо.
  • Переставить колонки местами - для этого нужно кликнуть мышкой на заголовке колонки и не отпуская кнопки перетащить заголовок влево или вправо.
  • Удалить колонки из списка - для этого нужно уменьшить границы колонки до нуля.
  • Отсортировать товары в списке по любому полю.

Также список товаров/услуг можно видоизменять, используя пункт меню Товары и услуги/Режимы просмотра .

Введенные установки сохраняются только до следующего открытия окна "Товары и услуги". Чтобы вернуться к исходному списку, нужно правой кнопкой мыши вызвать вертикальное меню, выбрать в нем пункт Списки/Исходный список.

Чтобы сохранить настроенный список и пользоваться им постоянно, нужно правой кнопкой мыши вызвать вертикальное меню и выбрать в нем пункт Настройка списка

В списке товаров/услуг можно отметить вручную нужные товары/услуги.

Чтобы перенести карточку товара/услуги или группу товаров/услуг в другую группу, нужно установить курсор на группе или карточке, нажать левую кнопку мыши и "перетащить" в другую группу в дереве товаров, которое расположено в левом окне от списка товаров/услуг.

В списке групп товаров/услуг работает подвод по номеру группы и по первым символам названия группы, а в списке карточек товаров/услуг по первым символам наименования товара/услуги.

Карточка проекта товара(E,K) выделяется в списке карточек товаров и услуг зеленым цветом.


Настройка списка

На различных уровнях работы с товарами (в списке товаров группы, в списке операций в карточке товара), контрагентами, платежами и др., пользователь может самостоятельно настроить список информации, представленной на экране, включив в него дополнительные колонки и исключив ненужные.

Для настройки списка нужно правой кнопкой мыши вызвать вертикальное меню, выбрать в нем пункт Списки/Настройка списков.

Чтобы создать новый вид списка, нужно кликнуть на кнопке "Добавить" и заполнить параметры настройки списка . Пользователь может создать несколько различных видов списков.

Чтобы откорректировать список, нужно установить курсор на отчет и кликнуть на кнопке "Исправить".

Чтобы удалить список, нужно установить курсор на отчет и кликнуть на кнопке "Удалить".

Чтобы получить на экране настроенный список, нужно правой кнопкой мыши вызвать вертикальное меню, выбрать в нем пункт Списки и выбрать один из описанных списков.

Для перехода к обычному списку нужно выбрать в вертикальном меню пункт Списки/Исходный список.


Группы/Операции/Отметить

Отметить товары

Используется для отметки товаров текущей группы или подгруппы по шаблону .

Все отмеченные товары автоматически попадают в дерево отмеченных товаров

С отмеченными товарами можно производить следующие действия:

  • Получить отчет по отмеченным товарам
  • Перенести отмеченные товары в другую группу.
  • Произвести поиск среди отмеченных товаров.
  • Удалить среди отмеченных карточки без операций.

После печати или переноса нужно снять отметки .

Кроме того, товары можно отметить вручную .


Сводная информация/Движение товаров

Движение товаров и услуг(P,S,Sh,E,K)

Журнал движения товаров представляет из себя список всех товарных операций, оформленных в программе самостоятельно или при помощи документов, отсортированный в хронологическом порядке. Журнал движения товаров формируется автоматически.

Для каждой товарной операции в списке указывается:

  • Дата операции
  • Наименование товара
  • Количество товара (графы "Приход" и "Расход")
  • Сумма операции

Работа с журналом движения товаров ведется при помощи меню, состоящего из пунктов:

  • Операции - используется для корректировки и просмотра товарных операций.
  • Разное - используется для просмотра карточки товара, карточки контрагента, документа, проведения поиска товарных операций по различным критериям.
  • Формы - используется для печати выходных форм по товарам.

При помощи вертикального меню, которое вызывается нажатием правой кнопки мыши, можно проводить настройку списка и настройку отчетов .


Работа с товарами-заменителями

Работа с товарами-заменителями(S,Sh,E,K)

Чтобы задавать для товаров товары-заменители, нужно в Глобальных параметрах на вкладке "Товары" на подвкладке "Дополнительно" параметру товары-заменители присвоить одно из значений: использовать для всех товаров, определять использование в карточке товара.

Если выбран один из этих вариантов, то в карточке товара появляется возможность задавать товар-заменитель и использовать его в качестве заменителей для других товаров.

Если выбран вариант "определять использование в карточке товара", то при корректировке описания товара становится доступным параметр может иметь товары-заменители .

Работа со списком заменителей в карточке товара осуществляется на вкладке Заменители при помощи меню Товары-Заменители .

Для каждого товара в каталоге товаров и услуг можно отобрать товары-заменители , а также отобрать заменяемые товары . Эти функции также доступны при добавлении позиций в документы.


Операция прихода товара/услуги

Используется для оформления операции прихода товара/услуги от поставщика.

Чтобы оформить операцию прихода товара/услуги, нужно:

  • Выбрать пункт меню Товары/Товары и услуги ;
  • Перейти в карточку товара/услуги;
  • Перейти в раздел Операции с товаром/услугой ;
  • Выбрать пункт меню Новая операция , подпункт Приход или нажать клавишу F3;
  • Заполнить поля товарной операции или операции предоставления услуги ;
  • Кликнуть на кнопке "Сохранить".

Совет: Для правильного расчета учетной цены товара операции прихода должны оформляться в момент фактического поступления товара. Если операции оформляются задним числом, в этом случае в разделе Настройка/Глобальные параметры/Учет товаров для параметра Порядок регистрации в течение дня нужно установить значение Приход, перемещение, расход, возврат поставщику или Ручной ввод времени .


Операция расхода товара/услуги

Используется для оформления отгрузки товара или предоставления услуги покупателю.

Чтобы оформить операцию, нужно:

  • Выбрать пункт меню Товары/Товары и услуги ;
  • Перейти в карточку товара/услуги;
  • Перейти в раздел Операции с товаром/услугой ;
  • Выбрать пункт меню Новая операция , подпункт Расход или нажать клавишу F4;
  • Заполнить поля товарной операции или операции предоставления услуги ;
  • Кликнуть на кнопке "Сохранить".


Возврат поставщику

Используется для оформления возврата товара поставщику.

Чтобы оформить операцию возврата товара от покупателя, нужно:

  • Перейти в каталог товаров и услуг
  • Перейти в карточку товара
  • В разделе Операции выбрать пункт меню Возврат поставщику или нажать клавиши SHIFT+F3.
  • Заполнить поля товарной операции
  • Кликнуть на кнопке "Сохранить".

Программа позволяет оформить возврат товара на большее количество, чем было получено от поставщика.


Возврат покупателя

Используется для оформления возврата товара от покупателя.

Чтобы оформить операцию возврата товара от покупателя, нужно:

  • Выбрать пункт меню Товары/Товары и услуги
  • Перейти в карточку товара
  • В разделе Операции выбрать пункт меню Возврат покупателя или нажать клавишу SHIFT+F4.
  • Заполнить поля товарной операции
  • Кликнуть на кнопке "Сохранить".

Программа позволяет оформить возврат товара на большее количество, чем было отпущено покупателю.


Резервирование продажи

Резервирование продажи - это операция, в результате которой на складе уменьшается свободный остаток товара на количество резерва. Резервирование продажи проводится на определенную дату. Если по истечении этой даты покупатель не забрал товар, резерв должен быть снят Пользователем вручную.

Чтобы оформить резервирование в карточке товара, нужно:

  • Перейти в карточку товара;
  • выбрать пункт меню Новая операция/Резервирование;
  • заполнить поля товарной операции .

Чтобы оформить резервирование товара в счете, нужно установить курсор на позицию и выбрать пункт меню Позиция/Зарезервировать позицию.


Доп.затраты

Оформление дополнительных затрат

Операция используется для расчета учетной цены с учетом дополнительных расходов, связанных с приобретением товаров (например, транспортные затраты, расходы на страховку и т.д.).

В результате выполнения операции количество товара не меняется, а пересчитывается учетная цена товара по формуле:

Новая учетная цена = (Старая учетная цена* Количество + Сумма дополнительных расходов)/Количество

Чтобы оформить дополнительные затраты, нужно:

  • Выбрать пункт меню Товары/Товары и услуги
  • Перейти в карточку товара
  • Перейти в раздел Операции с товаром
  • Выбрать пункт меню Новая операция , подпункт Дополнительные затраты
  • Заполнить поля товарной операции .
  • Кликнуть на кнопке "Сохранить".

Совет: Для правильного расчета учетной цены товара операции доп.расходов должны оформляться в момент фактического поступления товара. Если операции оформляются задним числом, в этом случае в разделе Настройка/Глобальные параметры/Учет товаров для параметра порядок регистрации в течение дня нужно установить значение приход, перемещение, расход, возврат поставщику или ручной ввод времени .


Списание стоимости

Операция используется для списания стоимости товаров (например, МБП). В результате выполнения операции учетная цена товара пересчитывается по формуле:

Новая уч. цена = (Старая уч. цена* Кол-во - Сумма операции)/Кол-во

Чтобы оформить операцию списания стоимости, нужно:

  • Выбрать пункт меню Товары/Группы товаров и операции
  • Перейти в карточку товара
  • Перейти в раздел Операции с товаром
  • Выбрать пункт меню Новая операция , подпункт Списание стоимости
  • Заполнить поля товарной операции
  • Кликнуть на кнопке "Сохранить".


Карточка товара/Операции/Списание

Списание

Используется для списания товара со склада и списания основных средств. В списке операций в карточке товара операция списания имеет заголовок "Списание".

Операции расхода, оформленные расходной накладной с видом обработки "Списание", не участвуют в Анализе продаж товаров. Кроме того, в оборотных ведомостях расход товаров, оформленный как списание, выделяется отдельной строкой.

Получить подробную информации по списанию можно двумя способами:

  • В разделе Расход/Расходные накладные отобрать документы с типом документа "Списание", выбрав раздел Разное/Поиск информации
  • В разделе Товары/Товары и услуги отобрать операции расхода, выбрав раздел Операции/Поиск . При этом дополнительно указать тип документа "Списание"

Для создания операции нужно заполнить поля товарной операции и кликнуть на кнопке "Сохранить". По умолчанию списание основных спредств производится по остаточной стоимости (учетной цене) ОС, при желании может быть введена любая другая цена.


Операция перемещения товара

Операция перемещения товара(М,Р,S,Sh,E,K)

Операцией перемещения товара является операция передачи товара внутри организации с одного склада на другой. После операции перемещения общий остаток товара по организации в целом не изменяется. Но для одного склада эта операция является строкой расхода, а для другого - строкой прихода.

Чтобы оформить операцию перемещения в карточке товара, нужно:

  • Перейти в карточку товара
  • Выбрать вкладку Операции с товаром
  • Выбрать раздел Операции/Перемещение товара
  • Заполнить параметры операции перемещения

Чтобы оформить перемещение товара с помощью акта передачи товара, нужно:

  • Выбрать раздел Склады/Акты перемещения
  • Выбрать раздел Документы/Создать
  • Заполнить параметры заголовка акта перемещения
  • Внести в акт товарные позиции.

Операция перемещения используется также для оформления перемещения (передачи) основного средства со склада на склад либо предоставления внутренней услуги.

Для услуги

Операцией перемещения является операция предоставления внутренней услуги. Операция "перемещения услуги" имеет тип "внутренняя услуга". Операция никак не влияет на остатки по складам (для услуг не существует понятия остатка). Для оформления операции перемещения нужно заполнить параметры операции перемещения .

Для основного средства

После оформления операции прихода от перемещения в карточке основного средства рассчитываются Норма амортизации , Текущая сумма амортизации , Дата постановки на учет , а также формируется инвентарный номер .


Операция резервирования перемещения товара

Резервирование перемещения - это операция, которая используется для резервирования перемещения товара с одного склада на другой. В результате этой операции фактический остаток товара в целом и на складах не меняется, а меняются свободные остатки на складах: на складе-передатчике свободный остаток уменьшается, а на складе-приемнике свободный остаток увеличивается.

Чтобы оформить операцию резервирования перемещения в карточке товара, нужно:

  • Перейти в карточку товара
  • Выбрать вкладку Операции с товаром
  • Выбрать раздел Операция/Резервирование перемещения
  • Заполнить параметры операции резервирования перемещения

Чтобы оформить резервирование перемещения товара с помощью акта передачи товара, нужно:

  • Выбрать раздел Склады/Акты перемещения
  • Выбрать раздел Документы/Создать
  • Заполнить параметры заголовка акта перемещения , указать тип документа "Резервирование перемещения"
  • Внести в акт товарные позиции.

Чтобы оформить резервирование перемещения товара с помощью заказа на перемещение, нужно:

  • Выбрать раздел Документы/Заказы на перемещение
  • Выбрать раздел меню Документы/Создать
  • Заполнить параметры заголовка заказа на перемещение, внести в заказ товарные позиции
  • Зарезервировать несколько или все товарные позиции путем выбора пункта меню Позиция/Зарезервировать позицию или Документ/Зарезервировать все позиции.


Операция комплектации

Операция комплектации(P,S,Sh,E,K)

Комплектация - это операция, позволяющая совершить и документально оформить расход комплектующих и приход скомплектованного изделия (комплекта), которое в дальнейшем рассматривается как обычный товар. Его можно перемещать на другие склады, включать в счета и накладные. Учетная цена комплекта при этом формируется как сумма учетных цен комплектующих.

Чтобы оформить операцию комплектации товара, нужно в карточке товара на вкладке Операции выбрать пункт меню Операции/Комплектация и заполнить параметры операции комплектации .

Операция комплектации товара также может быть выполнена при выписке счета на оплату при занесении товарной позиции в счет.

В результате выполнения операций комплектации и разукомплектации товаров в разделе Товары/Акты комплектации автоматически формируются акты комплектации/разукомплектации товаров. Здесь можно распечатать акт комплектации , а также ведомость расхода комплектующих и ведомость прихода комплектов .

О комплектации см. также Использование комплектования .


Операция разукомплектации

Операция разукомплектации(P,S,Sh,E,K)

Разукомплектация - это операция, обратная комплектации. В результате ее выполнения оформляется расход скомплектованного ранее изделия по учетной цене и приход его комплектующих по ценам разукомплектации, указнанным в схеме комплектации для каждого комплектующего.

Чтобы оформить операцию разукомплектации товара, нужно в карточке товара на вкладке Операции выбрать пункт меню Операции/Разукомплектация и заполнить параметры операции разукомплектации .

В результате выполнения операций комплектации и разукомплектации товаров в разделе Товары/Акты комплектации автоматически формируются акты комплектации/разукомплектации товаров. Здесь можно распечатать акт комплектации , а также ведомость расхода комплектующих и ведомость прихода комплектов .

О комплектации см. также Использование комплектования .


Товары/Товарная операция

Товарная операция

Под товарной операцией понимается операция, в результате которой меняется фактический или свободный остаток товара на складе.

Для работы с товарными операциями нужно перейти в карточку товара и выбрать вкладку Операции .

С товарной операцией можно выполнить следующие действия:

  • Создание товарной операции
  • Корректировка товарной операции
  • Удаление товарной операции
  • Перенос товарной операции в другую карточку
  • Перенос всех операций в другую карточку
  • Перенос отмеченных операций в другую карточку

и т.д.


Товары/Создание товарной операции

Создание товарной операции или операции предоставления услуги

Для оформления товарной операции или операции предоставления услуги нужно:

  • Перейти в карточку товара/услуги;
  • Выбрать раздел Операция , подпункт с нужной операцией.
  • Заполнить поля операции
  • Кликнуть на кнопке "Сохранить".


Товары/Корректировка товарной операции

Корректировка товарной операции или операции предоставления услуги

Чтобы откорректировать товарную операцию или операцию предоставления услуги, нужно в карточке товара/услуги на вкладке Операции установить курсор на нужной строке и выбрать пункт меню Операция/Изменить .


Товары/Удаление товарной операции

Удаление товарной операции или операции предоставления услуги

Чтобы удалить товарную операцию или операцию предоставления услуги, нужно в карточке товара/услуги на вкладке Операции установить курсор на нужной строке и выбрать пункт меню Удалить или нажать клавишу DEL.


Товары/Перенос операции в другую карточку

Перенос операции в другую карточку

Используется, если операцию ошибочно оформили в карточке другого товара/услуги. Чтобы перенести операцию в другую карточку товара или услуги, нужно в каталоге товаров и услуг:

  • Открыть карточку товара/услуги на вкладке Операции
  • Установить курсор на нужной операции;
  • Выбрать пункт меню Разное/Перенос операции в другую карточку или нажать ALT+F2;
  • Выбрать карточку товара, в которую следует перенести операцию.
  • Кликнуть на кнопке "Перенести".


Товары/Перенос всех операций в другую карточку

Перенос всех операций в другую карточку

Используется в случае ошибочного оформления нескольких карточек на один и тот же товар/услугу.

Чтобы перенести все операции в другую карточку, нужно в каталоге товаров и услуг:

  • Открыть карточку товара/услуги на вкладке Операции .
  • Выбрать пункт меню Разное/Перенос всех операций или нажать Shift+F2.
  • Выбрать карточку, куда будут перенесены все операции.
  • После переноса операций пустую карточку можно удалить .


Приходная накладная

Приходная накладная - это документ, с помощью которого оформляется приход товара от поставщика. Приходная накладная формируется на основе расходной накладной от поставщика. Для перехода в список приходных накладных нужно выбрать раздел Приход/Приходные накладные .

Карточка приходной накладной содержит следующие вкладки:

  • Заголовок
  • Позиции
  • Платежи
  • Ордера
  • Счет-фактура
  • Дополнительные затраты

См. также:

  • Создание и удаление приходных накладных
  • Корректировка приходных накладных
  • Отчеты по приходным накладным


Карточка счета

Счет на оплату - это документ, который выписывается покупателю в случае предоплаты или в случае необходимости зарезервировать товар.

Чтобы перейти в список счетов, нужно выбрать раздел Расход/ Счета .

Информация в карточке счета разделена на следующие вкладки:

  • Заголовок
  • Спец.функции
  • Позиции
  • Платежи
  • Ордера
  • Накладные
  • Счет-фактура

См. также:

  • Создание и удаление счетов на оплату
  • Отчеты по счетам


Расходная накладная

Расходная накладная - это документ, которым оформляется отпуск товара со склада покупателю. Чтобы перейти в список расходных накладных, нужно выбрать раздел Расход/Расходные накладные .

Расходная накладная может быть оформлена на основе счета или сформирована независимо от счета. Кроме того, расходную накладную можно сформировать на основе приходной накладной.

Расходная накладная состоит из следующих разделов-вкладок:

  • Заголовок
  • Позиции
  • Платежи
  • Ордера
  • Счет - если накладная по счету.
  • Счет-фактура

См.также:

  • Создание и удаление расходных накладных
  • Корректировка расходных накладных
  • Отчеты по расходным накладным


Счет-фактура на продажу

Работа со счетами-фактурами осуществляется, если в Глобальных параметрах на вкладке НДС включен параметр работа со счетами-фактурами .

Счет-фактура на продажу - это документ, который оформляется при продаже товара, и может быть оформлен на основе расходной накладной и на основе платежа покупателя. Список счетов-фактур на продажу хранится в разделе Расход/Исходящие счета-фактуры

См. также:

  • Создание, корректировка и удаление счетов-фактур на продажу
  • Отчеты по счетам-фактурам

Для создания дополнительного листа нужно в списке счетов-фактур установить курсор на счет-фактуру, подлежащий корректировке, и в меню "Разное" воспользоваться функцией сформировать дополнительный лист .


Счет-фактура на покупку

Работа со счетами-фактурами осуществляется, если в Глобальных параметрах на вкладке НДС включен параметр работа со счетами-фактурами .

Счет-фактура на покупку - это документ, который оформляется поставщиком при покупке у него товара. Счета-фактуры на покупку оформляются в программе для возможности печати книги покупкок, счет-фактура на покупку может быть оформлен на основе приходной накладной или на основе платежа.

Список счетов-фактур хранится в разделе Приход/Входящие счета-фактуры .

См. также:

  • Создание, корректировка и удаление счетов-фактур на покупку
  • Отчеты по счетам-фактурам

Для создания дополнительного листа нужно в списке счетов-фактур установить курсор на счет-фактуру, подлежащий корректировке, и в меню "Разное" воспользоваться функцией сформировать дополнительный лист .


Акт передачи

Акт перемещения

Акт перемещения (накладная на внутреннее перемещение товаров) - это документ, которым оформляется внутреннее перемещение товаров с одного склада на другой.Чтобы перейти в список актов перемещения, нужно выбрать раздел Склады/Акты перемещения .

См. также: создание актов перемещения .


Карточка заказа

Карточка заказа (S,Sh,E,K)

Заказ - это документ, который выписывается поставщику в случае необходимости сделать заказ на товары. Для перехода в список заказов нужно в классификаторе документов выбрать раздел заказы поставщикам .

Карточка заказа содержит следующие вкладки:

  • Заголовок
  • Позиции
  • Платежи
  • Ордера
  • Накладные
  • Аналитические признаки

Подробнее см. также:

  • Схема работы с заказами
  • Формирование документа по остаткам


Заказ на перемещение

Заказ на перемещение - это документ, который отражает предполагаемую передачу товаров с одного склада организации на другой. Фактическая передача товара оформляется актом перемещения, который оформляется на основе заказа на перемещение. На основе заказа на перемещение может быть оформлено любое количество актов перемещения.

При создании позиции в заказе на перемещение в карточке товара никакой товарной операции не отображается. Но при резервировании позиции заказа в карточке товара отображается операция резервирования передачи товара со склада на склад. При оформлении акта передачи товара склады в заголовке акта могут не совпадать со складами в заголовке заказа. В качестве позиций акта могут выступать только позиции из заказа на перемещение. Но количество по позициям акта может превышать количество в заказе на перемещение.

Заказ на перемещение содержит следующие вкладки:

  • Заголовок
  • Позиции
  • Акты
  • Аналитические признаки
  • Заказы-наряды(Pr2)


Использование статусов документов

Использование статусов документов (P,S,Sh,E,K)

Статус документа определяет степень готовности документа и позволяет ограничить корректировку пользователями уже готовых документов. Статус можно присвоить следующим документам: счетам, приходным и расходным накладным, актам перемещения, заказам.

Документы могут иметь один из статусов:

  • Новый - присваивается автоматически при создании документа.
  • Согласование - используется только для заказов. Доступен в системе, только если в глобальных параметрах учета документов включен контроль за цепочкой поставок по заявкам(E,K) . Устанавливается пользователем. Если заказ имеет статус "согласование", то заказ и его позиции удалять нельзя, но при этом в заказ можно добавлять новые позиции и корректировать существующие.
  • Готов - устанавливается пользователем, в документе с таким статусом нельзя корректировать заголовок и позиции документа и удалять документ. В "готовом" документе можно оформлять платежи, счет-фактуру, ордер, накладную по счету. Статус может изменить пользователь с правами корректировки данного вида документа.
  • Заказан - используется только для счетов. Доступен в системе, только если в глобальных параметрах учета документов включен контроль за цепочкой поставок по заявкам(E,K) . Автоматически присваивается счетам, на основе которых были сформированы заказы поставщикам.
  • Закрыт - устанавливается пользователем с правами корректировки данного вида документа. "Закрытый" документ нельзя корректировать, а также резервировать позиции документа или снимать резерв с позиций (для счетов). Изменить статус документа может только пользователь с правами администратора.

Для использования статусов нужно в глобальных параметрах на вкладке "Документы" включить параметр использовать статус документов .

Изменить статус документа можно:

  • В карточке документа, выбрав пункт Документ/ Изменить статус документа
  • В общем списке документов, установив курсор на нужную строку и выбрав раздел Документ/ Изменить статус документа .


Список документов/Меню Документы

Документы

Используется для создания, корректировки и удаления документов (счетов, накладных, счетов-фактур, заказов и заказ-нарядов(А)).

Меню состоит из следующих пунктов:

  • Создать
  • Карточка документа
  • Просмотр акта (только для актов комплектации и актов по ОС)
  • Просмотр платежа (только для счетов-фактур)
  • Просмотр документа (только для счетов-фактур)
  • Поместить в архив истекшие (только для приказов на скидки)
  • Удалить
  • Удалить счета до текущего (только для счетов)
  • Изменить статус документа
  • Печать
  • Пересчет
  • Протокол изменения документа
  • Закрыть


Создание приходных накладных

Создание и удаление приходных накладных

Создание приходных накладных

Чтобы создать приходную накладную, нужно:

  • Перейти в раздел Главного меню Приход/Приходные накладные
  • Выбрать раздел Документы/Создать
  • Заполнить поля заголовка приходной накладной и кликнуть на кнопке "Сохранить"

Чтобы создать в накладной товарные позиции, нужно перейти в накладную, кликнуть на вкладке "Позиции" и выбрать раздел Позиция/Добавить . В появившемся дереве товаров нужно выбрать товар и кликнуть на нем 2 раза мышкой.

Кроме того, приходную накладную можно сформировать на основе:

  • Счета
  • Расходной накладной

Для этого нужно войти в нужный документ (счет или накладную) и выбрать раздел Специальные функции/Сформировать приходную накладную .

Удаление приходных накладных

Чтобы удалить приходную накладную, нужно в списке приходных накладных установить курсор на нужный документ и выбрать раздел Документы/ Удалить . Кроме того, можно открыть документ, и уже в нем выбрать раздел Документы/Удалить


Корректировка приходных накладных

Чтобы откорректировать заголовок приходной накладной, нужно открыть накладную, и на вкладке "Заголовок" выбрать раздел Документ/Изменить .

Чтобы откорректировать товарные позиции накладной, нужно открыть накладную, выбрать вкладку "Позиции", установить курсор на нужном товаре и выбрать пункт меню Позиция/Изменить . Чтобы удалить товарную позицию в накладной, нужно установить курсор на нужном товаре и выбрать раздел Документ/Удалить


Типы документов/Для прих. накладных/Полная предоплата

Полная предоплата

Данный тип документа не имеет оригинального алгоритма обработки и служит, в основном, для классификации закупок по видам расчетов с поставщиком.

Накладными с типом "Полная предоплата" оформляется возврат товаров поставщику в случае, если поставщик не из словаря. В накладную вводятся товарные позиции с отрицательными количествами. В накладную можно ввести любые товары в любых количествах.

При выводе на печать будет распечатана "Накладная на возврат товара" с положительными количествами.


Типы документов/Для прих. накладных/Наличный расчет

Наличный расчет

Данный тип документа не имеет оригинального алгоритма обработки и служит, в основном, для классификации закупок по видам расчетов с поставщиком.


Типы документов/Для прих. накладных/Дополнительные расходы

Дополнительные расходы

Накладная создается для включения в учетную цену товара дополнительных расходов и используется для учета дополнительных расходов по товарам (например, транспортные расходы, расходы на страховку и пр.). Расчет учетной цены с учетом дополнительных расходов происходит по формуле:

Учетная цена (с учетом доп. расходов) = (Учетная цена + Сумма доп. расходов)/Количество

Накладная на дополнительные расходы по товарам создается на основе приходной накладной на покупку. Если дополнительные расходы относятся только к некоторым позициям накладной, их нужно отметить. После этого в приходной накладной на покупку следует выбрать раздел Спец.функции/ Дополнительные расходы . Для накладной следует указать поставщика, общую сумму дополнительных расходов и сумму налогов. После сохранения автоматически сформируются товарные позиции, совпадающие с товарными позициями в исходной накладной или с выделенными позициями в накладной. Сумма каждой позиции сформируется автоматически пропорционально сумме позиции в исходной приходной накладной.

Если Пользователя не устраивает расчет сумм позиций пропорционально суммам в исходной накладной, то после формирования накладной на дополнительные расходы можно откорректировать вручную суммы каждой позиции. При этом пользователь самостоятельно должен следить, чтобы после корректировки общая сумма накладной не изменилась.

Пользователь не может корректировать общую сумму накладной на дополнительные расходы. Если она была введена неправильно, накладную нужно удалить и создать заново.


Типы документов/Для прих. накладных/Реализация

Реализация (P,S,Sh,E,K)

Используется для оформления прихода комиссионного товара, полученного от комитента (поставщика). Оплата комитенту производится только после продажи товара. Приходная накладная на реализацию не только свидетельствует о приеме товара на комиссию, но также служит документом, в котором отслеживается дальнейшее движение товара вплоть до его реализации покупателю, а также ведется баланс расчетов с комитентом по товарам из рассматриваемой накладной. В отличии от приходных накладных других типов, накладная на реализацию имеет в блоке с общей информацией следующие дополнительные поля:

"Остаток" - значение поля определяется как разность между количеством товара, полученным по накладной, и количеством, проданным и возвращенным комитенту.

"Сумма продаж" - сумма, на которую уже реализован комиссионный товар; указывается в ценах, зафиксированных в данной накладной.

"К оплате "- сумма задолженности перед комитентом за реализованный товар; определяется как разность между суммой продаж и суммой платежей, уже произведенных комитенту.

"Дата последнего расчета" остатков по накладной и суммы "К оплате".

Ниже описан порядок работы с товаром, полученным на реализацию.

1. Поступление товара на реализацию , оформляется в программе приходной накладной с типом "Реализация".

2. Продажа товаров покупателям оформляется расходными накладными.

3. Возврат товаров от покупателей оформляется расходной накладной с типом "Возврат товара".

4. Для правильного учета товаров, принятых на реализацию, в случае их

продажи покупателю или возврата комитенту необходимо выполнить пересчет объема продаж, остатков и суммы к оплате.

Пересчет можно произвести по всем приходным накладным, по каждой

накладной в отдельности либо в карточке комитента.

5. Оплата комитенту оформляется платежом, привязанным к накладной на реализацию.

6. Возврат комитенту нереализованного товара оформляется приходной накладной с типом "Возврат товара".

Для правильного учета комиссионных товаров в программе необходимо

соблюдать следующие правила:

  • не следует разрешать отрицательный остаток по товарам, принятым на комиссию;
  • не учитывать на одной карточке товар, полученный на реализацию, и одноименный собственный товар, если он еще имеется в наличии на момент поступления товара на реализацию;
  • одноименный товар, полученный от разных комитентов, нужно учитывать на разных товарных карточках;
  • если товары, полученные на реализацию, участвуют в операции комплектования, то следует иметь ввиду, что при этом выполняется операция расхода этого товара, и товар будет считаться проданным.
  • возврат товара, взятого на реализацию, нужно оформлять накладной с типом "Возврат товара". Возврат товаров, полученных по разным накладным, следует оформлять разными строками возврата.


Типы документов/Для прих. накладных/Частичная предоплата

Частичная предоплата

Данный тип документа не имеет оригинального алгоритма обработки и служит, в основном, для классификации закупок по видам расчетов с поставщиком.


Типы документов/Для прих. накладных/Товарный кредит

Товарный кредит

Данный тип документа не имеет оригинального алгоритма обработки и служит, в основном, для классификации закупок по видам расчетов с поставщиком.


Типы документов/Для прих. накладных/Возврат товара

Возврат товара

Приходную накладную с типом "Возврат товара" можно оформить только для поставщиков из словаря.

В качестве позиции в накладную на возврат программа предлагает выбрать из списка товаров, которые ранее были получены от указанного поставщика по другим приходным накладным, оформленным в программе. Количество возвращаемого товара не должно превышать имеющееся на складе, если отрицательный остаток в карточке товара запрещен. Поставщику можно возвратить большее количество, чем от него было получено. Эта функция реализована для того, чтобы одной товарной позицией в накладной на возврат можно было вернуть одноименный товар, полученный от поставщика по разным накладным. Однако, если одноименный товар был получен по разным ценам, для проведения правильных взаиморасчетов с поставщиком возврат товара рекомендуется оформлять разными строками.

При занесении позиции в накладную программа предлагает цену, по которой товар был получен. При необходимости цену можно откорректировать.

По данным накладной на возврат в карточке возвращаемого товара сформируется строка прихода с отрицательным количеством. В результате этой операции остаток товара на складе уменьшится на возвращенное количество. В карточке поставщика в балансе расчетов сумма полученных от поставщика товаров уменьшится на сумму возврата.

Если поставщик не из словаря, возврат товара можно оформить приходной накладной с типом полная предоплата и с отрицательными количествами.


Документы/Заказы поставщикам/Схема работы

Общая схема работы с заказами (S,Sh,E,K)

Специальный модуль контроля управления снабжением позволяет принимать и размещать заказы, вести учет товаров, заказанных поставщику, осуществлять оперативный контроль за сроками прохождения заказа, учитывать "товары в пути", формировать накладные, счета-фактуры, на основе поступления заказанных товаров.

1. Оформление заказа поставщику. Для этого необходимо перейти в список заказов (см. Документы/Заказы поставщикам ) и создать карточку заказа , заполнив поля заголовка заказа , в том числе:

  • вводится дата ожидаемого прихода . В карточке товара и в карточке поставщика появится операция "Ожидаемый приход". Остатки товаров на складах не меняются.
  • вводится дата отгрузки . Если в карточке товара есть строка с ожидаемым приходом, то дата отгрузки записывается в нее автоматически. В карточке поставщика появляется сумма товары в пути , в балансе расчетов учитывается сумма заказа, но сумма получено товаров не изменяется. На вкладке Товары в пути появляется список ожидаемых товаров из заказа.

2. Заполнение позиций заказа. Можно выбирать позиции из списка групп товаров вручную или сформировать автоматически в зависимости от остатка на складе. Для этого нужно выбрать раздел Позиция/Добавить, а в появившемся окне - Операции/ Формирование документа по остаткам .

3. Оформление приходов заказанного товара от поставщика. Для этого в карточке заказа необходимо воспользоваться разделом Накладная и сформировать приходную накладную. Она может быть сформирована по складу, отличному от указанного в заголовке заказа. После оформления накладной в заголовке заказа проставляется дата фактического прихода (в случае, когда товар поступает на склад по частям, проставляется дата последнего фактического прихода). В карточке товара появляется операция "Приход товара", пересчитываются фактические и свободные остатки, количество ожидаемого товара пересчитывается как общее количество ожидаемого товара по заказу - общее количество полученного товара по заказу. В строке "Ожидаемый приход" проставляется дата последнего фактического прихода и количество полученного по заказу товара. Как только поступает весь заказанный товар строка "Ожидаемый приход" исчезает. В карточке поставщика аналогично формируются строки с приходом товара, аналогично изменяется ожидаемый приход товара по заказу. После начала поступления заказанного товара на склады организации, сумма "Товары в пути" уменьшается на сумму поступившего товара, а сумма "Получено товаров", наоборот, увеличивается на эту сумму. В приходную накладную по заказу можно добавлять товары из общей номенклатуры, которых нет в заказе.

4. Оформление платежей. Платеж производится на основании заказа, на основании приходных накладных, либо на основании взаиморасчетов с поставщиком (в карточке поставщика). В балансе расчетов с контрагентом пересчитываются суммы "Получено", "Оплачено" и "Баланс расчетов".

5. Закрытие заказа. После того, как работа с заказом закончена, производится операция закрытия заказа (См. меню Спец. функции). При необходимости заказ можно открыть.

См. также Контроль за цепочкой поставок по заявкам покупателей .


Контроль за цепочкой поставок по заявкам покупателей

Контроль за цепочкой поставок по заявкам покупателей (Е,К)

Операция позволяет по списку отобранных счетов покупателей автоматически формировать заказы поставщикам товаров, соответствующих позициям счета.

Установка параметров

В разделе Настройка/Глобальные параметры/Цепочка поставок нужно заполнить следующие параметры:

  • Контроль за цепочкой поставок по заявкам
  • Поставщик
  • Заказы и спецификации формировать по

Настройка приоритетности поставщиков товаров

Приоритетный поставщик используется при формировании заказов по счетам (по поставщикам) и может быть указан для группы, подгруппы товаров, карточки товара. В описании групп, подгрупп товаров нужно заполнить поле Поставщик . В описании карточки товара заполняется поле Поставщик . Если не указан приоритетный поставщик для товара, используется приоритетный поставщик для группы или подгруппы, внутри которой находится карточка товара. Если не указан приоритетный поставщик для подгруппы, используется приоритетный поставщик для группы или подгруппы, внутри которой находится исходная подгруппа. Если не указан приоритетный поставщик для группы, по умолчанию используется поставщик, заданный в Глобальных параметрах на вкладке Документы .

Формирование заказов поставщикам

Заказы поставщикам можно формировать из списка отобранных или отмеченных счетов со статусом "Готов". В первом случае нужно в дереве документов перейти в список счетов и выбрать раздел Разное/ Сформировать заказы поставщикам .

Во втором случае нужно в списке счетов вручную отметить нужные счета (см. Разное/Отмеченный список) для перехода в список отмеченных документов, а затем выбрать раздел Разное/Сформировать заказы поставщикам.

Корректировка и удаление заказов. Замена и перенос позиций в заказе

При корректировке позиции заказа, сформированного по счетам, нельзя корректировать количество в позиции. Создавать и удалять позиции в заказе по счетам нельзя.

При удалении заказа, сформированного по счетам, будут удалены все заказы, созданные одновременно с данным заказом по отобранным счетам. Если хотя бы один из отобранных заказов имеет статус Согласование, Готов или Закрыт, удаление заказов не происходит.

Операция замены позиций в заказе доступна в карточке заказа, который был сформирован по счетам и имеет статус "Согласование". Операция позволяет для текущей позиции заказа заменить всю или часть позиции на другой товар с автоматическим формированием новой позиции заказа и отражением изменений в счетах, по которым была сформирована исходная позиция. Для замены нужно установить курсор на позиции и выбрать пункт меню Позиция/ Замена на другой товар .

Перенос позиции из одного заказа в другой доступен в карточке заказа, который имеет статус "Согласование". Операция позволяет перенести всю или часть позиции в заказ другого поставщика. Для этого в заказе следует установить курсор на нужной позиции и выбрать пункт меню Позиция/ Перенести в заказ другого поставщика .

Операция распределения прихода по счетам

В приходной накладной со статусом "Готов", созданной по заказу, можно распределить приход по счетам.

Операция распределения прихода по счетам доступна из следующих разделов:

  • Из карточки приходной накладной. Операция вызывается из раздела меню Спец.функции/ Распределить приход по счетам .
  • Из карточки заказа с открытой вкладкой "Накладные". Операция вызывается из раздела Накладная/Распределить приход по счетам и выполняется для приходной накладной, которая является текущей на вкладке "Накладные" в карточке заказа.

Формирование актов перемещения по счету

В карточке счета на вкладке Акты перемещения с помощью меню Акты/ Создать можно создавать акты перемещения на позиции счета со склада, с которого выписан счет, на другой склад.

Права пользователей

  • Операция "Сформировать заказы поставщикам" доступна пользователю с правами создания заказов.
  • Операция "Перейти в позицию счета" из карточки заказа доступна пользователю с правами просмотра счетов. Операция "Перейти в позицию заказа" из карточки счета доступна пользователю с правами просмотра заказов.
  • Операция удаления заказа, сформированного по счетам, доступна пользователю с правами корректировки заказов.
  • Корректировать позиции заказов, сформированных по счетам, может пользователь с правами на корректировку заказов.

Экспорт и импорт актов передачи

Для экспорта актов передачи необходимо в списке актов передачи отметить нужные документы, перейти в список отмеченных (см. Разное/Отмеченный список), в списке выбрать раздел Спец. функции/Экспортировать отмеченные в файл.EXP В окне с параметрами экспорта обязательно нужно включить параметр Выгружать только акты, созданные по счетам .

Для импорта нужно открыть базу данных, выбрать раздел Файл/Обмен информацией между базами данных/Импорт информации . В поле "Файл обмена" нужно указать файл, который был образован в результате экспорта актов передачи.

При импорте в базе данных происходят следующие действия:

  • Из исходной базы данных экспортируется акт перемещения, привязанный к счету. При импорте акт перемещения преобразуется в приходную накладную.
  • Если в базе данных, куда производится импорт, не найден счет, совпадающий по номеру, покупателю, дате со счетом, к которому привязан импортируемый акт перемещения, счет импортируется из файла экспорта-импорта.
  • На позиции счета с нулевыми ценами оформляется заказ поставщику со статусом "Готов" и ожидаемой датой прихода, равной дате импортируемого акта перемещения. Склад, номер и дата заказа совпадают со складом, номером и датой импортированного счета. Позиции импортированного счета резервируются в партиях ожидаемого прихода, образовавшихся по сформированному заказу.
  • Приходная накладная "привязывается" к сформированному заказу, резерв части каждой позиции переносится с ожидаемого прихода на образовавшуюся партию прихода. Таким образом, пришедший товар оказывается зарезервированным строго под определенную заявку покупателя, и не может быть выдан другому покупателю.
  • Если при импорте акта перемещения обнаруживается, что в базе данных уже есть (прошла частичная передача товара по заявке покупателя), то акт перемещения, преобразованный в приходную накладную, привязывается к существующему заказу, имеющему тот же номер и дату, что и счет, сопровождающий акт перемещения, и созданный на том же складе, куда приходуется товар.


Карточка поставщика

Для ведения расчетов с поставщиком на него оформляется карточка в Классификаторе контрагентов. В карточке поставщика отражается вся информация, введенная в системе, и касающаяся этого поставщика: полученные товары, произведенные платежи, документы, возвраты товаров, а также рассчитывается баланс расчетов с поставщиком.

Чтобы попасть в карточку поставщика, нужно выбрать раздел Классификаторы/Контрагенты или Приход/Поставщики

Работа в карточке поставщика ведется при помощи меню, состоящего из пунктов:

  • Контрагент
  • Режим
  • Формы
  • Специальные функции

Для удобства работы вся информация в карточке поставщика разделена на следующие вкладки и разделы:

  • Описание - основные сведения о поставщике, общая информация. Вводится при создании карточки поставщика в Классификаторе.
  • Баланс расчетов с контрагентом.
  • Реквизиты - содержит реквизиты для оформления счетов-фактур.
  • Платежи - список свободных платежей поставщику и платежей, оформленных по приходным накладным. Вводятся по мере перечисления платежей.
  • Операции - список товарных операций, оформленных с данным поставщиком. Отражаются в карточке автоматически по мере оформления приходных накладных с данным поставщиком и товарных операций в карточках товаров.
  • Документы - список приходных накладных, оформленных с данным поставщиком. Отражается автоматически по мере оформления приходных накладных.
  • Информация - содержит подробную информацию о расчетах с контрагентом.
  • Заметки
  • Товары в пути
  • Сальдо расчетов с подразделениями(К)
  • Контакты (Е,К)

Перейти в карточку поставщика можно из различных разделов программы:

  • Приход/Приходные накладные, раздел Разное/Карточка контрагента
  • Товары/Товары и услуги/Карточка товара/Операции, меню Разное/Карточка контрагента.
  • Товары/Движение товаров и услуг/Товарная операция
  • Деньги/Движение денежных средств/Платеж
  • Приход/Входящие счета-фактуры/Счет-фактура


Контрагент/Вкладка Описание

Описание

Описание контрагента содержит основные сведения о контрагенте. К ним относятся:

  • Краткое название
  • Полное название
  • Уникальный код
  • Категория (P,S,Sh,E,K)
  • Причина появления (S,Sh,E,K)
  • Дата появления (S,Sh,E,K)
  • Е-mail
  • Дополнительная информация
  • Валюта учета (St,M,P,S,Sh,E,K)
  • Баланс на начало учета (St,M,P,S,Sh,E,K)
  • Назначение платежа (S,Sh,E,K)
  • Обычная услуга (S,Sh,E,K)
  • Тип (К)
  • Договор (А)

Дополнительно для покупателя:

  • Уровень цен продаж (St,M,P,S,Sh,E,K)
  • Коэффициент (St,M,P,S,Sh,E,K)
  • Он получил товаров (St,M,P,S,Sh,E,K)
  • Он оплатил (St,M,P,S,Sh,E,K)
  • Лимит кредита (St,M,P,S,Sh,E,K)
  • В размере (St,M,P,S,Sh,E,K)
  • Дата появления (А)

Дополнительно для поставщика:

  • Мы получили товаров (St,M,P,S,Sh,E,K)
  • Мы оплатили (St,M,P,S,Sh,E,K)
  • FRM-файл для заказа (S,Sh,E,K)

Описание контрагента включает в себя также баланс расчетов с контрагентом .

Работа в данном разделе ведется при помощи меню, состоящего из пунктов:

  • Контрагент - используется для корректировки основных сведений о контрагенте, удаления карточки контрагента, пересчета, печати и др.
  • Режим - используется для переключения между вкладками в карточке контрагента.
  • Формы - используется для печати отчетов о расчетах с данным контрагентом.


Контрагент/Вкладка Список платежей

Список платежей

Содержит список платежей, оформленных по данному контрагенту.

В данном разделе платежи можно создавать, корректировать, удалять, привязывать к документам и др. (см. Работа с платежами в карточке контрагента ).

Работа в данном разделе ведется при помощи меню, состоящего из пунктов:

  • Контрагент - используется для корректировки основных сведений о контрагенте, удаления карточки контрагента, пересчета, печати и др.
  • Режим - используется для переключения между вкладками в карточке контрагента.
  • Формы - используется для печати отчетов о расчетах с данным контрагентом.
  • Платежи - используется для создания, корректировки, удаления платежей, переноса платежа другому контрагенту и др.

Перечисленные ниже пункты меню появляются, если открыты соответствующие дополнительные вкладки.

  • Ордера - используется для создания, корректировки и удаления кассовых ордеров на основе текущего платежа.
  • Привязки - используется для создания, корректировки и удаления частичных привязок к текущему платежу из списка.
  • Счет-фактура по платежу - используется для создания, корректировки и удаления счета-фактуры по текущему платежу из списка

При работе с платежами используются дополнительные вкладки:

  • Платеж - для подробного просмотра платежа
  • Ордера - для оформления кассового ордера на основе текущего платежа
  • Частичные привязки - для оформления частичных привязок к платежу
  • Счет-фактура - для оформления счета-фактуры по платежу

Если вкладки не видны, нужно выбрать пункт меню Платежи/ Показать

В списке платежей можно перенести свободный платеж в карточку другого контрагента. Для этого нужно установить курсор на платеже, нажать левую кнопку мыши и "перетащить" платеж в другую открытую карточку контрагента.


Контрагент/Вкладка Операции с товарами

Операции с товарами

Содержит список товарных операций, оформленных с данным контрагентом.

Для поставщика в разделе хранится список всех полученных от поставщика товаров и возвращенных поставщику товаров.

Для покупателя в разделе хранится список полученных товаров, зарезервированных товаров, возвращенных товаров, а также товаров, на которые выписан счет.

В данном разделе можно создавать, корректировать и удалять товарные операции без документа, а также просматривать документ, по которому сформирована товарная операция или карточку товара, по которому оформлена операция.

В списке операций для покупателя-реализатора незакрытые позиции реализатора отображаются зелено-коричневым цветом.

Работа в данном разделе ведется при помощи меню, состоящего из пунктов:

  • Операции - используется для создания товарной операции без документа, корректировки и удаления товарной операции, просмотра документа или карточки товара из операции.
  • Контрагент - используется для корректировки основных сведений о контрагенте, удаления карточки контрагента, пересчета, печати и др.
  • Режим - используется для переключения между вкладками в карточке контрагента.
  • Формы - используется для печати отчетов о расчетах с данным контрагентом.


Контрагент/Вкладка Список документов

Список документов

Вкладка содержит список документов, оформленных по данному контрагенту. Список документов представлен в виде таблицы со следующими колонками:

  • Дата
  • Отправлено клиенту (К, А)
  • Документ
  • Склад
  • Суффикс подразделения (К, А)
  • Тип документа
  • Сумма документа в валюте документа
  • Оплачено (для поставщика)
  • Получено (для покупателя)
  • Валюта документа
  • Подразделение (К, А)

Чтобы открыть документ из списка, нужно выбрать пункт меню Документы/Просмотр документа . Открытый документ можно корректировать, добавлять платежи, товары, или удалить документ.

В списке документов частично оплаченные или неоплаченные накладные выделяются коричневым цветом, а неоплаченные или частично оплаченные счета выделяются зелено-коричневым цветом.

В счете сумма Оплачено равна сумме "привязанных" к счету платежей. Для счетов с типом "Товарный кредит" или "Реализация" сумма Оплачено всегда будет равна нулю, так как платежи должны быть привязаны к накладным, выписанным по этим счетам. Поле с суммой Получено заполняется только для счетов, значение рассчитывается как сумма товаров, выданных по расходным накладным, оформленным на основе этого счета.

Для расходных накладных сумма документа показывает сумму полученных по накладной товаров. Для накладной сумма Оплачено равна сумме "привязанных" к накладной платежей.

Работа в данном разделе ведется при помощи меню, состоящего из пунктов:

  • Контрагент - используется для корректировки основных сведений о контрагенте, удаления карточки контрагента, пересчета, печати и др.
  • Режим - используется для переключения между вкладками в карточке контрагента.
  • Формы - используется для печати отчетов о расчетах с данным контрагентом.
  • Документы - используется для просмотра текущего документа из списка.

На вкладке доступен фильтр в виде выпадающего списка, содержащего следующие возможные значения:

  • Все документы
  • Только неоплаченные - отображаются только документы, сумма оплат по которым меньше суммы документа.
  • Только переплаченные - отображаются только документы, сумма оплат по которым превышает сумму документа.
  • Только просроченные - отображаются только документы, сумма оплат по которым меньше суммы документа и срок оплаты по ним истек.


Баланс расчетов с поставщиком

В карточке поставщика ведется баланс расчетов на дату начала учета и на текущую дату. Баланс расчетов с поставщиком отражается в общей информации о поставщике, которая располагается в верхней части карточки и видна всегда.

Баланс расчетов включает в себя следующие показатели:

На дату начала расчетов:

  • Мы получили товаров
  • Мы оплатили
  • Начальный баланс расчетов

На текущую дату:

  • Получено товаров текущее
  • Оплачено товаров текущее
  • Баланс расчетов текущее


Контрагент/Вкладка Реквизиты

Реквизиты

Вкладка появляется в карточке контрагента, если включен глобальный параметр работа со счетами-фактурами и содержит реквизиты для оформления счетов-фактур данного контрагента.

Работа в данном разделе ведется при помощи меню, состоящего из пунктов:

  • Контрагент - используется для корректировки основных сведений о контрагенте, удаления карточки контрагента, пересчета, печати и др.
  • Режим - используется для переключения между вкладками в карточке контрагента.
  • Формы - используется для печати отчетов о расчетах с данным контрагентом.
  • Реквизиты - используется для ввода и корректировки реквизитов контрагента.


Создание и удаление счетов на оплату

Создание счетов на оплату

Чтобы создать счет, нужно:

  • Перейти в раздел Документы/ Счета на оплату
  • Выбрать раздел Документы/Создать
  • Заполнить поля заголовка счета и кликнуть на кнопке "Сохранить"

Чтобы создать в счете товарные позиции, нужно перейти в счет, кликнуть на вкладке "Позиции" и выбрать раздел Позиция/Добавить . В появившемся дереве товаров нужно выбрать товар и кликнуть на нем 2 раза мышкой.

Кроме того, счет можно сформировать на основе:

  • Приходной накладной
  • Расходной накладной

Для этого нужно открыть соответствующий документ и выбрать раздел Специальные функции/Сформировать счет

Удаление счета

Чтобы удалить счет, нужно открыть счет и выбрать раздел Документ/Удалить .

Если по счету оформлены платежи или накладные, счет удалить нельзя.


Создание и удаление расходных накладных

Создание расходных накладных

Чтобы создать расходную накладную, нужно:

  • Перейти в раздел Расход/ Расходные накладные
  • Выбрать раздел Документы/Создать
  • Заполнить поля заголовка расходной накладной и кликнуть на кнопке "Сохранить"

  • Чтобы создать в накладной товарные позиции, нужно перейти в накладную, кликнуть на вкладке "Позиции" и выбрать раздел Позиция/Добавить . В появившемся дереве товаров нужно выбрать товар и кликнуть на нем 2 раза мышкой.

Кроме того, расходную накладную можно сформировать на основе счета и приходной накладной.

Чтобы создать расходную накладную на основе счета, нужно:

  • Перейти в счет
  • Выбрать вкладку "Накладные"
  • Выбрать раздел Накладная/Создать

Чтобы сформировать расходную накладную на основе приходной накладной, нужно открыть приходную накладную и выбрать раздел Специальные функции/Сформировать расходную накладную

Удаление расходной накладной

Чтобы удалить расходную накладную, нужно войти в накладную и выбрать раздел Документы/Удалить .


Корректировка расходных накладных

Чтобы откорректировать заголовок расходной накладной, нужно открыть накладную, выбрать вкладку "Заголовок" и раздел Документ/Изменить .

Чтобы откорректировать товарные позиции накладной, нужно открыть накладную, выбрать вкладку "Позиции", установить курсор на нужном товаре и выбрать раздел Документ/Изменить . Чтобы удалить товарную позицию в накладной, нужно установить курсор на нужном товаре и выбрать раздел Документ/Удалить .


Типы документов/Для расх. накладных/Полная предоплата

Полная предоплата

При полной предоплате покупатель может получить товар на сумму, не превышающую сумму оплаты. Покупателю выписывается счет с типом "Полная предоплата", в нем отмечается платеж покупателя.

Выдача товара покупателю оформляется расходной накладной. По счету можно сформировать одну или несколько расходных накладных, только если по счету есть платежи. Выданные по накладным товары должны соответствовать наименованию и количеству, указанным в счете.

Если счет оплачен неполностью, программа позволит выписать расходную накладную на сумму, не превышающую размера платежей по счету минус суммы выписанных ранее по этому счету накладных. Расходная накладная формируется без товарных позиций, пользователю предлагается самостоятельно внести в накладную позиции из счета. При этом производится контроль, чтобы сумма по накладной не превысила суммы платежа. Если счет оплачен полностью или переплачен, при выписке расходной накладной на основе счета в нее попадут все товарные позиции из счета. Желательно избегать случая переплаты счета. Это связано с тем, что "привязанные" к счету лишние деньги в дальнейшем использоваться не могут.

По счету может быть выписано несколько расходных накладных, если:

  • Товар оплачивается и выдается по частям.
  • Покупатель получает товар с разных складов. В одной расходной накладной можно оформить отгрузку товаров с одного склада.

В случае, если продажа товара оформляется расходной накладной с типом "Полная предоплата" без выписки счета, контроль за наличием платежей не ведется. В накладную могут быть включены товары на любую сумму. Платежи покупателя оформляются в расходной накладной. Если продажа товара производится на условиях полной предоплаты, и необходимо контролировать поступление оплаты, то в этом случае рекомендуется работать с обязательным оформлением счета.

Накладная с типом "Полная предоплата" также используется для оформления возврата товара покупателем в случае, если покупатель выбирается не из словаря. В накладную можно ввести любые товары в любых количествах. Количество указывается в виде отрицательных чисел. Возврат денег покупателю оформляется платежом с отрицательной суммой в накладной на возврат. При выводе на печать будет распечатана "Накладная на возврат товара" с положительными количествами.


Типы документов/Для расх. накладных/Наличный расчет

Наличный расчет

При наличном расчете покупатель может получить товар на сумму, не превышающую суммы оплаты, оплата производится наличными. Порядок перечисления платежей и получения товаров при таком виде расчетов совпадает с порядком при расчете Полная предоплата

Данный тип документа введен с целью классификации документов по способу оплаты. Покупателю выписывается счет с типом "Наличный расчет", в нем оформляются платежи покупателя. Также в счете можно сформировать и распечатать один или несколько приходных кассовых ордеров.

Отгрузка товара оформляется расходной накладной, которая выписывается на основе счета. Если по счету нет платежей, система не позволит оформить отгрузку товара.

Если покупателю не нужен счет, и время оплаты и получения товара совпадают, продажа оформляется расходной накладной с типом "Наличный расчет" без оформления счета. В этом случае контроль за наличием оплаты не производится, платежи покупателя оформляются в накладной. Приходный кассовый ордер формируется также в накладной.


Типы документов/Для расх. накладных/Частичная предоплата

Частичная предоплата

При частичной предоплате покупателю для получения товара необходимо произвести оплату в размере установленного фиксированного процента от общей суммы покупки. Остальная часть суммы оплачивается после отгрузки товара в установленный срок.

Покупателю выписывается счет с типом "Частичная предоплата". В заголовке счета обязательно должен быть указан размер процента предоплаты.

Платежи покупателя можно оформить либо в счете, либо в карточке покупателя, а затем "привязать" его к счету.

Отгрузка товаров оформляется расходной накладной, которая выписывается на основе счета. Если процент предоплаты оплачен полностью, то программа позволит выписать расходную накладную на всю сумму счета. Если сумма платежей по счету меньше, чем установленный процент предоплаты, то программа позволит выписать накладную на сумму, указанный процент от которой составляет сумма оплаты.

ПРИМЕР. Выписан счет на сумму 100 руб. Процент предоплаты составляет 20%. Если счет оплачен на сумму 20 руб., то расходная накладная будет сформирована на сумму 100 руб., то есть на всю сумму счета. Если счет оплачен на 10 руб, это составляет 20% от 50 руб. Следовательно, в этом случае расходная накладная может быть выписана не больше чем на 50 руб.

Контроль за полной оплатой счета

После того, как произведена частичная предоплата и выдан товар, в дальнейшем необходимо контролировать полную оплату счета и выявлять неоплаченные счета. Для этой цели рекомендуется в счетах устанавливать срок оплаты в днях с даты выписки счета (S,Sh,E,K). В общем списке документов счета с истекшим сроком оплаты и частичной оплатой будут выделяться желтым цветом. Неоплаченные счета с истекшим сроком оплаты будут помечаться красным цветом.

Во всех версиях системы для поиска неполностью оплаченных счетов можно пользоваться операцией отбора, т.е. производить отбор документов с типом "Частичная предоплата", по которым выдан товар и которые оплачены неполностью.

Платежи покупателя, произведенные после выдачи товара, должны оформляться в счете. При оформлении расходной накладной с типом "Частичная предоплата" независимо от счета в накладную можно включить товары на любую сумму. В таком случае платежи покупателя должны быть оформлены в накладной.


Типы документов/Для расх. накладных/Товарный кредит

Товарный кредит

При товарном кредите покупатель получает товар в кредит на сумму, не превышающую установленного лимита кредита. Оплату товара покупатель производит после получения товара в установленный срок.

На покупателя следует оформить карточку в словаре покупателей, где обязательно требуется установить лимит кредита. Если установлено значение "Нет", то покупатель имеет неограниченный лимит кредита. В процессе работы в карточке автоматически рассчитывается текущий лимит кредита.

Покупателю выписывается счет с типом "Товарный кредит". Оформление счета при таком виде расчетов вовсе не является обязательным, счет используется только для планирования продажи товара. При необходимости его можно распечатать на основе расходной накладной.

Отгрузка товара оформляется расходной накладной, выписанной на основе счета или без оформления счета. Для контроля оплаты по кредитам в счете или накладной следует установить срок оплаты в днях с даты оформления документа (S,Sh,E,K).

При выписке накладной осуществляется следующий контроль: сумма накладной не должна превышать размер текущего лимита кредита в карточке покупателя.

Все платежи покупателя должны быть оформлены в расходной накладной, даже если накладная оформлена на основе счета с типом "Товарный кредит".

Если дополнительно включен глобальный параметр контроль оплаты по кредитам на вкладке Финансы , то в заголовке расходной накладной появляется поле срок оплаты .

Контроль оплаты по кредитам

После отгрузки товаров в дальнейшем необходимо контролировать своевременную оплату выданных кредитов.

При использовании срока оплаты (S,Sh,E,K) накладные, у которых истек срок оплаты, и в которых были произведены частичные платежи, выделяются в общем списке накладных желтым цветом. Документы, у которых истек срок оплаты, и платежей нет вообще, выделяются в списке накладных красным цветом.

В карточке покупателя можно получить отчет "Анализ расчетов по кредитам" за определенный период времени. В отчете по каждой накладной показывается задолженность, оплата в срок, задержка оплаты в днях. Отчет можно использовать для анализа надежности покупателя и принятия решения об установлении лимита кредита и сроков оплаты.

В других версиях программы контроль за оплатой по товарным кредитам производится с помощью отбора расходных накладных с типом "Товарный кредит" с разным состоянием оплаты: "не оплаченных", "частично оплаченных" или "неполностью оплаченных"(вариант включает неоплаченные и частично оплаченные документы). Кроме того, в карточке покупателя в списке документов по каждому документу фиксируется сумма документа и оплаченная сумма на текущий момент.


Типы документов/Для расх. накладных/Реализация

Реализация (P,S,Sh,E,K)

Документы с данным типом можно выписать, только если в программе ведется учет товаров на нескольких складах. Покупатель, указанный в таких счетах и накладных, автоматически получает статус Реализатора (комиссионера).

Передача товара на комиссию оформляется расходной накладной с типом "Реализация", которая имеет дополнительные поля:

"Остаток" - значение поля определяется как разность между количеством товара, переданным по накладной, и количеством, проданным и возвращенным комиссионером.

"Сумма продаж" - сумма, на которую уже реализован комиссионный товар, формируется в заголовке накладной и указывается в ценах, зафиксированных в накладной.

"К оплате" - сумма задолженности комиссионера за реализованный товар; определяется как разность между суммой продаж и суммой платежей, уже произведенных комитенту.

Переданный на реализацию товар учитывается как собственность фирмы до тех пор, пока не будет оформлена продажа товара реализатором.

На комиссионера в словаре покупателей обязательно должна быть оформлена карточка, в которой указывается лимит кредита, выдаваемого комиссионеру в виде товаров, а также отражается информация о продажах товаров комиссионером и остатках товара у комиссионера. Товар остается собственностью комитента до момента его продажи комиссионером. Продажа и возврат товара комиссионером (полная/частичная) оформляется в расходной накладной на реализацию или в карточке комиссионера.

Возврат товара оформляется так же в виде отдельной расходной накладной с типом "Возврат товара". Поступление оплаты от комиссионера оформляется непосредственно в расходной накладной на реализацию. Все необходимые при этом пересчеты осуществляются автоматически.

Доступные отчеты :

-отчет комиссионера по накладной

-отчет по накладной с операциями

-остатки товаров по накладной

-остатки товара у комиссионера

-отчет комиссионера по всем накладным

-продажи комиссионера за период

-анализ продаж комиссионера

-сводный отчет комиссионера

-продажи группы комиссионеров за период

-итоги продаж группы комиссионеров по товарам


Типы документов/Для расх. накладных/Возврат товара

Возврат товара

Используется для оформления возврата товара. В накладную на возврат можно ввести только товары, полученные данным покупателем по другим расходным накладным. Количество возвращаемого товара не может превышать количества полученного ранее. При выборе позиций в накладной предлагается цена, по которой товар был отпущен. При необходимости цену можно откорректировать, однако она не отразится на учетной цене товара. Например, нереализованный покупателем товар может возвращаться по договоренности по более низкой цене. На покупателя обязательно должна быть оформлена карточка в словаре.

В накладной на возврат количество товара и сумма по накладной формируются в виде отрицательных чисел. При печати накладная имеет название "Накладная на возврат товара" и положительные суммы и количества.

В результате возврата товара остаток товара на складе увеличится на возвращенное количество. В карточке покупателя общая сумма полученных товаров уменьшится на сумму возврата, а в балансе расчетов образуется долг перед покупателем на сумму возврата.

Возврат денег

За товар, возвращенный покупателем, ему отдаются деньги. Возврат денег оформляется платежом с отрицательной суммой, равной сумме возврата. Такой платеж можно оформить в накладной на возврат или в карточке покупателя.

Если платеж не "привязан" к накладной на возврат, то после оформления платежа, суммы свободных платежей и неоплаченных товаров (в карточке покупателя) уменьшатся на сумму платежа и могут принять отрицательное значение. Поэтому платеж на возврат денег рекомендуется оформлять в накладной на возврат.

Если возвращенный товар покупатель получил в кредит и товар еще не был оплачен, в накладной с типом "Товарный кредит" остается сумма долга за уже возвращенный товар. Чтобы ее уменьшить, оформляется платеж с видом "возврат товара".

Если покупатель не из словаря, возврат товара оформляется накладной с типом "Полная предоплата".


Типы документов/Для расх. накладных/Запись в книгу продаж

Запись в книгу продаж

Данный тип документа используется в случае, если в книгу продаж необходимо внести записи, не относящиеся к счетам фактурам, оформленным по документам. Для этого формируется расходная накладная с типом "Запись в книгу продаж". При создании накладной с таким типом в качестве позиции накладной можно выбрать только строку "не со склада", сумму позиции можно указать как положительную, так и отрицательную. На основе этой накладной обычным способом выписывается счет-фактура без номера. При включении такого счета-фактуры в книгу продаж запись автоматически заносится в книгу продаж. Товар, проданный по такой накладной, на складе учитываться не будет. Если покупатель выбран из словаря, то в карточке покупателя покупка по этой накладной также не учитывается.


Типы документов/Для расх. накладных/Списание

Списание

Данный вид обработки используется для списания товара со склада. В списке операций в карточке товара операция списания имеет заголовок "Списание".

Операции расхода, оформленные расходной накладной с видом обработки "Списание", не участвуют в Анализе продаж товаров. Кроме того, в оборотных ведомостях расход товаров, оформленный как списание, выделяется отдельной строкой.

Получить подробную информации по списанию можно двумя способами:

  • В разделе Расход/Расходные накладные отобрать документы с типом документа "Списание", выбрав меню Разное/Поиск информации
  • В разделе Товары/Товары и услуги отобрать операции расхода, выбрав меню Операции/Поиск . При этом дополнительно указать тип документа "Списание".


Товарный кредит

При товарном кредите покупатель получает товар в кредит на сумму, не превышающую установленного лимита кредита. Оплата товара покупателем производится после получения товара в установленный срок. При таком виде расчетов на покупателя следует завести карточку в словаре покупателей. В карточке покупателя должен быть установлен лимит кредита. В процессе работы в карточке автоматически рассчитывается текущий лимит кредита.

Покупателю выписывается счет с типом "Товарный кредит". Оформление счета при таком виде расчетов является необязательным. Счет используется только для планирования продажи товара. При необходимости счет можно распечатать на основе расходной накладной.

Отгрузка товара оформляется расходной накладной, выписанной на основе счета или без оформления счета. Для контроля оплаты по кредитам в счете или накладной следует установить срок оплаты в днях с даты оформления документа (S,Sh,K). Для этого в Глобальных параметрах на вкладке Финансы должен быть включен параметр "Контроль оплаты по кредитам".

При выписке накладной на основе счета или при занесении товаров в расходную накладную, которая оформляется без счета, осуществляется контроль, чтобы сумма накладной не превышала размера текущего лимита кредита в карточке покупателя. Если в карточке покупателя для лимита кредита установлено значение "Нет", это означает, что покупатель имеет неограниченный лимит кредита.

Все платежи покупателя должны быть оформлены в расходной накладной, даже если накладная оформлена на основе счета с типом "Товарный кредит".

Контроль оплаты по кредитам

После отгрузки товаров в дальнейшем необходимо контролировать своевременную оплату выданных кредитов.

При использовании срока оплаты (S,Sh,E,K) накладные, у которых истек срок оплаты, и в которых были произведены частичные платежи, выделяются в общем списке накладных желтым цветом. Документы, у которых истек срок оплаты, и платежей нет вообще, выделяются в списке накладных красным цветом.

В карточке покупателя можно получить отчет "Анализ расчетов по кредитам" за определенный период времени. В отчете по каждой накладной показывается задолженность, оплата в срок, задержка оплаты в днях. Отчет можно использовать для анализа надежности покупателя и принятия решения об установлении лимита кредита и сроков оплаты.

В других версиях программы контроль за оплатой по товарным кредитам производится с помощью отбора расходных накладных с типом "Товарный кредит" с разным состоянием оплаты: "не оплаченных", "частично оплаченных" или "не полностью оплаченных" (вариант включает неоплаченные и частично оплаченные документы). Кроме того, в карточке покупателя в списке документов по каждому документу фиксируется сумма документа и оплаченная сумма на текущий момент.

Оформление возврата по накладной

Возврат товара оформляется расходной накладной с типом "Возврат товара", но накладная не несет информацию, по какой накладной были получены возвращенные товары. Для привязки к накладной нужно в накладной на возврат товара или в карточке контрагента оформить возвратный платеж (см. Платежи/ Сформировать возвратный платеж ), и затем привязать этот платеж к накладной с типом "Товарный кредит", по которой был получен возвращенный товар. Возвратный платеж можно оформить, если в базе включен учет по местам хранения денежных средств и контроль оплаты по кредитам. Возвратный платеж можно привязать только к накладной с типом "Товарный кредит".

Возвратный платеж уменьшает сумму долга контрагента на сумму возвратного платежа. Если к накладной ранее был привязан реальный платеж на всю сумму накладной, его надо отвязать от накладной, привязать возвратный платеж, а затем сделать частичную привязку платежа к накладной. В результате в платеже образуется свободный остаток, который можно будет привязать к другим документам.

Выходные формы по кредитам

Состояние оплаты и долга по товарным кредитам можно отслеживать по следующим отчетам:

В списке покупателей, в карточке покупателя:

Анализ расчетов по товарным кредитам

В списке расходных накладных:

Ожидаемый приход оплаты по кредитам


Карточка покупателя

Для хранения всей необходимой информации о покупателе служит карточка покупателя, которая хранится в классификаторе контрагентов.

В карточке покупателя содержится вся введенная в программе информация, имеющая отношение к данному покупателю. Пользователь вводит в карточку покупателя начальные сведения и, при необходимости, информацию по платежам.

Все остальные данные заносятся в карточку автоматически на основе введенных в программе документов по покупателю.

Работа в карточке покупателя ведется при помощи меню, состоящего из пунктов:

  • Контрагент
  • Режим
  • Формы
  • Специальные функции

Для удобства работы вся информация в карточке покупателя разделена на вкладки и разделы:

  • Описание - вводится при создании карточки покупателя, в дальнейшем может быть откорректировано.
  • Баланс расчетов с контрагентом.
  • Реквизиты - содержит реквизиты для оформления счетов-фактур.
  • Платежи - представляет из себя список всех произведенных покупателем платежей. Информация о платежах, сформированных в документе, переносится в карточку автоматически. В карточке можно создавать платежи и "привязывать" их к документам.
  • Операции - содержит список всех полученных и возвращенных покупателем товаров, а также товаров, на которые только выписан счет. Список операций с товарами заполняется автоматически на основе созданных в программе счетов и расходных накладных по покупателю.
  • Документы - список всех счетов и расходных накладных, выписанных данному покупателю. Каждый документ из списка можно просмотреть. Список заполняется автоматически по мере создания в программе документов.
  • Продажи - перечень всех операций продажи товаров комиссионером.
  • Информация - содержит подробную информацию о расчетах с контрагентом.
  • Скидки(S,Sh,E,K)
  • Заметки(S,Sh,E,K)
  • Файлы(S,Sh,E,K)
  • Новые реквизиты(S,Sh,E,K)
  • Сальдо расчетов с подразделениями(К)
  • Контакты (Е,К)

Перейти в карточку покупателя можно из различных разделов программы:

  • Классификаторы/Контрагенты
  • Расход/Покупатели
  • Расход/Расходные накладные, выбрав меню Разное/Карточка контрагента
  • Расход/Счета, выбрав меню Разное/Карточка контрагента
  • Товары/Товары и услуги/Карточка товара/Операции с товаром, выбрав меню Разное/Карточка контрагента.
  • Товары/Движение товаров и услуг/Товарная операция
  • Деньги/Движение денежных средств/Платеж
  • Расход/Исходящие счета-фактуры/Счет-фактура


Баланс расчетов с покупателем

В полной карточке покупателю указываются следующие показатели:

На дату начала расчетов:

  • Он получил товаров
  • Он оплатил
  • Начальный баланс расчетов
  • Лимит кредита
  • В размере

На текущую дату:

  • Получено товаров текущее
  • Оплачено товаров текущее
  • Баланс расчетов текущее
  • Текущий лимит
  • Сумма свободных платежей
  • Сумма неоплаченных товаров
  • Сведения о товаре на реализацию


Скидки по группам товаров

Скидки по группам товаров (S,Sh,E,K)

Используется для указания индивидуального размера скидки или надбавки для каждой группы товаров для данного покупателя. Размер надбавки следует вводить со знаком минус.

При занесении товара в документ, выписанный данному покупателю, цена товара пересчитается в соответствии с указанной скидкой или надбавкой на группу, к которой относится товар. Сумма и процент скидки на товар при печати документа отдельно выделяться не будут.

Для просмотра скидки покупателя пользователь должет иметь право на просмотр платежей покупателей. Для добавления, корректировки и удаления скидок пользователь должет иметь право на корректировку карточек покупателей.


Контрагент/Вкладка Информация

Информация

В данном разделе содержится подробная информация о расчетах с контрагентом:

Сумма свободных платежей

Сумма неоплаченных товаров

Если покупатель является Реализатором, раздел содержит Сведения о товаре на реализации .

Работа в данном разделе ведется при помощи меню, состоящего из пунктов:

  • Контрагент - используется для корректировки основных сведений о контрагенте, удаления карточки контрагента, пересчета, печати и др.
  • Режим - используется для переключения между вкладками в карточке контрагента.
  • Формы - используется для печати отчетов о расчетах с данным контрагентом.


Отождествить покупателя и поставщика

Отождествить покупателя и поставщика(P,S,Sh,E,K)

Функция доступна только пользователям, имеющим право на корректировку карточек покупателей и поставщиков.

В системе предусмотрена возможность учитывать взаимозачеты при товарном обмене в случае, когда контрагент является и поставщиком, и покупателем одновременно. Для этого, находясь в карточке покупателя (поставщика), нужно выбрать данный пункт меню, после чего появится словарь поставщиков (покупателей; см. Контрагенты ), в котором необходимо выбрать второго контрагента, для отождествления.

Обе карточки получат название "Покупатель-Поставщик", в списках контрагентов они отмечаются словами "Вз. зачет". В карточке любого из отождествленных контрагентов можно посмотреть его парную карточку: нужно войти в меню Контрагент / Перейти в парную карточку .

Товарный обмен осуществляется следующим образом:

  • Расход товара покупателю оформляется обычной расходной накладной . Можно ввести новый тип документа (см. Классификаторы/Типы документов ), например, "Бартер" с видом обработки "Товарный кредит" или "Полная предоплата". Введение нового типа документа облегчит отбор накладных по бартеру из общего списка.
  • Приход товара от поставщика оформляется приходной накладной.
  • Для получения правильного баланса расчетов с контрагентом нужно в одной из его карточек отметить Платеж с видом "взаимозачет" (см. Контрагент/Платежи ). Этот платеж автоматически повторится и в парной карточке. Платеж с видом "взаимозачет" не оформляет реальное поступление денег, а служит одновременным оформлением оплаты на одну и ту же сумму в карточке поставщика и в карточке покупателя, заведенных на одного и того же контрагента. Платежи этого вида используются для закрытия долга по документу (путем "привязки" платежа к документу). Следует помнить, что при дальнейших корректировках (удалениях) платежей с видом "взаимозачет" пользователь должен вручную корректировать (удалять) парный платеж. Созданный платеж можно "привязать" к накладной: в карточке контрагента установить курсор на платеж и войти в режим корректировки платежа ("щелкнуть" два раза левой кнопкой мышки, либо в меню "Платеж" выбрать пункт Платеж/Изменить ), затем в поле "По документу" ( Параметры платежа ) перейти в список документов и выбрать нужный.


Платеж с видом "взаимозачет"

Используется при расчетах с контрагентом, с которым ведутся расчеты по бартеру. Платеж не является отражением реального движения денег, т.к. не отражает реальное поступление денег, а служит для одновременного оформления оплаты за товар на одну и ту же сумму в карточке поставщика и в карточке покупателя, оформленных на одного и того же контрагента. После отождествления покупателя и поставщика платеж оформляется в одной из карточек и отражается и в карточке поставщика, и в карточке покупателя.

Платежи этого вида используются для закрытия долга по документу (путем "привязки" платежа к документу). Без оформления платежа такого вида документ на отгрузку товара считается неоплаченным и будет присутствовать в списке просроченных документов при анализе кредитов.

ПРИМЕР:

1. Контрагент ООО "Континент" является одновременно покупателем и поставщиком. На контрагента оформляются карточки в словаре покупателей и в словаре поставщиков. Затем карточки отождествляются (см. Карточка контрагента/Спец. функции).

2. Получение товара от ООО "Континент" оформляется приходной накладной, при этом в качестве контрагента из списка поставщиков выбирается поставщик "Континент". Была оформлена приходная накладная на сумму 744 рублей 45 копеек.

3. Отгрузка товаров ООО "Континент" оформляется расходной накладной на сумму 589 рублей.

4. В результате фирма имеет долг перед ООО "Континент" на сумму 744 рублей 45 копеек, а ООО "Континент" должно фирме 589 рублей. Баланс расчетов с контрагентом выглядит так:

Покупатель Континент Поставщик Континент

Получено товаров 589.00 Получено товаров 744.45

Оплачено товаров 0.00 Оплачено товаров 0.00

Баланс 589.00 Он должен Баланс 155.45 Мы должны

Сводный баланс расчетов 155.45 Мы должны

Таким образом, согласованная сумма взаимозачета составит 589 рублей. Следовательно, и в карточке поставщика, и в карточке покупателя нужно оформить оплату на эту сумму. Сделать это можно следующим образом.

5. В карточке покупателя (поставщика) оформляется платеж на сумму 589 рублей. В поле "Вид платежа" выбирается вид "Взаимозачет". В парной карточке поставщика (покупателя) автоматически создается свободный платеж на ту же сумму с видом "Взаимозачет". Такой платеж можно "привязывать" к неоплаченным накладным, чтобы закрыть неоплаченный товарный кредит.

Внимание: При дальнейших корректировках и удалениях платежей с видом "взаимозачет" Пользователь должен самостоятельно следить за парным платежом.

Кроме платежей с видом "взаимозачет", в карточках покупателя и поставщика можно оформлять обычные платежи.

После ввода платежа с видом "взаимозачет" баланс расчетов с контрагентом будет выглядеть так:

Покупатель Континент Поставщик Континент

Получено товаров 589.00 Получено товаров 744.45

Оплачено товаров 589.00 Оплачено товаров 589.00

Баланс - 0.00 Баланс 155.45 Мы должны

Сводный баланс расчетов 155.45 Мы должны

Ввод платежей с видом "взаимозачет" не влияет на величину сводного баланса расчетов.


Правила оформления инвентаризации (Sh)

Правила оформления инвентаризации (St,M,P,S,Sh,E,K)

Предлагается следующая схема проведения инвентаризации:

  • Распечатать инвентаризационную ведомость по складу (см. Товары и услуги/Формы/Инвентаризационная ведомость (S,Sh,E,K)). Для вариантов ниже Супер (S) нужно распечатать "Количественно-суммовые остатки в ценах продажи". Следует иметь в виду, что в инвентаризационной ведомости остатки товаров по данным учета будут рассчитаны по состоянию на начало указанной даты.

  • Произвести подсчет реального количества товара на данном складе, занести в ведомость и вручную подсчитать отклонение, т.е. заполнить вручную графу "фактически в наличии" по факту проведенной инвентаризации.

  • Для удобства оформления инвентаризации рекомендуется сделать новый тип документа для расходных накладных и счетов "Инвентаризация" с видом обработки "Списание". В дальнейшем программа позволит делать отбор по документам такого типа, проводить анализ найденных документов.

  • Создать две расходные накладные с избытками товаров и с недостачей с типом "Инвентаризация" или "Списание". В качестве контрагента указать покупателя "Инвентаризация", которого надо предварительно оформить в словаре покупателей. Дата и время формирования накладной должны совпадать с датой и временем окончания инвентаризации. При создании накладных можно выбрать режим Добавить по остатку и указывать не отклонение, а фактический остаток. В первую накладную добавляются только позиции, у которых остаток по данным учета БОЛЬШЕ, чем остаток по данным инвентаризации. Во вторую накладную заносятся позиции, у которых остаток по данным учета МЕНЬШЕ, чем остаток по данным инвентаризации. Излишки следует оформлять в расходной накладной с отрицательными количествами для правильного расчета формы "Уровень показателей прибыли организации".

  • Добавить позиции в накладную по остаткам (в накладной пункт меню Позиция/Добавить по остатку (CTRL+O)). В параметрах новой позиции накладной появится поле "остаток". В поле остаток вносится значение графы "фактически в наличии" из инвентаризационной ведомости. В этом случае количество списанного товара рассчитывается как разница между остатком товара по данным учета и остатком товара по данным инвентаризации.

  • Списание товаров при инвентаризации должно проходить по нулевым ценам. В случае, если списание товара необходимо произвести на определенного контрагента, установив материальную ответственность за списанный товар, то расход осуществляется по установленным ценам. Цены указываются либо в заголовке накладной (поле "Уровень цен продаж"), либо в параметрах описания позиции накладной (поле "Цены"). В качестве контрагента из накладной указывается необходимый покупатель из списка покупателей (например, сотрудник организации).

  • Результатом оформления процедуры инвентаризации в системе SLS-Склад должны быть две накладные с типом "списание". Первая накладная отражает расход товаров, по которым выявлена недостача относительно учетных данных. Все позиции накладной оформляются со знаком "+" (расход покупателю со склада). Вторая накладная отражает приход товаров, по которым выявлен избыток относительно учетных данных. Все позиции накладной оформляются со знаком "-" (приход товара на склад = возврат от покупателя).

Оформлять две накладные необходимо, потому что программа не позволяет объединить приход/расход в рамках одной расходной накладной (позиции со знаком "+" и позиции со знаком "-").

  • Начиная с варианта программы SLS-Склад-Магазин, накладные с результатами инвентаризации могут быть сформированы автоматически на основе файла инвентаризации, подготовленного программой SLS_Scan при сканировании реального товара, имеющегося на складе. При этом товар, отсутствующий на складе, но имеющий остаток по учету, в файл инвентаризации не попадает и его остаток не меняется.

  • Начиная с варианта программы SLS-Склад-Магазин, с возможностью подключения терминала сбора данных Cipher 8300 список всех товаров или товаров отдельных групп сначала загружается в терминал, затем реальный товар на складе сканируется, создается файл инвентаризации и на его основе составляются две накладные - с избытками товаров и с недостачей.


Инвентаризация по доп.свойствам

Инвентаризация по доп.свойствам (E,K)

Инвентаризация товаров с учетом дополнительных свойств (цвет, размер и пр.) позволяет отслеживать расхождения по количеству товаров с фиксированными сочетаниями дополнительных свойств. При импорте в базу данных результатов инвентаризации автоматически формируются накладные, содержащие информацию о выявленных расхождениях остатков как в рамках каждого наименования товара, так и в рамках каждого сочетания доп.свойств товара. Для проведения полноценной инвентаризации разработана специальная утилита «SLS-Инвентаризация». Ниже описаны две возможные схемы проведения инвентаризации с доп. свойствами:

Инвентаризация с использованием терминалов сбора данных

  • В разделе Настройка/ Настройка терминала Cipher включить использование терминала сбора данных, задать директорию связи с терминалом.
  • В программе SLS-Эксперт / SLS-Компания производится экспорт информации о товарах, по которым необходимо провести инвентаризацию (при помощи раздела меню Операции/ Создать файл инвентаризации для Cipher в каталоге товаров и услуг). При этом для каждого товара экспортируется и информация о его доп.свойствах, которым сопоставлены доп.коды (доп.свойства, которым не сопоставлены доп.коды, обработаны не будут!). Результатом экспорта является файл «inv_out.txt».
  • Запускается программа «SLS-Инвентаризация», которая на основании содержимого файла «inv_out.txt» формирует список товаров, а также наборов «товар + сочетание доп. свойств» с учетными количествами, полученными из базы данных, а также с фактическими количествами (пока нулевыми), которые будут определены в ходе инвентаризации.
  • При помощи программы «SLS-Инвентаризация» список инвентаризуемых товаров загружается в терминал(-ы) сбора данных Cipher.
  • При помощи терминала(-ов) сбора данных Cipher производится сбор информации о фактических остатках товаров и товаров с конкретными сочетаниями доп. свойств.

Замечание. Поскольку терминал сбора данных собирает информацию только относительно товаров с номенклатурными номерами/ доп.кодами, загруженными в память терминала, то «неизвестные» штрих-коды не будут обработаны.

  • В программе «SLS-Инвентаризация» производится импорт информации из терминалов сбора данных. В программе «SLS-Инвентаризация» отображается список инвентаризуемых товаров с результатами инвентаризации.
  • В программе «SLS-Инвентаризация» пользователь может отобрать товары и сочетания «товар + сочетание доп. свойств», которые еще не были инвентаризованы. Список отобранных товаров и сочетаний «товар + сочетание доп. свойств» может быть снова загружен в терминал(-ы) сбора данных, после чего для отобранных товаров производится сбор информации о фактических остатков при помощи терминала. Процесс отбора и инвентаризации еще не обработанных (не найденных) товаров может производиться многократно (с каждой итерацией список необработанных товаров будет уменьшаться). Данный процесс должен быть завершен только в тот момент, когда пользователи будут уверены в том, что все имеющиеся на складе(-ах) товары учтены (т.е. при помощи терминала(-ов) сбора данных просканированы их штрих-коды).
  • В программе «SLS-Инвентаризация» вызывается функция «Завершить инвентаризацию», которая создает файл «inv_in.txt» с результатами инвентаризации.
  • В программе SLS-Склад производится импорт информации о результатах инвентаризации из файла «inv_in.txt» (см. функцию Импорт результатов инвентаризации в каталоге товаров и услуг). В базе данных автоматически формируются 2 расходные накладные (с типом обработки «Списание»), содержащие позиции (возможно, с распределениями по доп. свойствам) для товаров, по которым были выявлены недостачи или излишки.

Инвентаризация без использования терминалов сбора данных

  • В программе SLS-Эксперт / SLS-Компания производится экспорт информации о товарах, по которым необходимо провести инвентаризацию (при помощи функции Создать файл инвентаризации для Cipher в каталоге товаров и услуг). При этом для каждого товара экспортируется и информация о его доп. свойствах, которым сопоставлены доп. коды (доп. свойства, которым не сопоставлены доп. коды, обработаны не будут!). Результатом экспорта является файл «inv_out.txt».
  • Запускается программа «SLS-Инвентаризация», которая на основании содержимого файла «inv_out.txt» формирует список товаров, а также наборов «товар + сочетание доп. свойств» с учетными количествами, полученными из базы данных, а также с фактическими количествами (пока нулевыми), которые будут определены в ходе инвентаризации.
  • Далее возможны два варианта сбора информации о фактических остатках товаров и товаров с сочетаниями доп. свойств:

1. Инвентаризация «вручную»

a. В программе «SLS-Инвентаризация» печатается «Ведомость инвентаризации», содержащая список еще не инвентаризованных товаров.

b. Пользователи, проводящие инвентаризацию, вручную заполняют распечатанную ведомость, указывая в ней фактические количества инвентаризуемых товаров и сочетаний «товар + сочетание доп.свойств".

c. Информация из заполненной ведомости инвентаризации заносится в список инвентаризуемых товаров в программе «SLS- Инвентаризация».

2. Инвентаризация при помощи сканера штрих-кодов

a. При помощи сканера штрих-кодов и программы «SLS_Scan» формируется файл инвентаризации, содержащий информацию о фактических остатках товаров и сочетаний «товар + сочетание доп. свойств», имеющихся на складе.

b. Получившийся файл инвентаризации импортируется в программе «SLS- Инвентаризация» (при помощи функции «Прочесть данные из файла»).

c. Если в файле инвентаризации имеются некоторые штрих-коды, не относящиеся к инвентаризуемым товарам, то информация о таких штрих-кодах накапливается в специальном файле «*.err».

Замечание. Предполагается, что на данном этапе проведения инвентаризации (работы с программой «SLS-Инвентаризация») в файле с результатами инвентаризации коды, отсутствующие в списке инвентаризуемых товаров, могут возникнуть по следующим причинам:

1. Код отсутствует в базе данных. В данном случае пользователь должен сначала указать данный код в базе данных, а затем заново провести инвентаризацию (для всех товаров, либо только тех, у которых были выявлены неверные коды) при помощи программы «SLS-Инвентаризация».

2.Код присутствует в базе данных, но относится к товару, который не должен был участвовать в инвентаризации. В данном случае код был считан ошибочно, в базу данных информация об инвентаризации соответствующего товара попасть не должна.

В любом случае, если по окончании работы функции «Прочесть данные из файла» сформирован файла с ненайденными кодами «*.err», то каждая его позиция должна быть изучена пользователем. Каждая позиция, соответствующая второй из описанных выше ситуаций, должна быть удалена из файла. По окончании просмотра файла «*.err», его можно переименовать в «*.txt» и использовать для повторной инвентаризации (уже после исправления ошибок в базе данных).

  • В программе «SLS-Инвентаризация» пользователь может отобрать товары и сочетания «товар + сочетание доп. свойств», которые еще не были инвентаризованы. Для отобранных товаров и сочетаний «товар + сочетание доп. свойств» может быть снова проведена процедура инвентаризации. Процесс отбора и инвентаризации еще не обработанных (не найденных) товаров может производиться многократно (с каждой итерацией список необработанных товаров будет уменьшаться). Данный процесс должен быть завершен только в тот момент, когда пользователи будут уверены в том, что все имеющиеся на складе(-ах) товары учтены.
  • В программе «SLS-Инвентаризация» вызывается функция «Завершить инвентаризацию», которая создается файл «inv_in.txt» с результатами инвентаризации.
  • В программе SLS-Склад производится импорт информации о результатах инвентаризации из файла «inv_in.txt» (см. функцию Операции/ Импорт результатов инвентаризации в разделе Товары/Товары и услуги). В базе данных автоматически формируются 2 расходные накладные, содержащие позиции (возможно, с распределениями по доп. свойствам) для товаров и сочетаниям «товар + сочетание доп. свойств», по которым были выявлены недостачи или излишки.


Роль платежей в программе SLS-Склад

В программе SLS-Склад имеется возможность вести учет денежных средств .

Учет денежных средств, перечисляемых за аренду помещения, уплату налогов, амортизацию, отчисления в страховые фонды, расходы на оплату труда, социальные нужды и др. в программе не учитываются.

Учет движения денег (отражение в системе денежных операций) позволяет:

  • Вести развернутый баланс расчетов с контрагентами (поставщиками и покупателями). В системе можно организовать общий баланс расчетов с контрагентом, при котором рассчитывается разница между суммой отгруженных товаров и суммой перечисленных платежей. При развернутом балансе расчетов можно отслеживать перечисление денег и долг по каждой конкретной партии товара.
  • Отслеживать выполнение обязательств по оплате по длительным договорам.
  • Проводить анализ расчетов с покупателями по товарным кредитам.
  • Правильно формировать книгу покупок по мере перечисления оплаты поставщику.
  • Вести сальдо имеющихся денег в различных валютах.
  • Вести баланс расчетов с контрагентом при бартерных операциях.
  • Проводить анализ расчетов с Реализаторами.

Важно отметить, что при формировании себестоимости (учетной цены) товара наличие платежей не играет роли. После оформления прихода товара автоматически формируется учетная цена товара независимо от того, оформлен ли платеж поставщику за полученный товар.

Все платежи, отражаемые в программе, классифицируются по объектам учета:

  • По контрагентам (поставщикам, покупателям);
  • По отдельным документам (счетам, приходным или расходным накладным).

Оформленный в программе платеж автоматически отражается одновременно в различных разделах программы:

1. В разделе Деньги/Движение денежных средств отображается список всех платежей контрагентов.

2. В карточке конкретного контрагента на вкладке "Платежи".

3. В документе, если платеж оформлен по документу (счету, приходной или расходной накладной) на вкладке "Платежи".

4. В отчетных формах:

В карточке контрагента - Список произведенных платежей;

В разделе Деньги/Движение денежных средств:

Справка по платежам за период;

Список платежей за период;

Анализ платежей за период.

Движение денежных средств отражается в системе путем оформления и учета платежей. Для отражения многообразия разрезов учета движения денег в системе используются платежи следующих видов:

  • Свободный платеж
  • Платеж по документу
  • Платеж с частичными привязками
  • Платеж с видом "взаимозачет"
  • Платеж с типом "возврат товара"


Оформление платежей

Платеж в программе можно оформить одним из трех способов:

  • В документе;
  • В карточке контрагента;
  • В карточке через документ.

Оформление платежа в документе

Данный способ используется, если нужно отразить платеж, который относится к конкретной партии товара. Для оформления платежа в документе нужно открыть документ, кликнуть на вкладке Платежи и выбрать раздел Платеж/Добавить .

В документе работа с платежами ведется при помощи пункта меню Платеж .

Если сумма платежа больше неоплаченной суммы по документу, программа предложит привязать к документу только часть платежа. Таким образом в документе можно создать Платеж с частичными привязками , который в дальнейшем можно привязывать к другим документам. Значение поля "По документу" изменить нельзя. По одному документу можно создать любое количество платежей. Например, в случае частичной предоплаты в счете всегда будет не меньше двух платежей.

Введенные таким образом платежи по документу закрывают долг по документу. В заголовке документа в поле "Сумма оплачено" формируется сумма всех платежей, оформленных по документу.

Оформление платежа в карточке контрагента

В карточке контрагента создаются свободные платежи , не относящиеся ни к какому документу. В карточке контрагента нужно открыть вкладку Список платежей и выбрать меню Платежи/Добавить .

Оформление платежа в карточке через документ

Из любого документа можно перейти в карточку контрагента, выбрав пункт Документ/Карточка контрагента. Далее в карточке можно производить все действия с платежами, допустимые для карточки контрагента. Работа в карточке через документ позволяет просмотреть все платежи контрагента и в любой момент вернуться в документ. В карточке можно создать как свободный платеж, так и платеж по документу.


Работа с платежами в документе

Создание платежа

Чтобы создать новый платеж, открыть вкладку Платежи и выбрать раздел Платеж/Добавить . При создании платежа нужно заполнить параметры платежа .

Привязка свободного платежа

Если контрагент из словаря и в его карточке есть свободные платежи, к документу можно привязывать существующие свободные платежи.

Для этого нужно открыть вкладку "Платежи", выбрать меню Платеж/Привязать существующий платеж . В появившемся списке существующих свободных платежей выбрать нужный платеж и кликнуть на кнопке "Выбрать". Если сумма свободного платежа больше неоплаченной суммы документа, программа предложит "привязать" к документу только часть платежа ( Платеж с частичными привязками ).

Корректировка платежа

Сформированный в документе платеж можно откорректировать. В платеже можно исправлять все поля кроме поля По документу . Для корректировки нужно установить курсор на платеже и выбрать меню Платеж/Изменить .

Отвязка и удаление платежа

Если платеж по ошибке отнесли не к тому документу и контрагент из словаря, платеж можно отвязать от документа. В результате отвязки платеж по документу становится свободным, а сумма оплаты по документу уменьшается. Для отвязки платежа нужно выбрать меню Платеж/Отвязать платеж от документа

Ограничение:Отвязать платеж нельзя, если платеж был оформлен по счету, и по счету был выдан товар. В этом случае перед отвязкой надо удалить расходные накладные. Для приходных и расходных накладных ограничений по отвязке платежа не существует.

Удалить платеж контрагента из словаря в документе нельзя. Если контрагент не из словаря, платеж в документе не отвязывается, а удаляется при соблюдении тех же ограничений.

В документе по платежу можно оформить кассовый ордер ( Платеж/Кассовый ордер ) и счет-фактуру ( Платеж/Счет-фактура по платежу ) .


Работа с платежами в карточке контрагента

Создание платежа

В карточке контрагента можно создать свободный платеж. Для этого нужно открыть вкладку Список платежей и выбрать меню Платежи/Добавить , после чего заполнить параметры платежа .

Создание частичных привязок

Чтобы привязать платеж к определенному документу, нужно открыть вкладку "Платежи", в списке выбрать свободный платеж, в нижней части экрана открыть вкладку Частичные привязки . Если вкладки внизу экрана не видны, следует выбрать меню Платежи/Показать

Для создания привязки нужно выбрать меню Привязки/Добавить . В окне с неоплаченными документами выбирается документ. После подтверждения часть платежа будет привязана к выбранному документу. Для удаления частичной привязки используется пункт меню Привязки/Удалить . Для корректировки - пункт меню Привязки/Изменить .

Корректировка платежа

При корректировке платежа можно изменить значение любого поля, входящего в описание платежа. Путем корректировки поля "По документу" можно привязать свободный платеж к документу, привязанный платеж отнести к другому документу, или привязанный платеж сделать свободным, если по документу не был выдан товар. Для корректировки платежа нужно выбрать меню Платежи/Изменить

Удаление платежа

В карточке контрагента можно удалить свободные и привязанные платежи. Привязанный к документу платеж нельзя удалить в случае, если на сумму платежа покупателю был выдан товар. Это относится к платежам, оформленным по счету с типом "Полная предоплата", "Наличный расчет" или "Частичная предоплата", по которым выписана расходная накладная на сумму платежа. Для удаления платежа следует выбрать пункт Платежи/Удалить

Перенос платежа другому контрагенту

Свободный платеж, который по ошибке занесли в карточку не того контрагента, можно перенести в карточку другого контрагента. Для этого нужно установить курсор на платеже и выбрать меню Платежи/Перенести . В списке контрагентов выбирается контрагент, в карточку которого следует перенести платеж.

Если платеж несвободный, перед переносом его нужно "отвязать" от документа путем корректировки в описании платежа поля "По документу".


Платеж с типом "возврат товара"

Платеж с типом "возврат товара" используется, когда покупатель возвращает еще не оплаченный товар, и возврат денег покупателю не происходит. Такая ситуация возникает в следующих случаях:

  • Покупателю выписан счет с типом "Частичная предоплата", по счету оформлен платеж в размере частичного платежа. Весь товар по счету был выдан покупателю на основании расходной накладной.
  • Покупателю выдан товар по накладной с типом "Товарный кредит".

При возврате покупателем полученных по этим документам товаров в карточке покупателя производится пересчет:

  • Сумма полученных товаров уменьшается на стоимость возвращенных товаров;
  • Уменьшается сумма неоплаченных товаров;
  • Пересчитывается баланс расчетов с покупателем.

Но документы, по которым возвращенные товары были получены (счет с типом "Частичная предоплата" в первом случае и расходная накладная с типом "Товарный кредит" во втором), в общем списке документов помечаются как неоплаченные, и при отборе попадают в список неоплаченных документов. Это может создать путаницу при проведении контроля за оплатой отгруженных товаров.

Как оформить?

  • Чтобы "закрыть" неоплаченную сумму, в документе или в карточке контрагента Пользователь должен оформить платеж на положительную сумму, равную стоимости возвращенного товара, указав в поле "Тип платежа" значение "Возврат товара". Платеж с таким типом не учитывается в балансе расчетов в карточке покупателя, а документ становится полностью оплаченным.
  • Если в базе данных включен учет по местам хранения денег и контроль оплаты по кредитам, в карточке контрагента или в расходной накладной с типом "Возврат товара" нужно выбрать пункт Платеж/ Добавить возвратный платеж , а затем привязать этот платеж к документу с типом "Товарный кредит" или "Частичная предоплата".

Пример:

Покупателю был выдан товар по расходной накладной с типом "Товарный кредит" на сумму 100 руб. После этого был оформлен возврат товара в расходной накладной с типом "Возврат товара" на сумму 20 руб. Покупатель оплатил оставшийся у него товар обычным платежом на сумму 80 руб. Но расходная накладная является неоплаченной на 20 руб. В накладной оформляется платеж с видом платежа "Возврат товара" на сумму 20 руб. После этого накладная становится полностью оплаченной.

Примечание.

1. В случае возврата покупателем товара, взятого на реализацию, в накладной на реализацию сумма долга не образуется, и платеж с видом "Возврат товара" оформлять не нужно.

2. Если покупатель возвращает товар, который был оплачен, платеж с видом "Возврат товара" не используется. При возврате товара покупателю возвращаются деньги. Возврат товара оформляется расходной накладной с типом "Возврат товара". Возврат денег оформляется платежом с видом "наличный" или "безналичный" и отрицательной суммой. Такой платеж может быть свободным или "привязанным" к накладной на возврат. Если не оформить возврат, в карточке покупателя образуется долг фирмы перед покупателем на сумму возвращенного товара.


Платеж с частичными привязками

При работе с контрагентом по договору часто возникает ситуация, когда покупатель фирме или фирма поставщику делает один большой платеж в счет будущих покупок. В дальнейшем может понадобиться закрыть этим платежом несколько документов. Таким образом, один платеж "привязывается" к нескольким счетам (расходным накладным) покупателя или приходным накладным поставщика. В процессе создания частичных привязок к документам происходит отслеживание выполнения этапов договора.

Работа с платежом с частичными привязками может вестись как в карточке контрагента, так и в документе.

Создание и привязка платежа

Существует несколько вариантов создания и привязки платежа.

1. В карточке контрагента оформляется свободный платеж. Затем в документе или в карточке контрагента платеж привязывается к документу.

Если сумма свободного платежа меньше или равна сумме документа, он привязывается к документу полностью. Тогда платеж с частичными привязками не образуется. Если сумма платежа превышает сумму документа, программа предложит привязать платеж полностью или привязать только часть платежа. В случае выбора привязки части платежа платеж останется свободным, но свободный остаток по нему уменьшится. В дальнейшем платеж можно привязывать к другим документам.

2. В документе создается платеж на сумму, превышающую неоплаченную часть документа. Программа предложит привязать к документу часть платежа. В результате в карточке покупателя создастся свободный платеж с частичной привязкой к данному документу.

Свободный платеж оформляется в карточке контрагента на основе платежного документа контрагента и банковской выписки. Создание частичной привяки к документу может являться условной операцией, не подкрепленной документами. При формировании частичного платежа, привязанного к документу, все значения, кроме суммы платежа, берутся из полного платежа. В поле "Основание оплаты" автоматически заносится номер и дата документа, к которому сделана частичная привязка. Но "Основание оплаты" частичных привязок в некоторых случаях должно совпадать с основанием оплаты полного платежа. Для переноса Основания оплаты из полного платежа в частичные привязки необходимо в полном платеже указывать основание оплаты второй строкой.

Привязать к документу платеж, у которого уже есть частичные привязки, можно несколькими способами:

1. В карточке контрагента путем создания новой частичной привязки к платежу.

2. В документе путем привязки к документу части платежа с частичными привязками.

При создании новой привязки проверяется, чтобы сумма новой частичной привязки не была больше суммы свободного остатка по платежу. С каждой новой привязкой в полном платеже увеличивается количество частичных платежей и уменьшается свободный остаток. Частичные привязки к платежу создаются до тех пор, пока свободный остаток платежа не станет равным нулю.

Просмотр платежа и привязок

Информацию по полному платежу и его частичным привязкам можно просмотреть только в карточке контрагента. В общем списке платежей полный платеж выделен красным цветом, по платежу указывается количество документов, к которым он привязан, сумма полного платежа и свободный остаток.

Свободный остаток - это разница между первоначальной суммой платежа и суммами частичных привязок. Если свободный остаток равен нулю, платеж привязывать к документам больше нельзя. В документах при вызове списка свободных платежей, которые можно привязать к документу, такой платеж показываться не будет, так как свободный остаток по нему равен нулю, и оформлять по нему привязки больше нельзя.

Для просмотра частичных привязок по платежу в списке на платеже нужно кликнуть мышкой, после чего в специальном окне появляется список всех частичных привязок и их суммы, а внизу окна указывается свободный остаток данного платежа. Для каждой частичной привязки можно просмотреть документ, к которому относится данная часть платежа. Здесь частичную привязку можно откорректировать, а также создать новую частичную привязку к платежу путем выбора документа из списка неоплаченных документов по покупателю.

В документе, к которому привязана часть платежа, можно просмот¦реть только информацию о частичной привязке.

Корректировка платежа и частичных привязок

Полный платеж можно корректировать только в карточке контрагента.

Частичные привязки по платежу можно корректировать:

  • В документе, к которому сделана привязка;
  • В карточке контрагента в списке частичных привязок платежа;
  • В карточке контрагента через документ. После перехода из документа в карточку контрагента в карточке можно откорректировать только частичную привязку, относящуюся к данному документу.

ВАЖНО:

  • В полном платеже и в его частичных привязках нельзя корректировать значения полей "Дата получения", "Валюта", "Курс". В полном платеже значение поля "Сумма" корректировать нельзя, а в частичной привязке сумму можно корректировать, но при условии, чтобы новая сумма не была больше свободного остатка платежа.
  • При слиянии карточек двух контрагентов, в результате которого происходит перенос всех операций (платежей и документов) из карточки одного контрагента в карточку другого, платеж с частичными привязками не переносится.

Удаление платежа и привязок

Частичную привязку к платежу можно удалить:

  • В документе;
  • В карточке контрагента в списке частичных привязок платежа;
  • В карточке контрагента через документ.

В результате удаления привязки сумма оплаты по документу уменьшится, свободный остаток по платежу увеличится, количество привязок к платежу уменьшится.

Нельзя удалить частичную привязку к счету, если по счету был выдан товар, и удаление может привести к тому, что сумма оплаты будет меньше суммы, на которую выдан товар.

Если удалить все частичные привязки, платеж станет свободным, свободный остаток по платежу будет равен сумме платежа.

Полный платеж можно удалить в карточке контрагента, только если по нему нет частичных привязок.


Платеж за услугу

Платеж за услугу - это платеж, не привязанный к какому-либо документу, у которого в поле "Основание оплаты" указывается карточка услуги. При этом:

  • В параметрах оформления платежа в поле "По документу" указывается "за услугу"
  • В карточке указанной услуги автоматически формируется операция с типом "Оказанная нам (нами) услуга", в поле "По документу" указывается "по платежу". Операция по предоставлению услуги попадает в оборотные ведомости, анализ продаж товаров и пр.

Платеж за услугу привязывается к операции услуги.


Авансовый платеж и выделение в них НДС

Авансовые платежи и выделение в них НДС

В соответствии со статьей 162 пункт 1 и статьей 169 второй части Налогового Кодекса РФ, введенного в действие 01.01.2001, а также согласно Федеральному закону РФ № 224-ФЗ от 26.11.2008 г. с 01.01.2009 предусмотрены изменения, касающиеся учета НДС с авансовых платежей.

Фирма-поставщик при получении аванса под предстоящую поставку товаров (работ, услуг) выставляет покупателю счет-фактуру на сумму аванса и регистрирует этот счет-фактуру в книге продаж.

После отгрузки товара (работы, услуги) покупателю, поставщик в обычном порядке оформляет счет-фактуру на отгрузку и регистрирует его в книге продаж. Одновременно производится корректировка (сторнирование) ранее начисленных по авансовому платежу сумм налога. Для этого поставщик должен отразить счет-фактуру, выписанный ранее на полученный аванс, в своей книге покупок.

В настоящий момент в программе не реализовано автоматическое сторнирование счетов-фактур по авансовым платежам.

В SLS-программах предлагается следующий механизм работы поставщика с авансовыми платежами:

- Оформить счет покупателю на сумму предстоящей поставки товаров.

- В счете зарегистрировать платеж, поступивший от покупателя, или оформить частичную привязку имеющегося платежа к документу. В описании платежа должен быть включен флажок Аванс. При включенном флажке платеж считается авансовым и будет оформлен надлежащим образом в книгах продаж и покупок.

- Перейти на вкладку «Счет-фактура» в нижней части экрана и нажав Ctrl+Enter создать соответствующий счет-фактуру на сумму аванса, указав в заголовке в выпадающем списке «Включать в книгу продаж».

При печати счета-фактуры по авансовому платежу:

  • в графе 1 (Наименование товара, описание выполненных работ, оказанных услуг) пишется "Основание оплаты: Аванс по счету №", далее перечисляются товары/услуги из счета;
  • в графе 7 (Налоговая ставка) печатается налоговая ставка, которая равна:

- 18/118, если в платеже указан процент НДС равный 18;

- 10/110, если в платеже указан процент НДС равный 10;

- 0, если в платеже указан процент НДС равный 0;

  • в графе 8 (Сумма налога) печатается сумма НДС, которая равна:

-{значение графы 9} * {значение графы 7}, если процент НДС равен 18 или 10;

-«-», если процент НДС равен 0.

  • в графе 9 (Стоимость товаров (работ, услуг), всего с учетом налога) печатается общая сумма платежа, с которой исчисляется НДС.

При регистрации счета-фактуры по авансовому платежу в книге продаж все суммы берутся из этого счета-фактуры и проставляются в соответствующих графах. При этом в графе 1 (Дата и номер счета-фактуры), кроме номера и даты, печатается слово "аванс".

- далее, в момент отгрузки товаров нужно выписать расходную накладную на отгруженные товары и по ней создать счет-фактуру на отгрузку. Она также отразится в книге продаж.

- счет-фактуру на полученный аванс необходимо сторнировать в книге покупок. Этом можно сделать вручную или используя автоматическое сторнирование авансовых платежей .

Для того чтобы провести зачет полученных авансов, засчитанных при реализации (т.е. закрытых накладными) вручную, в программе SLS-Склад предлагается воспользоваться следующей технологией:

- создать приходную накладную с типом "В книгу покупок". При вводе наименования товара (услуги) следует учесть, что содержимое первой позиции накладной будет печататься в книге покупок;

- добавить в эту накладную столько позиций, сколько засчитанных при реализации авансовых платежей.

По каждой позиции:

- установить признак "Сторнирование аванса" (отмечается клавишей Пробел или щелчком мыши);

- установить признак "Вкл", определяющий включение суммы строки к сумме документа (отмечается клавишей Пробел или щелчком мыши);

- ввести наименование позиции (это может быть наименование продавца и запись «вычет по авансу»);

- ввести сумму позиции, т.е. сумму платежа;

- создать счет-фактуру соответствующий данной приходной накладной, указав в заголовке в выпадающем списке «Включать в книгу покупок». При печати такого счета-фактуры процент НДС будет печататься соответственно позициям накладной, а счет-фактура на аванс будет зарегистрирована в книге покупок.

Фирма-покупатель после совершения оплаты под предстоящую поставку товаров (работ, услуг) получает от поставщика счет-фактуру на сумму аванса. Покупатель имеет право занести счет-фактуру в книгу покупок, но делать это необязательно. Если оплата и отгрузка товаров (работ, услуг) совершаются в одном налоговом периоде, покупатель может регистрировать в книге покупок только счет-фактуру, полученный при отгрузке.

После того, как покупателю будут проданы товары (выполнены работы, оказаны услуги), покупатель получает счет-фактуру на отгрузку и регистрирует его в книге покупок. Если счет-фактура, оформленный на авансовый платеж, был включен в книгу покупок, после получения счета-фактуры на фактическую отгрузку товаров нужно произвести сторнирование аванса, то есть счет-фактуру на авансовый платеж зарегистрировать в книге продаж.

В SLS-программах предлагается следующий механизм работы покупателя с авансовыми платежами:

- Оформить платеж поставщику, произведенный под предстоящую поставку. В описании платежа включить флажок Аванс.

- У платежа на вкладке Счет-фактура оформить счет-фактуру. Для оформления счета фактуры необходимо, чтобы в карточке поставщика были заполнены реквизиты для счетов-фактур. Если предполагается включить счет-фактуру в книгу покупок, в заголовке следует указать «Включать в книгу покупок».

- Далее, после отгрузки товаров и получения счета-фактуры на отгрузку от поставщика создать приходную накладную на полученные товары и по ней обычным образом оформить счет-фактуру, указав в заголовке «Включать в книгу покупок».

- Оформленный ранее авансовый платеж поставщику «привязать» к приходной накладной.

- Если счет-фактура на аванс, полученный от поставщика, был зарегистрирован в книге покупок, его необходимо зарегистрировать в книге продаж. В данном случае сторнирование можно проводить только вручную. Для этого нужно оформить расходную накладную с типом "В книгу продаж". Добавить в эту накладную столько позиций, сколько имеется засчитанных при реализации авансовых платежей.

По каждой позиции:

- установить признак Сторнирование аванса;

- установить признак Вкл, определяющий добавление суммы строки к сумме документа;

- заполнить наименование позиции (наименование продавца и запись «вычет по авансу»);

- ввести сумму позиции, равную сумме платежа;

- Оформить счет-фактуру по данной расходной накладной, указав в заголовке «Включать в книгу продаж». При этом счет-фактура на аванс будет зарегистрирован в книге продаж. При печати такого счета-фактуры процент НДС берется из позиций накладной.


Автоматическое сторнирование авансовых платежей

Автоматическое сторнирование счетов-фактур по авансовым платежам

Предлагается следующая схема работы с использованием автоматического сторнирования авансовых платежей.

- В Глобальных параметрах на вкладке «НДС» следует установить флажок для параметра Включить автоматическое сторнирование авансов .

- Оформить счет покупателю на сумму предстоящей поставки товаров.

- В счете зарегистрировать платеж, поступивший от покупателя, или выполнить частичную привязку имеющегося платежа к документу. В карточке счета оформить счет-фактуру по платежу и включить его в Книгу продаж.

- В момент отгрузки товаров выписать расходную накладную на отгруженные товары и по ней создать счет-фактуру на отгрузку, указав в заголовке «Включать в книгу продаж». Она также отразится в Книге продаж.

- Для вызова функции автоматического сторнирования в разделе Документы/Исходящие счета-фактуры необходимо выбрать пункт меню Разное/ Сторнировать авансы за период . В появившемся окне задается период, за который необходимо выполнить сторнирование. После выполнения процедуры в специальном окне отображается количество просмотренных счетов-фактур по накладным и количество сторнированных авансов.

- В результате сторнирования по каждому авансовому платежу, подлежащему сторнированию (т.е. закрытому расходной накладной, по которой оформлен счет-фактура и включен в книгу продаж), автоматически создается приходная накладная с типом «Запись в книгу покупок» со строкой «Сторнирование аванса». По такой приходной накладной создается счет-фактура и включается в Книгу покупок.

- В счете-фактуре по расходной накладной в поле Автоматически отсторнировано авансовых платежей суммируются строки записей в Книгу покупок, которые были сделаны при сторнировании авансовых платежей. Эта сумма видна в расходной накладной на вкладке «Счет-фактура».

- В счете-фактуре по авансовому платежу в поле Сумма сторнирования суммируются строки записей в Книгу покупок, сторнирующих данный авансовый платеж. Эта сумма отображается на панели расшифровки платежа.

- Если авансовый платеж или частичная привязка уже полностью или частично отсторнированы, то корректировка или удаление данного платежа (привязки) или счета-фактуры по нему запрещена. Для таких платежей в карточке документа или в карточке контрагента в меню «Платежи» активна функция Показать сторнирующие документы . Она позволяет увидеть список записей в Книгу покупок (приходных накладных), которые сторнируют данный аванс, а также перейти в любой из этих документов. Эта же функция доступна в разделе Движение денежных средств в меню Разное.

- Расходная накладная, которая была использована при сторнировании авансов, не может быть удалена или откорректирована.

- Записи в Книгу покупок, созданные автоматически для сторнирования аванса, не могут быть откорректированы, но могут быть удалены целиком пользователем с правами Администратора. При этом уменьшается на сумму удаляемого документа сумма в поле «Сумма сторнирования» в авансовом платеже и сумма в поле «Автоматически отсторнировано авансовых платежей» в счете-фактуре по расходной накладной.

- При автоматическом сторнировании авансов учитываются только платежи и накладные, оформленные в рублях.

- При работе покупателя с авансовыми платежами если счет-фактура на аванс, полученный от поставщика, а также счет-фактура на отгрузку были зарегистрированы в книге покупок, необходимо выполнить сторнирование счета-фактуры на авансовый платеж в книге продаж. В данном случае сторнирование можно проводить только вручную. Для этого следует оформить расходную накладную с типом «В книгу продаж», оформить счет-фактуру по расходной накладной, указав в заголовке «Включать в книгу продаж».

О авансовых платежах см. также Авансовые платежи и выделение в них НДС


Сводная информация/Движение денежных средств

Движение денежных средств(P,S,Sh,E,K)

Журнал движения денежных средств содержит список всех исходящих и входящих платежей, оформленных в программе.

Начиная с варианта SLS-Склад-Профи в разделе "Движение денежных средств" можно:

  • Осуществлять быстрый поиск по дате и сумме платежа
  • Получать сводные аналитические отчеты по платежам за указанный период
  • Видеть текущие показатели состояния денежных средств и другое

В списке отражаются только полные платежи, а их частичные привязки не указываются. Для просмотра частичных привязок нужно открыть одноименную вкладку в нижней части окна. Если по платежу выписан счет-фактура, он отмечается в общем списке синим ромбиком.

В списке для каждого платежа указывается:

  • Дата получения платежа
  • Наименование контрагента
  • Вид и валюта платежа
  • Сумма платежа (в графе "Приход" или "Расход")

Перевод или передача денежных средств, в которых не проставлена дата получения денег, не влияет на остаток в месте хранения, куда переводятся денежные средства, и выделяется в списке коричневым цветом. Чтобы проставить дату получения денег, нужно встать курсором на переводе (передаче) и выбрать раздел Платеж/Подтвердить передачу денег (Ctrl+B).

Передача денежных средств, для которой включен параметр "Требует отчета", выделяется в списке красным цветом. Чтобы оформить получение отчета, нужно установить курсор на передаче и выбрать раздел Платеж/Отметить отчет по расходу (Ctrl+A).

Передача на конвертацию(E,K) и приход от конвертации выделяются в списке темно-синим цветом.

Работа в разделе ведется при помощи меню, состоящего из пунктов:

  • Платежи
  • Разное
  • Формы

В общем списке платежи могут быть отсортированы по местам хранения денежных средств(S,Sh,E,K) .

При помощи вертикального меню, которое вызывается нажатием правой кнопки мыши, можно проводить настройку списка и настройку отчетов .


Расчеты с подотчетными лицами

Расчеты с подотчетными лицами(S,Sh,E,K)

Для ведения расчетов с подотчетными лицами предлагается следующий алгоритм:

  • Создать места хранения, соответствующие каждому подотчетному лицу, с видом "подотчетное лицо" (см. Место хранения/ Добавить )

  • В настройке прав пользователей для каждого пользователя, являющегося подотчетным лицом, настроить права на вкладке Места хранения (доступ к операциям на местах хранения)

  • Передача денег подотчетному лицу оформляется операцией передачи (Платежи/Добавить передачу) из одного места хранения в место хранения, соответствующее данному подотчетному лицу. Если требуется отчет от подотчетного лица, в параметрах передачи нужно поставить флажок в поле Требует отчета . Передача денег в общем списке платежей будет выделяться красным цветом до тех пор, пока не будет проставлена отметка о том, что отчет получен. Чтобы проставить отметку, нужно в списке платежей установить курсор на передаче и выбрать пункт Платежи/ Отметить отчет по расходу

  • Подотчетное лицо может оформить передачу денег без даты получения (указывается в поле Платеж ). Это возможно, если в настройке прав пользователя по местам хранения у пользователя нет права на оформление операций расхода (операций прихода) по месту хранения, указанному в передаче, оформленной подотчетным лицом, в поле "Откуда" ("Куда"). Передача без даты получения считается не произведенной и на расчеты остатков по местам хранения не влияет. После проверки лицо, контролирующее расчеты с подотчетными лицами и имеющее права на оформление расхода (прихода) по месту хранения, подтверждает передачу и проставляет дату платежа.

  • Расход денег подотчетным лицом оформляется в системе платежом, оформленным из места хранения, соответствующего подотчетному лицу.


Деньги/МХДС

Места хранения денежных средств (S,Sh,E,K)

Раздел появляется в меню, если в глобальных параметрах установлен параметр учет по местам хранения денег и используется для:

  • учета денежных средств по местам хранения с возможностью задавать начальные остатки в любой из описанных валют
  • просмотра текущих остатков денежных средств в заданной валюте
  • классификации мест хранения по виду расчета
  • контроля за расходами подотчетных лиц
  • просмотра журнала движения денежных средств и получения сводной информации о текущем состоянии денежных средств как по всем местам хранения, так и по каждому в отдельности

Работа в разделе ведется при помощи пунктов меню:

  • Место хранения - для создания, корректировки и удаления мест хранения в системе
  • Начальные остатки - для ввода начальных остатков для каждого места хранения в различной валюте
  • По подразделениям(К) - для ввода начальных остатков по подразделениям для каждого места хранения
  • Формы - для формирования отчетов о движении денежных средств по местам хранения

Классификатор мест хранения используется для заполнения поля "Место хранения" в параметрах описания платежа .

Кроме того, в журнале движения денежных средств все платежи учитываются в соответствии с указанными местами хранения денег. Используя классификатор, в общем списке платежей можно проставить места хранения в тех платежах, для которых они ранее не были указаны.

См. также Группы мест хранения


Группы мест хранения

Для создания, корректировки и удаления группы мест хранения нужно в разделе Деньги/Места хранения денежных средств установить курсор на позиции места хранения, выбрать раздел Места хранения/Изменить , в описании установить курсор в поле Группа и кликнуть на кнопке "...". На экране появится окно со списком групп мест хранения. В окне при помощи меню Группы мест хранения группы можно создавать, корректировать и удалять.

Для просмотра списка мест хранения, которые относятся к определенной группе, нужно в разделе Деньги/Места хранения денежных средств в окне в верхней части экрана, в котором по умолчанию указано значение *Все группы*, выбрать название группы. Тогда в списке мест хранения отобразятся только места хранения, которые относятся к выбранной группе.


Организация учета по РКО

Организация учета по РКО(E,К)

Под расчетно-кассовым обслуживанием понимается оказание услуг по проведению денежных операций. При оказании услуг по РКО банк или финансовая компания взимает комиссионный процент или установленную сумму с платежа.

В системе SLS-Склад имеется возможность учитывать:

  • Расходы организации при расчетно-кассовом обслуживании. Если расчеты организации с клиентами ведутся через банк или финансовую компанию, которая обслуживает денежные операции организации, то комиссия от расчетно-кассового обслуживания учитывается в расходах организации.
  • Доходы организации, полученные при расчетно-кассовом обслуживании. Если организация является финансовой компанией, которая обслуживает денежные операции клиентов, то комиссия от расчетно-кассовых операций учитывается в доходах организации.

Схема организации учета расходов на обслуживание банком

  • Для места хранения задать ставки обслуживания. Следует выбрать место хранения, выбрать раздел меню Место хранения/ Ставки обслуживания . Здесь на каждую операцию (например, приход от контрагента нал.) можно указать ставку обслуживания в виде процента от платежа или установленной суммы в указанной валюте. Если ставки обслуживания не заданы, % или сумма комиссионных указываются в соответствующих полях вручную.

  • При оформлении платежа по данному месту хранения, в соответствии с введенной ставкой в платеже автоматически заполняется поле обслуживание банком . Сумма обслуживания вычитается из остатка в месте хранения, но не влияет на сумму свободного остатка по платежу в карточке контрагента.

РКО для переводов и передач

  • Для мест хранения задать ставки обслуживания. Следует выбрать место хранения, выбрать раздел меню Место хранения/ Ставки обслуживания , создать ставку обслуживания для операций с видом "приход от передачи", "расход от передачи".

  • При оформлении перевода или передачи из одного места хранения в другое в переводе (передаче) автоматически заполняются поля обслуживание банком откуда и обслуживание банком куда . Суммы обслуживания вычитаются из остатка в соответствующем месте хранения.

Конвертация

Под конвертацией в системе SLS-Компания понимается перевод денег из одной базовой валюты в другую с вычетом комиссионного процента или установленной суммы за конвертацию. Конвертация оформляется двумя связанными операциями: "передача на конвертацию" и "приход от конвертации".

Для оформления конвертации необходимо:

  • Для места хранения задать обслуживающего контрагента. В разделе Деньги/Места хранения денежных средств выбрать нужное место хранение, выбрать пункт меню Место хранения/Изменить и в описании места хранения заполнить поле обслуживающий контрагент - это организация, которая оказывает услуги по РКО по данному месту хранения денег. Значение выбирается из словаря поставщиков.

  • В месте хранения указать ставку обслуживания для операции "конвертация" из Руб в USD и/или из USD в Руб. (при условии, что вторая базовая валюта - USD).

  • Выбрать раздел меню Платежи/ Передача на конвертацию . По умолчанию при оформлении операции предлагается сумма, равная остатку на данном месте хранения в валюте, из которой предполагается конвертировать. В случае, если валюта комиссионных совпадает с валютой, из которой предполагается конвертировать, в поле обслуживание операции автоматически заносится процент или сумма, которую обслуживающий контрагент берет за конвертацию (сумма комиссионных). Если валюта комиссионных совпадает с валютой, в которую предполагается конвертировать, то поле "Обслуживание операции" не заполняется, а сумма комиссионных указывается в операции "Приход от конвертации" в поле обслуживание банком .

  • Выбрать раздел меню Платежи/ Приход от конвертации . В поле сумма к зачислению вносится сумма, которая рассчитывается автоматически как разница между суммой, переведенной в валюту конвертации (указанной в поле "Сумма") и суммой комиссионных. Курс валюты, заданный в операции "Приход от конвертации", по умолчанию будет проставлен во всех свободных платежах, оформленных в тот же день, что и приход от конвертации, и имеющих валюту, совпадающую с валютой, из которой конвертируют. Если курс валюты в платежах не нужно менять на курс конвертации, после оформления прихода от конвертации можно поменять курс, выбрав пункт меню Разное/ Проставить курс в платежах за период .

  • Если рублевый остаток в месте хранения меньше нуля, при попытке передать рубли на конвертацию делается обратная конвертация - перевод USD в рубли. Конвертацию в рубли можно сделать в явном виде, передав на конвертацию сумму в USD и заполнив предварительно ставку для конвертации в рубли.

Схема организации учета доходов, полученных от РКО клиентов

  • Для контрагентов указать ставки обслуживания. В карточке контрагента выбрать пункт меню Режим/Ставки обслуживания и создать ставки обслуживания на различные операции. К операциям относятся: "приход от контрагента", "расход контрагенту", "пересчет в валюту расчета".

  • При оформлении платежа по контрагенту автоматически заполяется поле расчет с контрагентом , если платеж оформляется не в валюте расчетов с контрагентом и если введена ставка обслуживания для операции "пересчет в валюту расчета".

  • При оформлении платежа по контрагенту автоматически заполняется поле обслуживание операции , если оформляется приход от контрагента или расход от контрагента и оформлены соответствующие ставки обслуживания.

  • Сумма обслуживания, указанная в платеже, не влияет на остаток в месте хранения денежных средств, но влияет на свободный остаток по платежу в карточке контрагента. Свободный остаток равен разнице между суммой платежа и суммой обслуживания.

Отчет

Для получения информации о доходах и расходах по РКО формируется "Справка по расчетно-кассовому обслуживанию". Для этого в разделе Деньги/Места хранения денежных средств следует выбрать пункт меню Формы/ Справка по РКО .

Примечание.

Если место хранения является общим для нескольких подразделений, все доходы и расходы по РКО по данному месту хранения учитываются по основному подразделению, указанному в описании места хранения. Это происходит, даже если платеж оформляется по "неосновному" подразделению.


Схема работы с кредитами

Схема работы с денежными кредитами (Е,К)

Установка параметров для работы с кредитами

В разделе Настройка/Глобальные параметры на вкладке Финансы(S,Sh,E,K) следует установить параметры работы с кредитами:

  • Начислять проценты по кредитам(Е,К)
  • Карточка для начисления процентов(Е,К)
  • Карточка для списания кредитов(Е,К)

Оформление кредитов

Чтобы оформить выданный кредит, нужно в разделе Деньги/Движение денежных средств или в карточке контрагента создать платеж с типом "Расход". В параметрах описания платежа нужно включить параметр Кредит и заполнить поля Погасить , Ставка , Вид кредита , День , Номер кредитного договора , Отразить на складе . Чтобы оформить полученный кредит, нужно создать платеж с типом "Приход" и включить в нем параметр "Кредит".

Для системы "SLS-Компания":

Чтобы оформить выдачу кредита подразделения-1 подразделению-2, нужно в качестве контрагента в платеже указать контрагента - подразделение-2, если подразделение-1 работает во внешней базе данных. Если база данных центральная, чтобы оформить выдачу кредита одного подразделения другому подразделению, нужно в разделе Деньги/Движение денежных средств оформить передачу или перевод денег, в котором указать подразделения и включить поле "Кредит".

После включения поля "Кредит" платеж получает статус "Платеж-кредит". По платежу-кредиту автоматически формируется карточка кредита . Работа с карточками кредитов и со списком всех кредитов ведется в разделе Деньги/ Кредиты .

Кредит считается просроченным, если:

  • Сумма непогашенного кредита не равна нулю и просрочена дата погашения кредита;
  • Кредит долгосрочный и просрочена дата следующего погашения процентов.

Виды кредита

Существует четыре вида кредита:

  • Долгосрочный с правом досрочного погашения кредита - для долгосрочного кредита должна производиться ежемесячная выплата процентов по кредиту, а затем возвращается сумма кредита. Сумму кредита можно погасить до наступления даты погашения кредита. После этого проценты начисляются с непогашенной суммы кредита. Начисление процентов может производиться только один раз в месяц. При оформлении платежей по кредиту автоматически формируется начисление на дату погашения, указанную в платеже.
  • Долгосрочный без права досрочного погашения кредита - для долгосрочного кредита должна производиться ежемесячная выплата процентов по кредиту, а затем возвращается сумма кредита. Если сумма платежа больше суммы начисленных и еще неначисленных процентов, сумма платежа идет на погашение процентов на сумму, указанную в поле "Ожидаемая сумма процентов", а на оставшуюся сумму платежа уменьшается сумма непогашенного кредита. Проценты всегда начисляются с полной суммы кредита. Начисление процентов может производиться только один раз в месяц. При оформлении платежей по кредиту автоматически формируется начисление на дату погашения, указанную в платеже.
  • Ежедневный - для ежедневного кредита в первую очередь гасится сумма кредита, а затем проценты, начисленные по кредиту. Проценты по кредиту начисляются с непогашенной суммы кредита. Начисление процентов может производиться ежедневно. При привязке платежа к кредиту оформляется операция начисления процентов в начале дня, указанного как дата погашения кредита.
  • По условиям кредитора - начисление процентов производится в соответствии с условиями, заданными пользователем. Погашение должно производиться в установленные дни выплат. При оформлении платежа можно распределять сумму платежа на две части: первая часть идет на погашение суммы кредита, вторая идет на погашение процентов по кредиту.

Начисление процентов

Оформить операцию начисления процентов можно несколькими способами:

  • В списке кредитов (в общем списке, в списке по контрагенту, в списке по подразделению, в списке отмеченных кредитов). Для этого нужно выбрать раздел меню Кредит/ Начислить проценты по кредитам . Для перехода в список кредитов по контрагенту следует открыть карточку контрагента и выбрать пункт меню Режим/Денежные кредиты. Для перехода в список кредитов по подразделению нужно открыть раздел Компания/Подразделения, в дереве подразделений выбрать нужное подразделение и в открытом списке разделов информации по подразделению открыть "Денежные кредиты".
  • В карточке кредита. Нужно открыть карточку кредита, вкладку Начисления и выбрать раздел Позиция/ Начислить проценты

Оформление и привязка платежей

Платеж по кредиту можно оформить:

  • В карточке кредита на вкладке Платежи , выбрав пункт меню Платеж/ Добавить или Платеж/ Привязать существующий платеж для привязки платежа
  • В карточке контрагента на вкладке Платежи , выбрав пункт меню Платежи/ Добавить и указав в поле "По документу" непогашенный кредит. Для привязки платежа к кредиту следует открыть вкладку Привязки в нижней части окна и выбрать пункт меню Привязки/ Добавить привязку к документу . При этом в списке неоплаченных документов по контрагенту отображаются карточки непогашенных кредитов.
  • Если платеж привязывается к кредиту с типом "по условиям кредитора", в описании платежа можно указать, какая часть платежа идет на погашение процентов по кредиту, а какая часть идет на погашение суммы кредита.

Восполнение кредитов

Операция увеличивает сумму выданного/полученного кредита. Можно восполнить только долгосрочный кредит с правом досрочного погашения. Для этого в карточке кредита на вкладке "Платежи" следует оформить платеж с типом "расход" для выданного кредита и "приход" для полученного кредита.

Перевод процентов в кредит

Эта операция может быть выполнена только для ежедневного кредита. Чтобы оформить перевод процентов, нужно в карточке кредита на вкладке "Начисления" выбрать пункт меню Перевести проценты в кредит . Операция используется для перевода всех начисленных, но не погашенных процентов в кредит. В этом случае сумма кредита увеличивается на сумму начисленных процентов. Сумма "Непогашено" по процентам становится равной нулю. Начисления процентов, сделанные после операции перевода процентов в кредит, будут рассчитываться от новой, увеличенной суммы кредита.

При оформлении операции перевода на эту же дату автоматически формируется операция начисления процентов, которая в списке начислений стоит перед операцией переводов.

Закрытие кредитов

  • Для закрытия всех погашенных кредитов можно в списке кредитов выбрать пункт меню Кредиты/ Закрыть погашенные кредиты
  • Для закрытия одного кредита нужно в карточке кредита выбрать меню Документ/ Закрыть кредит .

Отчеты по кредитам

В общем списке кредитов (в списке кредитов подразделения, в списке кредитов контрагента) при помощи раздела меню Формы можно сформировать отчеты:

  • Состояние кредитов по подразделениям
  • Справка по кредитам

В карточке кредита при помощи раздела Формы можно сформировать

  • Ведомость операций по кредиту


Карточка кредита

Карточка кредита (E,K)

Карточка кредита используется для:

  • Получения информации о состоянии погашения кредита и процентов, ожидаемой суммы прибыли от кредита и др.
  • Начисления процентов по кредиту
  • Оформления платежей по кредиту, привязки платежей, погашения процентов и кредита платежами
  • Списания кредита
  • Закрытия кредита

В карточке отображается следующая информация о кредите:

  • Общая информация, к ней относятся:

Дата выдачи/срок

Дата погашения

%% по кредиту

Вид кредита

Валюта кредита

  • Расчетная информация по кредиту и начислению процентов

Вся информация в карточка кредита разделена на вкладки:

  • Начисления
  • Платежи
  • Доп.выплаты
  • Условия кредитора

Работа в карточке ведется при помощи меню, состоящего из пунктов:

  • Документ
  • Формы
  • Начисления
  • Платеж
  • Условия
  • Доп.выплаты


Help

Проблемы назначения цен продаж на товары при использовании

автоматизированных систем учета

В условиях резко обострившейся конкуренции между торговыми предприятиями на российском рынке владельцы и инвесторы быстро начинают понимать, что выжить смогут только предприятия, способные использовать самые современные, самые эффективные методы продвижения товаров и организации торговли. И не просто "самые", а все многообразие "самых-самых" методов. И не просто использовать, а осознанно и гибко использовать эти методы. Можно много и интересно говорить о различных методиках прогнозирования ситуации на рынке и привлечения покупателей, однако основным и непосредственно воздействующим на покупателя фактором является цена товара. Цена товара должна быть привлекательной для покупателя (т.е. чем ниже, тем лучше, и уж точно не намного выше, чем в соседнем магазине или у основного конкурента). Желательно, чтобы цена была стабильной, не менялась каждый день или несколько раз в день - перепечатать и переклеить ценники в супермаркете даже два раза в день нереально, да и в фирме, занимающейся оптовой торговлей, торговый агент должен знать, что цена, по которой он предлагает товар покупателю, не изменится хотя бы в течение дня. Цена на товар должна давать возможность предоставить скидку покупателю (утреннюю, предпраздничную, на скорое окончание срока годности, в зависимости от суммы покупки, за красивые глаза и т.д. и т.п.). И наконец (и самое главное с точки зрения продавца), цена с учетом всех скидок должна покрывать все затраты (прямые и непрямые) на приобретение товара и давать прибыль, чем больше, тем лучше.

Итак, каждый владелец торгового предприятия должен уметь правильно формировать цены продаж на свои товары, формировать их быстро, быстро предоставлять и отменять скидки и при этом оперативно (в реальном времени)

следить за прибылью, которую ему приносит продажа того или иного товара.

Существуют ли специальные механизмы, с помощью которых можно наиболее эффективно назначать цены продаж, делая их конкурентоспособными, и каковы их основные особенности? Рассмотрим варианты решения проблем ценообразования, реализованные в системе SLS-Склад.

1. Отметим сразу, что речь пойдет о ведении учета товаров по закупочным ценам, поскольку только такой вид учета позволяет оперативно по результатам каждой продажи оценивать доход, принесенный этой конкретной продажей по конкретно используемой цене продаж с учетом всевозможных скидок и надбавок. Т.е. считаем, что доход от продажи товара равен:

Доход = фактическая цена продажи - учетная цена,

где учетная цена сформирована по методу "директ-костинга" с учетом всех прямых затрат на приобретение товара. В этом случае учетная цена, по крайней мере, дает представление о себестоимости товара в смысле количества денег, вложенного в приобретение единицы товара.

А теперь на простом примере покажем, на сколько прозрачной становится динамика прибыли, получаемой от продажи этого товара. Предположим, магазин закупил 80 бутылок пива по 6.35 руб. и назначил конкурентную цену продаж 7.50 руб., заложив тем самым вполне разумный доход 18.1%. Далее торговля товаром пошла своим чередом:

Закупили 80 шт. по 6.35 руб. остаток 80 шт. на сумму 508.00 руб.

Продали 42 шт. по 7.50 руб. остаток 38 шт. на сумму 241.30 руб.

Закупили 20 шт. по 7.45 руб. остаток 58 шт. на сумму 390.30 руб.

(Заметим, что после закупки 20 шт.учетная цена одной бутылки, рассчитанная по методу средневзвешенной, стала равна (38*6,35+20*7.45)/58=6.73 руб.)

Продали 14 шт. по 7.50 руб. остаток 44 шт. на сумму 296.12 руб.

Вернули поставщику 39 шт. по 6.35 руб. остаток 5 шт. на сумму 48.47 руб.

Казалось бы ничего криминального с товаром не произошло, и торговля продолжается по 7.50 руб. за бутылку пива. Однако, рассчитав учетную цену одной бутылки пива после возврата 39 шт. поставщику, владелец магазина с удивлением обнаруживает, что она стала равна (44*6.73+(-39)*6.35)/5=9.69 руб.!!!! Это означает, что дальнейшая продажа по 7.50 руб./бут. приносит 2.19 руб. чистого убытка с каждой бутылки. Не имея системы оперативного контроля себестоимости товаров, владелец обнаружит этот убыток только в конце отчетного периода при составлении бухгалтерского баланса.

А если ассортимент магазина составляет 20 тыс. наименований?

Так вот: система SLS-Склад позволяет вести развернутый учет товаров по закупочным ценам, автоматически рассчитывая учетную цену каждого товара после совершения каждой операции с товаром, позволяет ответственному лицу следить за изменением учетных цен по мере совершения операций с товарами (а не на уровне отчетных форм), а также позволяет формировать цены продаж в реальном времени на основе учетных цен, полностью исключая возможность возникновения выше рассмотренной ситуации.

2. Система позволяет на базе учетной цены сформировать две базовых цены продажи. И чтобы цена продажи обеспечивала желаемый уровень доходности, она задается в виде простой формулы с участием учетной цены. Это дает ряд преимуществ по сравнению с ручным способом расчета и назначения цен продажи, а именно:

- не требует специальных действий от оператора для расчета новых цен продажи;

- обеспечивает автоматическое изменение цен продажи в зависимости от изменения учетной цены и колебаний курса валюты цены по отношению к валюте учета (валюта цены продажи может не совпадать с валютой учета);

- дает наглядное представление о способе формирования цены продажи, например, для цены с торговой наценкой 25% от себестоимости формула будет иметь вид: В=A*1.25, где A - учетная цена.

Наличие двух базовых цен продажи для каждого товара обеспечивает возможность использовать не только один механизм формирования цены продажи, а также большую свободу в формировании прайс-листов на основе правил, используемых при расчете базовых цен.

3. Итак, мы определили, что цена продажи формируется путем задания наценки на учетную цену (себестоимость) товара и автоматически рассчитывается системой учета. Это означает, что если нет дополнительных механизмов, влияющих на расчет цены продажи, то она напрямую зависит от цен закупки, а если валюта учета отличается от валюты цены продажи, то и от колебаний курса валюты. Поэтому любое даже незначительное изменение закупочной цены или курса валюты, влияет на цену продажи, приводя к той самой неприятной нестабильности цены продажи.

Здесь мы сознательно усложнили задачу, смешав вместе два фактора, обуславливающих появление нестабильности цен. И дальше попытаемся найти меры разумной стабилизации цен продажи, имея в виду, что управленческий учет всегда лучше вести в стабильной валюте, которая дает более или менее достоверную оценку благосостояния предприятия, а цены продажи, как правило, формируются в национальной валюте или валюте расчетов между покупателями и продавцами, которая может отличаться существенной нестабильностью.

Очевидно, что если учет ведется в одной валюте, а закупочные цены и цены продажи назначаются в другой валюте, то влияние на цену продажи колебаний курса одной валюты относительно другой не обосновано. Попытаемся компенсировать это влияние.

Во-первых, разделим курс валюты, с использованием которого формируется учетная цена товара, и курс, с использованием которого рассчитывается цена продажи товара. Как правило, в качестве курса, по которому затраты, произведенные в одной валюте, пересчитываются в валюту учета, используется курс, по которому можно на валюту цены продажи купить валюту учета (например межбанковский курс рубля к американскому доллару). Значение этого курса может колебаться ежедневно и несколько раз в день, хотя эти изменения могут быть и несущественными. В качестве курса, используемого для расчета цен продажи, можно использовать любой удобный курс, например, близкий к межбанковскому или к курсу ЦБ. Этот курс без крайней необходимости можно и не менять. Назовем его торговый курс. Очевидно, подобрав торговый курс так, чтобы он перекрывал несущественные колебания курса, с использованием которого рассчитывается учетная цена, и введя округление цены продажи, например до 1 рубля или до 10 копеек, мы обеспечим стабильные цены продажи при небольших колебаниях курса одной валюты относительно другой.

С другой стороны, может оказаться необходимым, чтобы цены на импортные товары менялись в соответствии с колебаниями курса валюты, а цены на отечественные товары оставались стабильными до тех пор, пока не изменят цены поставщики. Одно из наиболее простых решений этой проблемы в системе "SLS-Склад" - использование нескольких торговых курсов. Фактически, для каждого товара можно задать курс, который будет использоваться при расчете цены продажи. При этом для товаров с рублевыми закупочными ценами можно указать один курс, для валютных товаров другой. Так или иначе, торговый курс выбирается таким образом, чтобы "покрыть" все возможные скачки курса валюты. Однако такой способ - достаточно механический: он позволяет вручную отследить и устранить воздействие колебаний курса валют на цены, однако приводит к частично неоправданному завышению цен. К тому же, если каждый новый приход одного и того же товара осуществляется по разной закупочной цене, то постоянно меняется расчетная цена продажи и возникает необходимость регулярно обновлять ценники.

4. В качестве следующего шага для устранения нестабильности цен продажи при их автоматическом расчете было предложено для каждого товара установить верхнюю и нижнюю границу допустимых отклонений расчетной цены продажи. Эти границы задаются в процентах от значения действующей цены продажи, рассчитанной и утвержденной ранее. Установив такой "коридор", можно считать, что если новая расчетная цена попадает в установленный "коридор", то менять уже назначенной значение цены продажи не имеет смысла, и дальнейшая продажа товара осуществляется по старой цене. При этом определить для каждого товара в отдельности "коридор" задача трудоемкая. Часто достаточно указать такой "коридор" для всех товаров одного производителя и выделить некоторые специфические товары, по которым необходимо установить свои параметры формирования цены. В системе SLS-Склад допустимое процентное отклонение от цен продажи указывается в карточке фирмы-производителя. Проставленные параметры, используются по умолчанию для всех товаров, произведенных на этой фирме. Однако для любого товара можно индивидуально установить "коридор" допустимых колебаний цен продажи. При этом программа не изменяет цену продажи автоматически, даже если новое расчетное значение не попало в установленный "коридор". Оператор имеет возможность предварительно просмотреть предполагаемые изменения в ценах продажи. Пересчет будет произведен только по команде оператора либо по всем товарам, либо только по выбранным.

5. Однако, и наличие описанного механизма не решает всех проблем расчета цен продажи. Рассмотрим следующую ситуацию. Допустим, торговое предприятие предпочитает использовать показатели товарно-материальных запасов, доходов и расходов, вычисленные в американских долларах, а цены продаж на товары формирует в рублях. Допустим, это предприятие закупило партию товара по 10 рублей за единицу.

Рассчитанная на основании закупочной цены учетная цена составит А=$0.36 при курсе 28.00 руб./$. Пусть оптимальная наценка на этот товар составляет 10%, тогда формула расчета цены продажи имеет вид (А*1.1). Рассчитанная с использованием этой формулы цена продажи равна 11 руб./шт. при том же курсе руб./$. Пусть допустимые отклонения цены продажи для этого товара составляют 3% в обе стороны. Предположим, что в течение некоторого времени курс руб./$ упал на 2.70 руб. и составил 25.30 руб./$. Новая рассчитанная цена продажи будет ниже действующей на 10%. Подтвердив пересчет, получим новую цену продаж 9.90 руб./шт., которая ниже закупочной цены на 10 руб./шт. С точки зрения эффективности бизнеса новая цена вполне оправдана, но налоговым органам явно не понравится. Заметим, что изменения рублевых закупочных цен на отечественные товары отстают от изменения курса доллара, а порой имеют и другую направленность - рубль крепнет, а цены повышаются. Поэтому и сформированная на их основе учетная цена также не зависит напрямую от курса доллара. Получается, для того чтобы правильно устанавливать цены продаж на отечественные и импортные товары одновременно, необходимо параллельно рассчитывать учетную цену товаров в основной валюте учета и в валюте расчетов с контрагентами. При этом совершенно очевидно, не достаточно просто пересчитать значение учетной цены из одной валюты в другую по курсу на соответствующий день. Задача требует именно полноценного расчета учетных цен в двух валютах с учетом всей истории операций с товарами и историей динамики курсов. Тогда для части товаров цены продаж можно рассчитывать на основе значений в основной валюте учета, а для части товаров - на основе значений в другой валюте учета.

Именно такая возможность и реализована в системе SLS-Склад. Заметим, что в качестве учетных, могут использоваться любые две валюты, например, немецкие марки и французский франк. Программа позволяет перейти из одной валюты учета в другую на любом этапе работы и сформировать необходимые выходные формы, оборотные ведомости, анализ продаж и другие отчеты, а также приходные, расходные и платежные документы для расчетов с контрагентами в любой из базовых валют учета. Всего в системе "SLS-Склад" допускается использование до пятидесяти валют с ведением динамики курса по каждой из них.

Имея в системе всю описанную выше исходную информацию, проконтролировать доход, получаемый от продажи товаров (в том числе, выявить продажи ниже себестоимости) можно, используя следующие отчеты:

- "Справка о наценке по накладной" - содержит полную информацию об учетной и продажной цене товаров, о сумме продаж, о суммарной величине наценки и проценте наценки к учетной цене.

- "Список накладных с наценкой" - данная форма позволяет определить, на каком складе, когда и с каким покупателем была совершена сделка, которая принесла, например, убыток организации.

Чтобы проанализировать все продажи ниже себестоимости, система позволяет отобрать соответствующие операции по группам товаров, а также определить покупателя, период совершения операции, учетный счет и т.д.

6. До сих пор мы рассматривали проблемы формирования одной цены продажи на товар. Реально, многие компании ведут различную ценовую политику по отношению к разным клиентам. При этом возникает необходимость формировать несколько различных прайс-листов. Обычно, расчет цен во множестве прайс-листов сводится к установлению различных наценок и скидок к базовой цене продажи, которая рассчитывается с использованием механизмов, описанных выше. Каждый прайс-лист должен быть независим, поскольку срок действия у каждого прайс-листа свой, а способы формирования цен в каждом из них определяются договоренностями с клиентом, маркетинговыми соображениями и т.д. Еще один важный вопрос - редактируемость и степень доступа к ценам прайс-листа. На практике часто возникает ситуация, когда для некоторых товаров из прайс-листа не годится общая схема формирования цен в данном прайс-листе. Цены на такие товары нужно устанавливать индивидуально в рамках рассматриваемого прайс-листа. В системе SLS-Склад на уровне описания типа прайс-листа и на уровне описания прав пользователя определяются возможности каждого менеджера при работе с прайс-листами, доступ к тем или иным прайс-листам, а также общая возможность редактирования цен в тех или иных прайс-листах. В рассматриваемой системе можно создавать неограниченное количество прайс-листов на базе учетных цен и двух базовых цен, описанных формулами или заданных вручную в карточках товаров.

7. Важным стимулирующим фактором покупки являются скидки. Как правило, грамотно построенная система скидок способствует повышению общего уровня продаж. Торговые предприятия используют различные схемы скидок, зависящие от индивидуального подхода к разным категориям клиентов, условий оплаты товара и т.д. Выделим несколько основных видов скидок, применяемых торговыми предприятиями, предоставление которых поддерживается системой SLS-Склад.

Первая группа предусматривает скидки в зависимости от количества покупаемого товара. Как правило, таким механизмом пользуются оптовые и оптово-розничные фирмы. Наиболее просто эта задача решается наличием нескольких колонок цен в прайс-листе: например, цена до 5 шт., до 20 шт., свыше упаковки, свыше коробки и пр.

Вторая группа включает скидки, зависящие от суммарной стоимости покупки.

Например, если сумма купленного товара превышает 1000 руб., то скажем, скидка будет составлять 5%, а если больше 10000 руб., то 10%. При этом для покупок на сумму меньше 500 руб. скидка вообще не используется. Для автоматического расчета таких скидок система учета должна предусматривать возможность настраивать шкалу скидок, использовать эту шкалу не только при выписке накладной (в оптовой фирме), но и при отпуске через кассу (в магазине). Кроме того многие магазины предпочитают предоставлять такие скидки не просто всем покупателям, а только постоянным, например, имеющим карту скидок этого магазина или группы магазинов. Т.е. накладывается дополнительное условие предоставления скидок от суммы по штрих-коду или по коду покупателя, рассчитывающиеся в зависимости от размера суммы.

Третья группа скидок формируется на основе истории взаимоотношений с клиентами. Исходя из вида, количества закупаемого товара, общей суммы закупок, их периодичности и т.д., для каждого покупателя устанавливается свой процент скидки. Наиболее просто (хотя это и не лучший вариант) такие скидки можно задавать вручную в карточке постоянного покупателя. Такая карточка оформляется в системе учета и накапливает историю взаимоотношений с клиентом. При покупке товаров каждым клиентом системе автоматически учитывает скидку, назначенную для этого клиента.

И, наконец, четвертая группа - это, например, сезонные скидки на отдельные виды товары. Такой вид скидок легко реализуется назначением скидки на группу товаров. Назначенная скидка автоматически учитывается при продаже товаров из этой группы.

В заключение хотелось бы отметить, что ценовая политика торговых предприятий весьма разнообразна, но при этом все предложенные компанией "Софтленд Системз" решения, позволяют каждому предприятию сформировать свой механизм для поддержки выработанной стратегии

ценообразования.


Контроль за продажами ниже себестоимости

Для контроля продаж ниже себестоимости в программе Склад предлагается следующий алгоритм.

  • Чтобы учетная цена товара отражала себестоимость товара, необходимо установить автоматический расчет учетной цены , и на все накладные расходы (на транспортировку, хранение, страхование и пр.) оформлять операцию Дополнительные затраты .
  • Для получения списка продаж ниже себестоимости за период нужно провести поиск товаров и операций , и в качестве объекта отбора указать операции расхода товара , а в дополнительных условиях в поле Коэф. рентабельности указать "меньше 1".


Автоматический расчет цены В/Установка "коридора цен" в карточке товара

Установка "коридора цен продажи" в карточке товара

Для формирования цен продажи в системе реализуется следующий алгоритм:

  • В разделе Настройка/Глобальные параметры/Торговля включается параметр Автоматический расчет цены B по формуле цены С (Sh,E,K)
  • В карточках товаров в поле второй цены продажи задается формула расчетной цены продажи относительно учетной цены товара в первой или второй базовой валюте учета (А или D), средней цены закупки остатка (СЦЗО) (Е) и коэффициента К, который задается в Глобальных параметрах/Вкладка Товары (например A*1.3, E*1.25, Е*К, А*К). Причем обозначения A, E, D в формуле обязательно должны стоять первыми.
  • В поле первой цены продажи задается начальная цена продажи. Начальная цена продажи может быть введена вручную из общих соображений пользователя, либо сразу рассчитана по заданной формуле по команде оператора (в списке товаров см. Торговые цены/Пересчитать цену B во всех карточках )
  • Процентное допустимое отклонение расчетной цены продажи от нормы задается в полях Плюс% Минус%
  • В дальнейшем, если новая цена продажи выходит за рамки установленного "коридора", то пересчет осуществляется только по команде оператора (в списке товаров см. Торговые цены/Пересчитать цену B во всех карточках ). При этом новая цена продажи переписывается в поле первой цены продажи.


Формирование цен продажи

Формирование цен продажи при помощи прайс-листов

В карточке товара в описании имеется возможность указать две цены продажи. Кроме того, цены продажи можно формировать при помощи прайс-листов. Для этого в разделе Классификаторы/Прайс-листы можно оформить любое количество прайс-листов. Например, можно оформить прайс-лист с ценами для конкретной группы товаров. В каждом прайс-листе может быть указано до пяти цен продажи. Цены продажи задаются в виде формул, в которых может присутствовать учетная цена товара, первая и вторая цены продажи из карточки товара.

Цены продажи из прайс-листов, рассчитанные по формулам, могут быть откорректированы вручную в режиме корректировки цен прайс-листа. Для этого нужно открыть список товаров в разделе Товары/Товары и услуги и выбрать раздел Режимы просмотра/ Режим прайс-листа .

При формировании счетов и расходных накладных в заголовке документа в поле "Цены" выбирается одна из цен продажи, заданных в карточке, или цен, описанных в прайс-листах. Кроме того, для каждой позиции документа в поле "Цена" можно выбрать цену, отличную от указанной в заголовке.

Примечание.

Цены в прайс-листах могут использоваться для получения анализа продаж в ценах СЦЗО. Для этого нужно создать прайс-лист, и в формуле цены указать СЦЗО (обозначается буквой Е). Тогда при печати анализа продаж в поле "В качестве учетной цены взять" нужно выбрать описанную в прайс-листе цену.


Использование торгового курса при формировании цен продажи

В системе имеется возможность вести несколько торговых курсов , которые используются для расчета цен продажи в карточках товаров. Торговые курсы задаются и корректируются в глобальных параметрах на вкладке Торговля(Sh,E,K) .

В карточке каждого товара в поле Торговый курс можно указать один из трех описанных торговых курсов.


Использование средневзвешенной цены закупок

Использование средневзвешенной цены закупок (S,Sh,E,K)

Средневзвешенная цена закупки остатка (СЦЗО) - это средняя цена закупок, взвешенная по остатку, которая рассчитывается в основной валюте закупок (заданной в Глобальных параметрах учета товаров или в карточке товара в поле Валюта ) на основании операций прихода, дополнительных затрат, уменьшения стоимости, прихода от комплектации, прихода от разукомплектации, прихода от сортировки, прихода товара от вывода из ОС. В отличии от учетной цены, после оформления операций переоценки и возврата поставщику пересчет СЦЗО не происходит.

Расчет СЦЗО производится аналогично расчету учетной цены товара по формуле:

Новая цена = (Старая цена*остаток + общая сумма операции)/(остаток + кол-во по операции)

СЦЗО целесообразно использовать в случае, если валюта закупок отличается от валюты учета. В условиях ежедневных изменений курсов валют расчет цены продажи в зависимости от учетной цены может привести к формированию убыточной цены продажи (из-за скачков курсов валют). Введение СЦЗО позволит рассчитывать цену продажи таким образом, чтобы учесть изменение курса валют и не получить убыток от продажи.

Для ввода автоматического расчета СЦЗО нужно в Глобальных параметрах на вкладке Товары заполнить параметры:

  • Средняя цена закупки товара в
  • Валюта закупок
  • Коэффициент (вкладка Дополнительно)

Если валюта конкретного прихода отличается от значения поля "Валюта" в карточке товара, то пересчет из валюты прихода в валюту закупок производится с использованием кросс-курса, полученного расчетным путем на основании курсов валют, которые заданы в системе в Динамике курсов на дату совершения операции.

СЦЗО используется:

  • В формулах расчета цен в прайс-листах
  • В формуле расчета цены В (если в Глобальных параметрах включен автоматический расчет цены В ).

СЦЗО обозначается в формулах для расчета цен буквой Е. В формуле расчета цен появляется возможность использовать коэффициент К, который задается в Глобальных параметрах учета товаров на вкладке "Дополнительно" в поле "Коэффициент".

Цены продажи в прайс-листах можно рассчитать и напечатать в любой валюте, описанной в системе. Если валюта цены отличается от валюты параметра, заданного в формуле расчета цены, то при расчете цен используются кросс-курсы, рассчитанные на основании курсов валют, заданных в динамике курсов в системе.

Внимание!

1. Корректировка или ввод курса валют задним числом не приведет к автоматическому пересчету СЦЗО товаров. Для пересчета СЦЗО следует воспользоваться операцией пересчета в списке товаров (выбрать раздел Операции/Пересчет остатков или нажать CTRL+R). При вводе СЦЗО, чтобы цена рассчиталась правильно, необходимо, чтобы были введены курсы валют на даты оформления операций в карточке товара, которые влияют на расчет СЦЗО.

2. При добавлении или удалении приходных/расходных накладных задним числом СЦЗО по товарам из добавленных или удаленных накладных пересчитается автоматически. Это приведет к изменению прайс-листов, которые базируются по цене Е. При этом расходные накладные, уже сформированные более поздним числом, окажутся выписанными не по прайс-листу.

3. В связи с принятым порядком расчет СЦЗО может служить только для формирования прайс-листов, но ни в коем случае не для оценки товарных запасов на складе.


Приказы на скидки

Приказы на скидки. Общая схема работы (Sh,E,K,Pr)

Для работы с приказами на скидки необходимо в Глобальных параметрах на вкладке "Торговля" включить параметр Приказы на скидки .

После этого в программе появляется раздел Приказы на скидки , в который можно перейти из разделов Главного меню Документы или Товары.

1. Оформление приказа на скидки

Для оформления приказа необходимо открыть список приказов (выбрать пункт меню Документы/Приказы на скидки или Товары/Приказы на скидки), выбрать пункт меню Документы/Создать и заполнить поля заголовка приказа .

2. Заполнение приложений и позиций приказа

В приказе на скидки следует открыть вкладку Приложения и для создания нового приложения выбрать пункт меню Приложение/ Добавить приложение . Для копирования приложения из другого приказа следует выбрать пункт меню Приложение/ Скопировать из другого приказа . Чтобы добавить в приложение товары, для которых будет действовать скидка, указанная в приложении, нужно перейти на вкладку Позиции в нижней части экрана и выбрать пункт меню Позиция/ Добавить позицию . В появившемся списке товаров следует нужные товары отметить мышкой и кликнуть на кнопке "Выбрать". Если один и тот же товар был описан в разных приказах с разными скидками, и оба приказа действующие, то в торговое оборудование для товара будет загружаться цена, описанная в более позднем по времени приказе.

3. Ввести приказ в действие

Чтобы ввести приказ в действие, нужно выбрать пункт меню Приказ/ Ввести в действие . После этого приказ нельзя будет корректировать, и ему присвоится статус "Готов".

4. Отмена приказа

Если по какой-то причине следует отменить приказ, нужно в карточке приказа выбрать пункт меню Приказ/ Отменить приказ . После этого приказ можно корректировать, и приказу присвоится статус "Новый". Но если приказ был экспортирован в удаленные базы данных, корректировка приказа может привести к тому, что предоставленные в соответствии с приказом скидки будут неправомерными. Поэтому для отмены приказа следует оформить новый приказ на те же товары, но с нулевой скидкой.

5. Экспорт приказа

Для экспорта приказа в удаленные офисы или торговых кассы нужно открыть приказ и выбрать пункт меню Приказ/ Экспорт приказа .

6. Переместить приказ в архивные

Если срок действия приказа кончился, приказы можно перевести в архивные. Для этого нужно в списке приказов выбрать пункт меню Документы/ Поместить в архив истекшие .

7. Печать форм.

Из приказа на скидки через меню Формы можно распечатать Приложение к приказу и Приложение к доп.соглашению .

Также можно распечатать форму "Прайс-лист с действующими скидками по приказам". Форма печатается по списку товаров группы/подгруппы и показывает цену товара с учетом действующей по приказу на данный момент скидки. Прайс-лист печатается на текущую дату. Это внешняя форма, для ее печати нужно файл diskprice.frm поместить в директорию FORMS и в программе прикрепить форму к каталогу товаров и услуг. Для этого нужно выбрать раздел Настройка/Дополнительные формы/Товары и услуги/Список карточек товаров/услуг и добавить форму. В названии указать например "Прайс-лист со скидками", в поле "Файл" - выбрать файл diskprice.frm из директории FORMS.


Учет основных средств

Учет основных средств (S,Sh,E,K)

В системе SLS-Склад реализована следующая технология организации учета основных средств.

Установка параметров

В разделе Настройка/Глобальные параметры/Общие необходимо включить параметр Учет основных средств . После этого в Главном меню появляется раздел Основные средства .

Формирование справочника основных средств и карточек основных средств

В разделе ОС/ Основные средства создать группы и подгруппы основных средств, выбрав раздел Карточка/ Новая группа . При создании группы обязательно нужно указать склад, к которому привязывается группа основных средств. Все основные средства данной группы могут учитываться только на данном складе.

Для оформления карточки основного средства необходимо войти в нужную группу(подгруппу), выбрать раздел Карточка/ Новое основное средство и заполнить поля описания основного средства .

Постановка на учет основного средства

Оформляется операцией прихода . В карточке основного средства можно оформить только одну операцию прихода. В дальнейшем корректировать поля операции нельзя.

Начисление амортизации

Начисление амортизации производится только один раз в месяц. В карточке ОС указывается метод начисления амортизации . Начисление может быть оформлено для одной карточки ОС (выбрав в карточке ОС меню Операция/ Амортизация ) или на уровне группы, подгруппы ОС для всех основных средств, входящих в группу (выбрав в списке товаров и ОС меню Операции/ Начислить амортизацию на ОС ).

Оформление переоценки ОС, уменьшения стоимости, операции дополнительных затрат, передачи ОС

Для оформления операций нужно открыть карточку ОС и выбрать раздел Операции/ Переоценка ОС , Операции/ Уменьшение стоимости , Операции/ Доп. затраты . Выполнение перечисленных операций приводит к увеличению или уменьшению остаточной стоимости основных средств и пересчету текущей суммы амортизации .

Для перемещения основного средства с одного склада на другой служит операция Передача ОС. Для ее выполнения нужно выбрать меню Операции/ Передача ОС .

Выбытие основного средства

Выбытие основного средства может быть оформлено продажей основного средства (операцией расхода), операцией списания или операцией Вывод из ОС . По умолчанию основное средство списывается по остаточной стоимости.

Отчеты по основным средствам

По основным средствам формируется отчет Список основных средств. Для его печати нужно в дереве групп основных средств перейти на верхний уровень и выбрать меню Формы/ Список основных средств


ОС/Дерево основных средств

Дерево основных средств

Дерево основных средств содержит следующие группы:

  • Основные средства (ОС) - содержит список групп основных средств, оформленных в системе
  • ОС по инвентарным номерам - содержит список основных средств, отсортированных по инвентарным номерам. Появляется, если в Настройке Глобальных параметров включен параметр "Размер поля "Номенклатурный номер"". Основные средства без инвентарного номера в список не попадают. Инвентарный номер ОС задается пользователем в режиме корректировки описания основного средства
  • ОС по №№ п/п - содержит список основных средств, отсортированных по порядковым номерам.
  • Результаты поиска
  • Отмеченные ОС

Если войти в группу, в правой части окна отражается список основных средств , соответствующий открытой группе.


ОС/Карточка основного средства

Карточка основного средства

Карточка основного средства используется для:

  • оформления прихода основного средства;
  • начисления амортизации по одному из выбранных методов : линейный или метод двойного уменьшения остатка;
  • оформления операций дополнительных затрат , уменьшения стоимости , списания , переоценки ОС , вывода из ОС , передачи ОС .

Карточка основного средства содержит полное описание основного средства, отражает всю историю учета основного средства: постановка на учет, изменение учетной цены, начисленная амортизация, выбытие.

Карточка основного средства состоит из следующих вкладок:

  • Описание
  • Операции
  • Дополнительное описание
  • Файлы


Создание дополнительных форм

На основе информации из базы данных системы SLS-Склад имеется возможность формировать настраиваемые дополнительные формы с использованием языка программирования SLS-Report , разработанного компанией SoftLand Systems .

Для создания файлов дополнительных выходных форм используется любой текстовый редактор. Файл с описанием формы должен иметь расширение .frm и размещаться в настраиваемой папке для отчетов - см. раздел Настройка/Рабочая станция, параметр Настраиваемые формы брать из папки .

Для того, чтобы прикрепить описание дополнительной формы к одному из ниже описанных разделов, необходимо войти в меню Настройки/Дополнительные формы, выбрать название раздела, и воспользоваться пунктом меню Формы .

Внимание: контекст дополнительной формы должен соответствовать выбранному разделу (описание контекстов см. в файле документации SLS-Report.doc).

Теперь, если в соответствующем разделе системы SLS-Склад войти в меню Формы, то среди прочих форм появится название дополнительной формы.


SLS-Report

Разработанный компанией SoftLand Systems специально для SLS-программ язык программирования SLS-Report, предназначен для создания внешних (дополнительных) выходных форм на основе имеющейся информации из баз данных систем SLS-Компания, SLS-Эксперт, SLS-Автосервис, SLS-Склад.

Поддержка и развитие языка SLS-Report обусловлены необходимостью иметь возможность дополнительной настройки различных справок и отчетов в SLS-программах с учетом специфики деятельности отдельно взятого предприятия. Наличие такого инструмента как SLS-Report намного эффективнее, чем программирование форм на заказ, поскольку оно дает пользователю возможность самостоятельно настраивать нужные формы, независимо от производителя программного продукта.

Для создания файлов дополнительных выходных форм с помощью языка SLS-Report, используйте любой текстовый редактор, поддерживающий кодировку ASCII. Файл с описанием формы должен иметь расширение *.frm и размещаться в папке forms, которая, в свою очередь, находится в директории, где установлена SLS-Программа. Вы также можете использовать текстовый редактор Office Editor, разработанный специалистами компании SoftLand Systems. Текстовый редактор Office Editor вы можете бесплатно скачать на сайте компании SoftLand Systems.

Скачать описание языка SLS-Report в формате Microsoft Word


Настройка отчетов

Пользователь может произвести настройку и формирование дополнительных отчетов в различных разделах системы, используя информацию, которая отображена на экране на данном уровне.

Чтобы перейти к настройке, нужно правой кнопкой мыши вызвать вертикальное меню и выбрать в нем пункт Отчеты/Настройка отчетов.

Чтобы создать новый отчет, нужно кликнуть на кнопке "Добавить" и заполнить Поля настройки отчета . В отчет могут быть включены данные, которые отображаются на экране в разделе, откуда вызывается настройка отчетов. Например, на уровне списка товаров группы отчет может содержать колонки наименование, учетная цена, фактический и свободный остатки, единица измерения, примечание. Если включен режим просмотра минимальных запасов, то можно включить колонку "минимальный запас".

Чтобы откорректировать отчет, нужно установить курсор на отчет и кликнуть на кнопке "Исправить".

Чтобы удалить отчет, нужно установить курсор на отчет и кликнуть на кнопке "Удалить".

Чтобы сформировать отчет, нужно правой кнопкой мыши вызвать вертикальное меню, выбрать в нем пункт Отчеты и выбрать один из описанных отчетов.

Работа с файлом отчета ведется при помощи Меню


Печать выходных форм

В программе имеется возможность распечатать следующие отчеты:

1.Из раздела Товары/Товары и услуги/Формы

  • Оборотная ведомость по группам - справка
  • Оборотная ведомость по счетам -справка
  • Оборотная ведомость по счету
  • Оборотная ведомость по всем группам
  • Оборотная ведомость по группе
  • Наличие товаров во всех группах/в группе
  • Прайс-лист по всем группам/по группе
  • Количественно-суммовые остатки в ценах продажи

и т.д.

2. Из раздела Товары/Товары и услуги/Режимы просмотра

  • Справка по товарам

3. Из раздела Товары/Товары и услуги/Карточка товара/Формы

  • Карточка с операциями за период

4. Из раздела Товары/Товары и услуги/Вертикальное меню/Формы

  • Настраиваемые отчеты

5. Отчеты по отобранным товарам

6. Отчеты по найденным операциям

7. Отчеты по отмеченным товарам

8. Из раздела Приход/Приходные накладные/Формы

  • Список накладных за период
  • Список накладных за период с товарами
  • Движение товаров по группам за период

9. Из раздела Расход/Счета/Формы

  • Список счетов за период
  • Список счетов с товарами
  • Список счетов по продавцам(P,S,Sh,E,K)

10. Из раздела Расход/Расходные накладные/Формы

  • Список накладных за период
  • Список накладных за период с товарами
  • Движение товаров по группам за период
  • Список накладных с наценкой

11. Из раздела Расход/Исходящие счета-фактуры/Формы

  • Книга продаж за период
  • Книга продаж по покупателю
  • Журнал регистрации счетов-фактур
  • Список пропущенных номеров

12. Из раздела Приход/Входящие счета-фактуры/Формы

  • Журнал регистрации счетов-фактур
  • Книга покупок за период

Настройка печати выходных форм производится в разделе Настройка/Рабочая станция .


Настройка/Рабочая станция/Настройка печати выходных форм

Настройка печати выходных форм

Для настройки печати следует выбрать пункт меню Настройка/Настройка рабочей станции , параметр "Настройка печати выходных форм".

В параметре задаются настройки для печати отчетов на принтере и для экспорта файлов.

Настройка печати производится на следующих вкладках:

  • Общие
  • Страница
  • Автосохранение
  • RTF
  • HTML
  • EXCEL
  • Текстовый файл

Имеется возможность настроить параметры печати для конкретной выходной формы. Для этого нужно сформировать отчет на экране, в окне выбрать раздел Файл/ Параметры просмотра и печати для данной формы .


Экспорт в Excel

Из программы в отдельный файл в формате Excel можно экспортировать:

  • Список групп товаров
  • Список товаров группы, список найденных или отмеченных товаров
  • Карточку товара с операциями
  • Список отобранных операций

Для экспорта перечисленных видов информации нужно открыть список, который следует экспортировать, правой кнопкой мыши вызвать вертикальное меню и выбрать в нем пункт "Экспорт в Excel". Далее в меню предлагается выбрать одно из значений:

  • Только текущий уровень - для экспорта списка товаров открытой группы (подгруппы).
  • Начиная с текущего уровня - для экспорта списка товаров всех групп, которые находятся ниже текущей группы по дереву.

Любой полученный в программе отчет также может быть экспортировать в Excel. Для экспорта необходимо распечатать отчет, в окне с отчетом в меню выбрать пункт Файл/Экспорт в Excel .


Оборотная ведомость по счетам - справка

Отчет показывает обороты товаров за период в разрезе учетных счетов бухгалтерского учета и появляется в меню, если заполнен класификатор учетных счетов . Для получения такого отчета необходимо в карточках товаров заполнить поле "Учетный счет". Отчет можно получить в каталоге товаров и услуг.

Для каждого учетного счета в оборотной ведомости указывается:

  • Остаток по учетному счету на начало периода в учетных ценах
  • Приход в реальных ценах за период
  • Расход в реальных ценах за период
  • Расход в учетных ценах за период
  • Наценка
  • Средний процент наценки - рассчитывается как (наценка/расход в учетных ценах)*100%
  • Остаток на конец периода в учетных ценах

Работа с файлом отчета (просмотр, печать, экспорт в Excel и др.) ведется при помощи разделов:

  • Файл
  • Просмотр


Оборотная ведомость по группам - справка

Отчет показывает обороты товаров за период в разрезе групп товаров или обороты по отмеченным товарам . Отчет можно получить в каталоге товаров и услуг.

Для каждой группы в оборотной ведомости указывается:

  • Остаток по группе на начало периода в учетных ценах
  • Приход в реальных ценах за период
  • Расход в реальных ценах за период
  • Расход в учетных ценах за период
  • Наценка
  • Средний процент наценки по группе - рассчитывается как (наценка/расход в учетных ценах)*100%
  • Остаток на конец периода в учетных ценах

Работа с файлом отчета (просмотр, печать, экспорт в Excel и др.) ведется при помощи разделов:

  • Файл
  • Просмотр


Оборотная ведомость по счету

Отчет показывает обороты за период по товарам, которые учитываются на одном учетном счете. Отчет можно получить в каталоге товаров и услуг.

При печати следует задать вариант печати оборотной ведомости

Для каждого товара в оборотной ведомости указывается:

  • Номер по порядку
  • Наименование товара
  • Номенклатурный номер
  • Единица измерения
  • Текущая учетная цена
  • Фактический остаток товара на дату начала периода
  • Сумма остатка в учетных ценах
  • Количество прихода за период
  • Сумма прихода за период в ценах прихода
  • Количество расхода
  • Сумма расхода в учетных ценах
  • Сумма расхода в реальных ценах (если оборотная ведомость имеет тип "В реальных ценах")
  • Наценка
  • Средний процент наценки - рассчитывается как (наценка/расход в учетных ценах)*100%
  • Остаток товара на конец периода (количество)
  • Сумма остатка на конец периода в указанных ценах

Работа с файлом отчета (просмотр, печать, экспорт в Excel и др.) ведется при помощи разделов:

  • Файл
  • Просмотр


Оборотная ведомость по всем группам

Показывает обороты за период по товарам всех групп отдельно по каждому товару. При формировании ведомости следует задать параметры печати оборотной ведомости .

Для каждого товара в оборотной ведомости указывается:

  • Номер - порядковый номер строки в оборотной ведомости. В графе может стоять *. Подробнее см. описание графы "скрытая переоценка".
  • Наименование товара
  • Номенклатурный номер
  • Единица измерения
  • Текущая учетная цена
  • Фактический остаток товара на дату начала периода
  • Сумма остатка в учетных ценах
  • Количество прихода за период
  • Сумма прихода за период в ценах прихода
  • Скрытая переоценка
  • Количество расхода
  • Сумма расхода в учетных ценах
  • Сумма расхода в реальных ценах (если оборотная ведомость имеет тип "В реальных ценах")
  • Наценка
  • Остаток товара на конец периода (количество)
  • Сумма остатка на конец периода в учетных ценах

В итоговой строке для оборотной ведомости с типом "в реальных ценах (широкая)" отображаются следующие данные:

  • Итого по товарам - сумма поступлений и продажи, возвратов (со знаком минус), списания (без учета НДС).
  • НДС
  • Всего с НДС - сумма Итого по товарам и НДС

В том числе (включая НДС):

  • Поступление и продажа
  • Возвраты
  • Списание

В итоговой строке для оборотной ведомости с типом "в учетных ценах" отображаются следующие данные:

  • Итого по товарам - сумма поступлений и продажи, возвратов (со знаком минус), списания (без учета НДС).
  • НДС.
  • Всего с НДС - сумма Итого по товарам и НДС.

Работа с файлом отчета (просмотр, печать, экспорт в Excel и др.) ведется при помощи разделов:

  • Файл
  • Просмотр


Оборотная ведомость по группе

Отчет можно получить из каталога товаров и услуг. Если открыт список товаров подгруппы, оборотная ведомость сформируется по подгруппе товаров.

Показывает обороты за период по товарам группы или подгруппы отдельно по каждому товару.

При формировании ведомости следует задать вариант печати оборотной ведомости

Для каждого товара в оборотной ведомости указывается:

  • Наименование товара
  • Единица измерения
  • Текущая учетная цена
  • Фактический остаток товара на дату начала периода
  • Сумма остатка в учетных ценах
  • Количество прихода за период
  • Сумма прихода за период в ценах прихода
  • Количество расхода
  • Сумма расхода в учетных ценах
  • Сумма расхода в реальных ценах (если оборотная ведомость имеет тип "В реальных ценах")
  • Наценка (если оборотная ведомсть имеет тип "В реальных ценах")
  • Остаток товара на конец периода (количество)
  • Сумма остатка на конец периода в учетных ценах

Работа с файлом отчета (просмотр, печать, экспорт в Excel и др.) ведется при помощи разделов:

  • Файл
  • Просмотр


Наличие товаров в группе

Позволяет получить отчет о наличии товаров в текущей открытой группе.

При печати следует заполнить параметры печати:

  • Распечатывать
  • Склады
  • Номенклатурный номер
  • Артикул(E,K)
  • Аналитические признаки(E,K)
  • Количество подсчитывать(М,P,S,Sh,E,K)
  • Остатки по складам расположить горизонтально(S,Sh,E,K)
  • Остатки по складам печатать даже нулевые(S,Sh,E,K)

Для каждого товара в отчете формируется следующая информация:

  • Наименование товара
  • Единица измерения
  • Учетная цена товара
  • Фактический остаток товара
  • Свободный остаток товара

Работа с файлом отчета (просмотр, печать, экспорт в Excel и др.) ведется при помощи разделов:

  • Файл
  • Просмотр


Наличие товаров во всех группах

Позволяет получить отчет о наличии товаров во всех группах или отмеченных товаров .

При печати следует заполнить параметры печати:

  • Распечатывать
  • Склады
  • Номенклатурный номер
  • Артикул(Е,K)
  • Аналитические признаки(E,K)
  • Количество подсчитывать(M,P,S,Sh,E,K)
  • Остатки по складам расположить горизонтально(S,Sh,E,K)
  • Остатки по складам печатать даже нулевые(S,Sh,E,K)

Для каждого товара в отчете формируется следующая информация:

  • Наименование товара
  • Единица измерения
  • Учетная цена товара
  • Фактический остаток товара
  • Свободный остаток товара

Работа с файлом отчета (просмотр, печать, экспорт в Excel и др.) ведется при помощи разделов:

  • Файл
  • Просмотр


Прайс-лист

Для печати прайс-листа необходимо:

  • В разделе Товары/Прайс-листы создать хотя бы один прайс-лист
  • В каталоге товаров и услуг перейти в нужную группу товаров и выбрать раздел Формы/ Прайс-лист по всем группам или Карточка/Печать

Прайс-лист можно сформировать:

  • По всем товарам - для этого нужно перейти в список групп товаров
  • По группе или подгруппе товаров - для этого нужно перейти в список товаров группы или подгруппы

При печати следует выбрать один из вариантов:

  • Включить в прайс-лист только имеющиеся в наличии товары - отчет будет содержать только товары с ненулевым фактическим остатком .
  • Включить в прайс-лист все товары - отчет будет содержать также товары, которых нет в наличии.

Для каждого товара в отчете формируется следующая информация:

  • Наименование товара
  • Номенклатурный номер
  • Единица измерения
  • Свободно к продаже - свободный остаток товара
  • Цены продажи из карточки товара

Работа с файлом отчета (просмотр, печать, экспорт в Excel и др.) ведется при помощи разделов:

  • Файл
  • Просмотр


Прайс-лист во всех группах

Прайс-лист по всем группам

Позволяет сформировать прайс-лист для всех товаров или для отмеченных товаров .

При печати следует задать параметры печати:

  • Название(St,M,P,S,Sh,E,K)
  • Склады(S,Sh,E,K)
  • Включить в прайс-лист(St,M,P,S,Sh,E,K)
  • Единица измерения(M,P,S,Sh,E,K)
  • Номенклатурный номер
  • Артикул(E,K)
  • Аналитические признаки(E,K)

Для каждого товара в отчете формируется следующая информация:

  • Наименование товара
  • Единица измерения
  • Свободно к продаже - свободный остаток товара
  • Цены продажи из карточки товара

Работа с файлом отчета (просмотр, печать, экспорт в Excel и др.) ведется при помощи разделов:

  • Файл
  • Просмотр


Справка по товарам

Справка по товарам может быть распечатана в двух видах:

  • Справка только по товарам
  • Справка по товарам и операциям

Справку по товарам можно распечатать:

  • По всем товарам
  • По группе/подгруппе
  • По найденным товарам
  • По отмеченным товарам

Чтобы сформировать справку по товарам, нужно:

  • Перейти в список товаров группы, или отметить нужные товары, или произвести поиск товаров;
  • Выбрать пункт меню Режимы просмотра/Справка по товарам или нажать F8;
  • Выбрать вид справки (только по товарам или по товарам и операциям), заполнить период.
  • Кликнуть на кнопке "Печать", если справку нужно вывести на принтер.


Количественно-суммовые остатки

Количественно-суммовые остатки в ценах продажи

Отчет можно сформировать:

  • По всем товарам - в списке групп товаров
  • По группе или подгруппе товаров - в списке товаров группы или подгруппы
  • По отмеченным товарам - в списке отмеченных товаров

При печати следует заполнить параметры печати:

  • На
  • Цена продажи
  • Текущий курс
  • Количество печатать(M,P,S,Sh,E,K)
  • Склады(S,Sh,E,K)
  • Распечатывать(S,Sh,E,K)
  • Номенклатурный номер
  • Артикул(E,K)
  • Аналитические признаки(E,K)

Для каждого товара в отчете формируется следующая информация:

  • Наименование товара
  • Единица измерения
  • Выбранная цена продажи
  • Фактический остаток товара на дату расчета
  • Сумма остатка
  • Свободный остаток товара

Работа с файлом отчета (просмотр, печать, экспорт в Excel и др.) ведется при помощи разделов:

  • Файл
  • Просмотр


Анализ продаж товаров

Анализ продаж за период(P,S,Sh,E,K)

Для получения анализа продаж товаров нужно заполнить параметры печати анализа продаж и параметры отчета .

Отчет также можно получить в журнале движения товаров и услуг .

Анализ продаж товаров может проводиться за указанный период:

  • По всем товарам - следует открыть список групп товаров
  • По товарам одной группы - следует открыть список товаров группы
  • По отмеченным товарам

По виду анализ продаж делится на:

  • Анализ продаж по товарам
  • Анализ продаж по дням, неделям, месяцам периода

Также в программе можно проводить следущие виды анализа продаж:

  • Анализ продаж Реализатора - формируется в карточке реализатора
  • Анализ продаж товаров поставщика - формируется в карточке поставщика

Форма доступна пользователям, имеющим права на просмотр учетных цен и на получение сводной стоимостной информации.


Движение товаров/Формы/Корреспонденция счетов бухучета

Корреспонденция счетов бухучета(P,S,Sh,E,K)

Отчет можно получить в каталоге товаров и услуг в разделе Формы если в глобальных параметрах на вкладке Общие включены бухгалтерские операции .

Каждая строка отчета содержит следующую иформацию о бухгалтерских счетах:

  • С дебета счета (уникальный цифровой код)
  • На кредит счета (уникальный цифровой код)
  • Количество проводок (данного типа)
  • Сумма (по всем проводкам данного типа)

По всем строкам считается

  • Оборот (общая сумма по всем проводкам)


Движение товаров/Формы/Журнал бухгалтерских проводок

Журнал бухгалтерских проводок(P,S,Sh,E,K)

Отчет можно получить в каталоге товаров и услуг в разделе Формы , если в глобальных параметрах на вкладке Общие включены бухгалтерские операции .

При формировании журнала бухгалтерских проводок необходимо заполнить следующие поля:

  • Период, за который следут сформировать журнал бухгалтерских проводок

Параметры отбора:

  • Кредит (выбирается из классификатора бухгалтерских счетов )
  • Дебет (выбирается из классификатора бухгалтерских счетов )

Что делать?

  • печатать - предварительная печать формы на экран
  • экспортировать в файл (используется для экспорта данных в бухгалтерскую систему "SLS-Бухгалтерия")

Таким образом, описав бухгалтерские проводки, соответствующие конкретному типу документов, можно получить журнал хозяйственных операций и корреспонденцию счетов. Любые проводки, сформированные в программе "SLS-Склад", можно экспортировать в бухгалтерскую систему "SLS-Бухгалтерия", разработанную компанией Софтленд Системз.

По каждой проводке в журнале содержится следующая информация:

  • Дата операции
  • Содержание операции (описывается при создании проводки в поле "Текст")
  • Сумма операции
  • Счета, соответствующие данной проводке

По всем проводкам считается оборот - общая сумма всех операций.


Движение товаров/Формы/Состояние товарных запасов

Состояние товарных запасов(S,Sh,E,K)

Отчет можно получить в каталоге товаров и услуг в списке групп товаров или в списке отмеченных товаров в разделе Формы или Карточка/Печать .

Далее нужно задать параметры печати отчета:

  • Распечатывать
  • Склады
  • Номенклатурный номер
  • Артикул(E,K)
  • Аналитические признаки(E,K)

Отчет содержит следующую информацию о состоянии товарных запасов на складах:

  • Наименование товара
  • Единица измерения товара
  • Фактический остаток товара
  • Количество зарезервированного товара
  • Свободный остаток товара
  • Минимальный запас
  • Разница - разница между свободным остатком и минимальным запасом
  • Ожидаемый приход - количество ожидаемого прихода (ожидаемый приход формируется, если товар внесен в заказ и в заказе указана дата ожидаемого прихода)
  • Требуется заказать - формируется, только если (свободный остаток + ожидаемый приход) < минимального запаса. Рассчитывается как: минимальный запас - (свободный остаток + ожидаемый приход)


Движение товаров/Формы/Ценники

Ценники

Используется для печати ценников на товары.

Настройка ценников и этикеток осуществляется с помощью программы SLS-Ценник, которая вызывается в разделе Настройка главного меню программы SLS-Склад. Ценники можно распечатать:

  • Находясь в карточке товара (ценники на отдельный товар);
  • Находясь в списке товаров (ценники на группу товаров, на все товары);
  • Находясь в списке отмеченных товаров (ценники на все отмеченные товары);
  • Находясь в документе (ценники на товары документа);
  • Находясь в журнале движения товаров и услуг.

Примечание: ценники также можно печатать на услуги во всех вышеперечисленных разделах системы.

Перед тем как печатать ценники, необходимо настроить параметры для печати ценников .


Получить отчеты по найденным товарам

Отчеты по найденным товарам

По товарам, отобранным в результате поиска товаров и операций , можно сформировать следующие отчеты:

  • Список отобранных товаров
  • Оборотная ведомость по отобранным товарам
  • Прайс-лист по отобранным товарам
  • Количественно-суммовые остатки по отобранным товарам


Получить отчеты по найденным операциям

Отчеты по найденным операциям

По операциям, отобранным в результате поиска товаров и операций , можно сформировать следующие отчеты:

Справка по отобранным строкам

Справка со строками прихода-расхода

Справка по клиентам

Чтобы сформировать отчеты, нужно перейти в окно с отобранной информацией по операциям и выбрать пункт меню "Формы".


Отчеты по отмеченным товарам

Чтобы получить отчеты по отмеченным товарам, нужно:

  • Перейти в раздел Товары/Группы товаров и операции, открыть список товаров нужной группы.
  • Отметить товары по шаблону или вручную
  • По дереву товаров перейти в дерево "Отмеченные товары"
  • Выбрать пункт меню Группы товаров/Формы или Группы товаров/Карточка/Печать

По отмеченным товарам можно получить следующие отчеты:

  • Оборотная ведомость
  • Наличие товаров
  • Количественно-суммовые остатки
  • Прайс-лист


Отчеты по складу

Чтобы получить выходные формы по товарам по конкретному складу, нужно перейти в список товаров и операций по конкретному складу , и в списке формировать отчеты с помощью разделов Формы или Карточка/Печать


Отчеты по приходным накладным

Чтобы распечатать отчеты по приходным накладным, нужно:

  • Перейти в раздел Приход/Приходные накладные
  • Выбрать раздел Формы и название соответствующего отчета или раздел Документы/Печать.

По приходным накладным можно распечатать следующие отчеты:

  • Список накладных за период
  • Список накладных за период с товарами
  • Движение товаров по группам за период(S,Sh,E,K)
  • Ожидаемый приход оплаты по кредитам(S,Sh,E,K)


Отчеты по расходным накладным

Отчеты по расходным накладным можно распечатать в списке накладных при помощи раздела Формы .

По расходным накладным можно распечатать следующие отчеты:

  • Список накладных за период
  • Список накладных за период с товарами
  • Движение товаров по группам за период
  • Список накладных с наценкой


Отчеты по счетам

Чтобы распечатать отчеты по счетам, нужно:

  • Перейти в раздел Расход/ Счета
  • Выбрать раздел Формы и название соответствующего отчета.

По счетам можно распечатать следующие отчеты:

  • Список счетов за период
  • Список счетов с товарами
  • Список счетов по продавцам (P,S,Sh,E,K)


Отчеты по счетам-фактурам

Чтобы распечатать отчеты по входящим счетам-фактурам, нужно:

  • Выбрать раздел Приход/Входящие счета-фактуры
  • Выбрать раздел Формы и название соответствующего отчета

Для оформления дополнительного листа к книгам покупок и продаж нужно в списке счетов-фактур установить курсор на счет-фактуру, подлежащий корректировке, и в меню "Разное" воспользоваться функцией сформировать дополнительный лист .

По входящим счетам-фактурам можно распечатать следующие отчеты:

  • Журнал регистрации счетов-фактур
  • Книга покупок за период

Чтобы распечатать отчеты по исходящим счетам-фактурам, нужно:

  • Выбрать раздел Расход/Исходящие счета-фактуры
  • Выбрать раздел Формы и название соответствующего отчета

По исходящим счетам-фактурам можно распечатать следующие отчеты:

  • Книга продаж за период
  • Книга продаж по покупателю
  • Журнал регистрации счетов-фактур
  • Список пропущенных номеров


Отчеты по контрагентам

Чтобы распечатать отчеты по контрагентам, нужно в Классификаторе контрагентов выбрать меню Формы или Контрагент/Печать .

По контрагентам можно распечатать следующие отчеты:

  • Справка по контрагентам - текущий баланс
  • Анализ расчетов с контрагентами за период
  • Список всех контрагентов с доп. инф-цией
  • Платежи всех контрагентов за период
  • Анализ расчетов по датам за период
  • Итоги по товарам за период
  • Справка по группам контрагентов за период

и т.д. (см. Формы )

Отчеты можно распечатать:

  • По всем контрагентам
  • По найденным контрагентам при помощи пункта меню Операции/ Поиск
  • По отмеченным вручную контрагентам


Отчеты по контрагенту

Чтобы распечатать отчеты по какому-либо контрагенту, нужно перейти в его карточку и выбрать раздел Формы .

По контрагенту можно распечатать следующие отчеты:

  • Полученные товары и платежи
  • Полученные товары по операциям
  • Список произведенных платежей
  • Анализ расчетов по дням периода
  • Итоги по товарам за период
  • Анализ расчетов по кредитам(S,Sh,E,K)

Отчеты по покупателю, который является реализатором (Р,S,Sh,E,K):

  • Остатки товаров у реализатора
  • Отчет реализатора по накладным
  • Продажи Реализатора за период
  • Анализ продаж Реализатора
  • Скидки на группы товаров(S,Sh,E,K)
  • Продажи реализатора по группам(S,Sh,E,K)

Отчеты по поставщику, от которого получен товар на реализацию (Р,S,Sh,E,K):

  • Отчет по накладным на реализацию
  • Отчет по товарам, взятым на реализацию
  • Анализ продаж товаров поставщика


ДДС/Формы/Текущее состояние денежных средств

Текущее состояние денежных средств(S,Sh,E,K)

Отчет показывает текущие остатки денежных средств в разрезе мест хранения, видов расчетов и подразделений.

  • По каждому месту хранения указываются текущие остатки денежных средств в каждой из валют , используемых при работе с платежами. В последней графе все остатки переводятся в основную валюту учета.
  • По каждому виду расчета указываются текущие остатки денежных средств в различных валютах и соответствующие им эквиваленты в основной валюте учета.
  • По каждому подразделению указываются текущие остатки денежных средств во всех используемых валютах и соответствующие им эквиваленты в основной валюте учета.


Справка по платежам за период

Справка по платежам за период(P,S,Sh,E,K)

Отчет содержит информацию о всех полученных и произведенных платежах за указанный период для каждого места хранения денежных средств и для каждого вида расчета.

Для каждого места хранения, вида расчета и для каждой валюты в отчете указывается:

  • Остаток на дату начала периода - рассчитывается как сумма всех платежей покупателей за период с даты ввода начального остатка до даты начала периода - сумма всех платежей поставщикам за тот же период + начальный остаток)
  • Приход - общая сумма полученных от покупателей за период платежей
  • Расход - общая сумма произведенных поставщикам за период платежей
  • Баланс - рассчитывается как "приход" минус "расход"
  • Остаток на конец периода - рассчитывается как остаток на дату начала периода плюс "баланс"

Итоговые суммы о полученных и произведенных платежах за период отображаются в отчете в основной валюте учета, установленной в глобальных параметрах на вкладке Общие .


Список платежей за период

Список платежей за период(P,S,Sh,E,K)

Отчет содержит список всех полученных и произведенных платежей за указанный период. Для каждого платежа в отчете указывается:

  • Дата - дата оформления платежа
  • Номер и дата платежного документа
  • Контрагент, основание платежа, примечание, курс (если платеж в валюте), тип документа (если платеж по документу)
  • Форма оплаты - наличная или безналичная
  • Валюта платежа
  • Приход - заполняется, если платеж от покупателя
  • Расход - заполняется, если платеж поставщику
  • Курс
  • Эквивалент суммы платежа в валюте учета

Также в отчете содержится сводная информация о платежах за период:

  • Общая сумма прихода - сумма всех полученных платежей за период
  • Общая сумма расхода - сумма всех произведенных платежей за период
  • Баланс (приход - расход)
  • Общая сумма прихода и расхода по видам расчета (наличный, безналичный) и валютам.


Анализ платежей за период

Анализ платежей за период(P,S,Sh,E,K)

Отчет позволяет определить период с максимальной суммой полученных платежей.

Анализ платежей может проводиться:

  • По дням периода;
  • По неделям периода;
  • По месяцам периода.

В анализе по каждому дню (неделе, месяцу) периода указывается:

  • Общая сумма полученных за день платежей
  • Общая сумма произведенных за день платежей
  • Баланс (приход - расход)


ДДС/Формы/Оборотная ведомость по виду расчета

Оборотная ведомость по виду расчета

Отчет представляет из себя список платежей за период, отсортированных по форме оплаты и валюте расчета.

Отчет содержит список всех полученных и произведенных платежей за указанный период. Для каждого платежа в отчете указывается:

  • Дата - дата оформления платежа
  • Контрагент, основание платежа (документ), (примечание), курс (если платеж в валюте), тип документа (если платеж по документу)
  • Форма оплаты - наличная или безналичная, валюта платежа
  • Сумма прихода - заполняется, если платеж от покупателя
  • Сумма расхода - заполняется, если платеж поставщику

На начало периода указывается:

  • Остаток на начало периода (рассчитывается как сумма всех платежей покупателей за предыдущий период - сумма всех платежей поставщикам за предыдущий период + остаток на начало предыдущего периода)

Кроме того, по всем строкам отчета подсчитывается:

  • Итог за период - сумма всех платежей покупателей и сумма всех платежей поставщикам за период
  • Остаток на конец периода (рассчитывается как сумма всех платежей покупателей за период - сумма всех платежей поставщикам за период + остаток на начало периода)


Поиск товаров и операций

На любом уровне работы с товарами возможен поиск (отбор) информации по товарам, товарным операциям и основным средствам.

Чтобы приступить к поиску, нужно в разделе Товары/Товары и услуги , выбрать пункт Операции/Поиск или нажать клавишу F9, задать условия отбора и кликнуть на кнопке "Отобрать".

Поиск по основным средствам осуществляется в каталоге основных средств .

Отобранная информация по товарам автоматически помещается в дерево Результаты поисков в папку "Найденные товары" в группу "Последний поиск" и хранится там до получения результатов следующего поиска. Результаты последнего поиска операций хранятся в папке "Найденные операции/Последний поиск".

Чтобы сохранить список найденных товаров или операций/ОС в течение всего сеанса работы с базой данных, нужно после проведения поиска сохранить информацию в отдельной папке . Результаты поиска будут храниться в дереве найденных товаров/ОС в созданной папке до закрытия базы данных.

С отобранной информацией по товарам можно выполнять следующие действия:

  • Сохранить информацию в отдельной папке
  • Получить справку по товарам по отобранной информации
  • Позиционироваться на карточку товара
  • Получить отчеты по найденным товарам
  • Произвести поиск среди найденных товаров

Окно с отобранной информацией по операциям содержит следующие пункты меню:

  • Операция - для корректировки товарных операций, оформленных без документов, и корректировки списка отобранных операций.
  • Действия - для перехода в карточку товара, получения справки по отобранным операциям.
  • Формы - для получения отчетов (справки по отобранным строкам, справки по клиентам, справки со строками прихода-расхода) по отобранным операциям.


Поле для быстрого поиска

Строка для быстрого поиска

Используется для быстрого поиска группы или карточки товара по наименованию. В поле вводится текст, по которому ведется поиск в поле "Наименование".

Условия для быстрого поиска в данном случае заданы по умолчанию и имеют следующие значения:

  • Что искать - Группы товаров и Карточки товаров
  • Где искать - Наименование
  • Направление - Вперед
  • Начало поиска - С текущей записи

Так как поиск ведется с текущей записи, перед поиском рекомендуется свернуть дерево и установить курсор на первой группе в списке групп товаров.

Чтобы начать поиск, нужно кликнуть на кнопке "Глаз". Чтобы продолжить поиск, нужно снова кликнуть на кнопке "Глаз" или выбрать пункт меню Операции/Найти дальше .


ДДС/Быстрый поиск/Справка

Быстрый поиск платежей

В списке платежей можно осуществлять поиск платежа по дате или по его сумме.

Для поиска по "сумме" необходимо ввести сумму искомого платежа. Дробную часть суммы можно указывать не полностью либо не указывать вообще, например 1340 или 1340,9 вместо 1340,97. В этом случае курсор будет установлен на ближайший платеж, сумма которого начинается с цифр 1340 (с 1340,9). При этом поиск происходит без учета валюты платежа.

Параметр "дата" определяет период за который необходимо найти платеж. Для поиска по "дате" необходимо ввести дату искомого платежа, при этом:

1. Если сумма платежа не указана, то программа найдет первый платеж с указанной датой.

2. Если сумма платежа указана, то поиск ведется от текущей позиции в списке платежей до первой позиции с указанной датой.

3. Если дата не установлена, то поиск платежа ведется по списку снизу вверх, начиная с текущей позиции.


Поиск приходных накладных (справка)

Поиск приходных накладных

Чтобы провести поиск или отбор приходных накладных по какому-либо критерию, нужно:

  • В разделе Приход/Приходные накладные выбрать раздел Разное/Поиск
  • Задать условия поиска
  • При необходимости задать условия отбора по аналитическим признакам(E,K)
  • Кликнуть на кнопке "Отобрать" для начала отбора и на кнопке "Результаты" для просмотра результатов поиска


Поиск расходных накладных (справка)

Поиск расходных накладных

Чтобы провести поиск или отбор расходных накладных по какому-либо критерию, нужно:

  • В разделе Расход/Расходные накладные выбрать раздел Разное/Поиск
  • Задать условия поиска
  • При необходимости задать условия отбора по аналитическим признакам(E,K)
  • Кликнуть на кнопке "Отобрать" для начала отбора и на кнопке "Результаты" для просмотра результатов поиска


Учет товаров на нескольких складах

Программа "SLS-Склад для Windows" позволяет вести учет товаров на любом количестве складов. Использование нескольких складов целесообразно не только при наличии разных мест физического хранения товаров, но и с целью логического разделения товаров. Например, можно организовать склад "Заказы", склад "Товары в пути", склад брака, склад возврата, склад комплектов и др. Кроме того, склад может выполнять роль отдельного подразделения предприятия: отдел технологов, отдел менеджеров или цех сборки, цех тестирования, цех предпродажной подготовки.

При ведении учета товаров на нескольких складах определенные группы товаров могут присутствовать только на некоторых складах. В этом случае при просмотре списка групп товаров на складе нет необходимости видеть группы, товары которых никогда не попадали на данный склад. В системе можно для каждого склада указать список групп, с товарами которых будут работать на данном складе (S,Sh,E,K). Тогда дерево групп товаров на каждом складе будет выглядеть по-разному.

При учете товаров на нескольких складах учетная цена товара формируется как общая для всех складов, то есть рассчитывается на основе прихода товаров на все склады.

Для организации учета товаров на нескольких складах необходимо:

1.В разделе Настройка/Глобальные параметры/Общие параметры включить параметр Учет на нескольких складах .

После того, как установлена возможность работы с несколькими складами, и был заведен хотя бы один склад, перейти к односкладовому учету товаров нельзя. Перейти от односкладового режима работы к многоскладовому можно в любой момент работы с программой.

2. В разделе Склады/Товары на складах описать хотя бы один склад и выполнить операцию "привязки" товаров к складу, выбрав раздел Разное/Проставить N склада . В результате "привязки" во всех операциях, счетах и накладных будет проставлен код данного склада.

Движение товаров между складами оформляется актами перемещения или операциями перемещения в карточке товара.


Создание актов передачи

Оформление движения между складами

Движение товаров между складами оформляется актом передачи. Чтобы создать акт перемещения, нужно:

  • Перейти в раздел Склады/Акты перемещения
  • Выбрать меню Документы/Создать
  • Заполнить Поля заголовка акта перемещения и кликнуть на кнопке "Сохранить"

Кроме того, акт перемещения можно сформировать на основе:

  • Приходной накладной
  • Расходной накладной
  • Счета

Для этого нужно открыть соответствующий документ и выбрать раздел Разное/Сформировать акт перемещения .


Создание и удаление описаний складов

Чтобы создать описание склада, нужно:

  • Перейти в раздел Склады/Товары на складах
  • Выбрать раздел Склад/Добавить и заполнить параметры описания склада
  • Если перед этим были оформлены товарные операции, чтобы проставить во всех товарных операциях и документах данный склад, нужно установить курсор на описании склада и выбрать раздел Разное/Проставить N склада . В результате "привязки" во всех операциях, счетах и накладных будет проставлен код данного склада.

Чтобы удалить описание склада, нужно:

  • В разделе Склады/Товары на складах установить курсор на названии данного склада
  • Выбрать пункт Склад/Удалить . Если по складу есть товарные операции, описание склада удалить нельзя. Если все товарные операции удалены, в карточках товаров образуются нулевые остатки, которые также нужно удалить. Для этого нужно перейти в карточку товара, выбрать вкладку Распределение по складам , выбрать пункт Склады/Удалить остатки


Товары и операции по складу

Перейти к работе с информацией по конкретному складу можно несколькими способами:

  • Выбрать раздел Склады/Товары на складах , в списке складов установить курсор на нужном складе и выбрать раздел Разное/Товары на складе . На экране появится список групп товаров, номера которых "привязаны" к данному складу (Р,S,Sh,E,K). В списке товаров группы будут показаны остатки по данному складу, а в карточке товара указаны только операции по данному складу.
  • Выбрать раздел Товары/Товары и услуги , в поле Фильтр по складам вместо значения "*Все склады*" установить название нужного склада.
  • В разделе Товары/Товары и услуги открыть карточку товара, в карточке в поле Фильтр по складам вместо значения "*Все склады*" установить название нужного склада. Тогда в списке операций в карточке товара будут представлены только операции по данному складу.


Контроль за наличием товаров

В варианте Лайт предлагается следующий способ контроля за наличием товара на складе: в карточке каждого товара оформляется операция резервирования . Количество резервируемого товара равно размеру минимального запаса (неснижаемого остатка) для данного товара. В качестве контрагента в операции резервирования можно указать "Минимальный запас".

Для отбора товаров, которые необходимо закупить, следует провести Поиск товаров , в качестве Объекта отбора выбрать Товары со своб.остатком <0 . Результатом отбора будут товары, у которых остаток на складе меньше минимального запаса.


Учет товаров, принятых на реализацию

Приход комиссионного товара, полученного от комитента (поставщика), оформляется приходной накладной с типом "Реализация". Оплата комитенту производится только после продажи товара. Приходная накладная на реализацию не только свидетельствует о приеме товара на комиссию, но также служит документом, в котором отслеживается дальнейшее движение товара вплоть до его реализации покупателю, а также ведется баланс расчетов с комитентом по товарам из рассматриваемой накладной. В отличии от приходных накладных других типов, накладная на реализацию имеет следующие дополнительные поля:

  • Остаток - значение поля определяется как разность между количеством товара, полученным по накладной, и количеством, проданным и возвращенным комитенту.
  • Сумма продаж - сумма, на которую уже реализован комиссионный товар; формируется в заголовке накладной и указывается в ценах, зафиксированных в данной накладной.
  • К оплате - сумма задолженности перед комитентом за реализованный товар; определяется как разность между суммой продаж и суммой платежей, уже произведенных комитенту.
  • Дата последнего расчета остатков по накладной и суммы "К оплате".

Ниже описан порядок работы с товаром, полученным на реализацию.

1. Поступление товара на реализацию оформляется в программе приходной накладной с типом "Реализация".

2. Продажа товаров покупателям оформляется расходными накладными.

3. Возврат товаров от покупателей оформляется расходной накладной с типом "Возврат товара".

4. Для правильного учета товаров, принятых на реализацию, в случае их продажи покупателю или возврата комитенту необходимо выполнить пересчет объема продаж, остатков и суммы к оплате. Пересчет можно произвести по всем приходным накладным, по каждой накладной в отдельности либо в карточке комитента.

5. Оплата комитенту оформляется платежом, привязанным к накладной на реализацию.

6. Возврат комитенту нереализованного товара оформляется приходной накладной с типом "Возврат товара".

Для правильного учета комиссионных товаров в программе необходимо соблюдать следующие правила:

  • не следует разрешать отрицательный остаток по товарам, принятым на комиссию;

не учитывать на одной карточке товар, полученный на реализацию, и одноименный собственный товар, если он еще имеется в наличии на момент поступления товара на реализацию;

одноименный товар, полученный от разных комитентов, нужно учитывать на разных товарных карточках;

если товары, полученные на реализацию, участвуют в операции комплектования, то следует иметь ввиду, что при этом выполняется операция расхода этого товара, и товар будет считаться проданным.

  • возврат товара, взятого на реализацию, нужно оформлять накладной с типом "Возврат товара". Возврат товаров, полученных по разным накладным, следует оформлять разными строками возврата.


Поступление товара, полученного на реализацию

Приход товара, полученного от комитента (поставщика), оформляется приходной накладной с типом "Реализация". Комитент обязательно должен иметь карточку в словаре поставщиков. На основе данных приходной накладной в карточках тех товаров, которые являются позициями накладной, отражаются операции прихода и пересчитываются остатки товаров.

Аналогично в карточке комитента в разделе "Операции" автоматически отразится приход товара; в разделе "Документы" сформируется информация о накладной (сумма документа, оплачено, к оплате и т.д.). Также пересчитаются сумма "Получено товаров" и "Баланс расчетов".

Если товар был принят на комиссию по нескольким приходным накладным и учитывается на одной карточке товара, то при расходе товара используется

метод FIFO, а при возврате поставщику - метод LIFO: расход товара осуществляется по наиболее ранней накладной, пока остаток по ней больше нуля, а возврат - по наиболее поздней. Аналогичные расчеты производятся, если в одной накладной было оформлено несколько приходов одноименного товара.

Для правильного учета товаров, принятых на реализацию, в случае их продажи покупателю или возврата комитенту необходимо выполнить пересчет объема продаж, остатков и суммы к оплате. Пересчет можно произвести по всем приходным накладным, по каждой накладной в отдельности либо в карточке комитента.

При оформлении приходной накладной на реализацию полученные товары влияют на баланс расчетов с поставщиком, т.е увеличивают долг поставщику. Но в приходной накладной сумма долга по документу формируется только тогда, когда был оформлен расход полученного на реализацию товара и после этого в приходной накладной был сделан пересчет.

Приходная накладная с типом "Реализация" имеет отличительные особенности от приходных накладных других типов и является документом, в котором ведется учет продажи товаров, полученных на реализацию.

В накладной присутствуют дополнительные поля:

  • Остаток - значение поля определяется как разность между

количеством товара, полученным по накладной, и количеством, проданным и возвращенным комитенту.

  • Сумма продаж - сумма, на которую уже реализован комиссионный товар; формируется в заголовке накладной и указывается в ценах, зафиксированных в данной накладной.
  • К оплате - сумма задолженности перед комитентом за реализованный товар; определяется как разность между суммой продаж и суммой платежей, уже произведенных комитенту.
  • Дата последнего расчета остатков по накладной и суммы "К оплате".


Продажи товаров покупателю/оплата комитенту

Продажа товара покупателю/оплата комитенту

Продажи товаров, полученных на реализацию, оформляются в системе обычными расходными накладными (с оформлением счета или без) либо строками расхода в карточках товаров. Продажу и поступление товаров желательно оформлять документами (расходными и приходными накладными).

После продажи товара покупателю и проведения пересчета в поле "К оплате" появится сумма, которую необходимо заплатить комитенту (поставщику). Оплата комитенту может быть оформлена двумя способами:

  • В накладной на реализацию оформляется платеж. При оформлении платежа в поле "Сумма" занесется сумма, равная значению поля "К оплате" в накладной. При желании пользователь может ввести другую сумму.

  • В карточке комитента в разделе "Платежи" можно оформить платеж на сумму, равную сумме долга комитенту по всем накладным на реализацию. При этом в платеже автоматически образуются частичные привязки к накладным на реализацию из списка документов.


Возвраты товаров от покупателей

Возврат товара покупателем оформляется расходной накладной с типом "Возврат товара". В накладной на возврат товара от покупателя можно указать только те товары, которые он приобрел ранее, причем количество возвращаемого товара не должно превышать количество полученного. При выборе позиций в накладной предлагается цена, по которой товар был отпущен. При необходимости цену можно откорректировать, однако она не отразится на учетной цене товара. Например, нереализованный покупателем товар может возвращаться по договоренности по более низкой цене.

В накладной на возврат количество товара и сумма по накладной формируются в виде отрицательных чисел. При выводе на печать распечатается "Накладная на возврат товара" с положительными суммой и количеством. По данным накладной на возврат в карточке возвращенного товара сформируется строка расхода с отрицательным количеством. В результате этой операции остаток товара на складе увеличится на возвращенное количество. В карточке покупателя общая сумма полученных товаров уменьшится на сумму возврата, а в балансе расчетов образуется долг перед покупателем на сумму возврата.


Пересчет остатков и сумм оплаты комитенту

Для правильного учета товаров, принятых на реализацию, в случае их продажи покупателю или возврата комитенту необходимо выполнить пересчет (Ctrl+R) объема продаж, остатков и суммы к оплате. Пересчет можно произвести по всем приходным накладным, по каждой накладной в отдельности либо в карточке комитента (поставщика).

Описанный расчет производится полуавтоматически и может быть выполнен несколькими способами:

  • Для выполнения расчета по одной накладной Пользователь должен в накладной выполнить пересчет.
  • Для выполнения расчета по всем накладным на реализацию от данного поставщика нужно выполнить пересчет в карточке комитента.
  • Для выполнения расчета во всех приходных накладных с типом "Реализация" от разных комитентов нужно выполнить пересчет в общем списке приходных накладных (см. Приходные накладные ).

После выполнения пересчета в накладной изменятся значения следующих полей:

1. В поле Дата последнего расчета установится текущая дата.

2. В поле Остаток для каждой позиции рассчитается новый остаток с учетом оформленных продаж товаров, возвратов от покупателей и возвратов комитенту за период с даты последнего расчета до текущей даты.

Новый остаток = Остаток по накладной - Количество продано + Количество возврата покупателями - Количество возврата комитенту

Если товар был принят на комиссию по нескольким приходным накладным и учитывается на одной карточке товара, то при расчете используется метод FIFO и LIFO: расход товара осуществляется по наиболее ранней накладной, пока остаток по ней больше нуля, а возврат - по наиболее поздней. Аналогичные расчеты производятся, если в одной накладной было оформлено несколько приходов одноименного товара.

3. В поле Сумма продаж в заголовке накладной рассчитается общая сумма проданных товаров из накладной за весь период с даты получения товаров. Независимо от цен, по которым товары были проданы покупателям, сумма продаж всегда формируется в ценах комитента.

Сумма продаж = Количество продано1 * Цена1 + Количество продано2 * Цена2 +...+ и т.д.

где Цена1 - цена первой позиции накладной, Количество продано1 - проданное кол-во первой позиции накладной за период с даты поступления до текущей даты и т.д.

4. В поле К оплате сформируется сумма долга перед поставщиком за проданные товары.

Сумма "К оплате" = Сумма продаж - Сумма платежей по накладной


Возврат комитенту нереализованного товара

Возврат товара комитенту (поставщику) оформляется приходной накладной с типом "Возврат товара". Возврат одноименного товара, полученного от поставщика по разным накладным на реализацию, следует оформлять разными строками возврата. После пересчета в приходной накладной на реализацию появится сумма возврата.

Для правильного учета товаров, принятых на реализацию, в случае их возврата комитенту необходимо выполнить пересчет объема продаж, остатков и суммы к оплате. Пересчет можно произвести по всем приходным накладным, по каждой накладной в отдельности либо в карточке комитента.

В качестве позиции в накладную на возврат программа предлагает выбрать из списка товаров, которые ранее были получены от указанного комитента по другим приходным накладным, оформленным в системе. Количество возвращаемого товара не должно превышать имеющееся на складе, если отрицательный остаток в карточке товара запрещен. Комитенту можно возвратить большее количество, чем от него было получено. Эта функция реализована для того, чтобы одной товарной позицией в накладной на возврат можно было вернуть одноименный товар, полученный от комитента по разным накладным. Однако, если одноименный товар был получен по разным ценам, для проведения правильных взаиморасчетов с комитентом возврат товара рекомендуется оформлять разными строками.

При занесении позиции в накладную программа предлагает цену, по которой товар был получен. При необходимости цену можно откорректировать, например, если цена возврата комитенту зависит от изменения курса USD. По данным накладной на возврат в карточке возвращаемого товара сформируется строка прихода с отрицательным количеством. В результате этой операции остаток товара на складе уменьшится на возвращенное количество. В карточке поставщика в балансе расчетов сумма полученных от комитента товаров уменьшится на сумму возврата.


Отчеты по товарам, взятым на реализацию

Все необходимые отчеты формируются по каждой отдельно взятой накладной или по всем комиссионным товарам, полученным от одного комитента.

По накладной на реализацию можно получить следующие отчеты:

  • Отчет о реализации по накладной (подробная информация о текущем состоянии каждой позиции из накладной: количество принятого товара, проданных и возвращенных единиц, остаток на текущий момент);
  • Остатки товаров по каждой позиции накладной на текущий момент;
  • Протокол расчета продаж и остатков по накладной

В карточке комитента, от которого получен товар на реализацию, доступны следующие отчеты:

  • Отчет по накладным на реализацию(отчет содержит всю сводную информацию о продажах и платежах по накладной за период);
  • Отчет по товарам, взятым на реализацию(подробный отчет о товарах, полученных по накладным на реализацию; для каждого товара содержит информацию: приход, продажа, возврат комитенту, возврат покупателем);
  • Анализ продаж товаров поставщика

В списке комитентов или в их подгруппе можно получить:

  • Сводный отчет по товарам на реализации, за период по всем или по группе комитентов (по каждому комитенту подсчитывается остаток товаров на начало периода, количество полученного товара, возврат и реализация за период, остаток и реализация на конец периода).


Учет товаров, переданных на реализацию

Передача товара на комиссию оформляется расходной накладной с типом "Реализация", которая имеет дополнительные поля:

Остаток - значение поля определяется как разность между количеством товара, переданным по накладной, и количеством, проданным и возвращенным комиссионером.

Сумма продаж - сумма, на которую уже реализован комиссионный товар, формируется в заголовке накладной и указывается в ценах, зафиксированных в данной накладной.

К оплате - сумма задолженности комиссионера за реализованный товар; определяется как разность между суммой продаж и суммой платежей, уже произведенных комитенту.

Переданный на реализацию товар учитывается как собственность фирмы до тех пор, пока не будет оформлена продажа товара реализатором.

На комиссионера в словаре покупателей обязательно должна быть оформлена карточка, в которой указывается лимит кредита, выдаваемого комиссионеру в виде товаров, а также отражается информация о продажах товаров комиссионером и остатках товара у комиссионера. Товар остается собственностью комитента до момента его продажи комиссионером. Продажа и возврат товара комиссионером (полная/частичная) оформляется в расходной накладной на реализацию или в карточке комиссионера.

Возврат товара оформляется также и в виде отдельной расходной накладной с типом "Возврат товара". Поступление оплаты от комиссионера оформляется непосредственно в расходной накладной на реализацию. Все необходимые при этом пересчеты осуществляются автоматически.

Доступные отчеты :

-отчет комиссионера по накладной

-отчет по накладной с операциями

-остатки товаров по накладной

-остатки товара у комиссионера

-отчет комиссионера по всем накладным

-продажи комиссионера за период

-анализ продаж комиссионера

-сводный отчет комиссионера

-продажи группы комиссионеров за период

-итоги продаж группы комиссионеров по товарам


Передача товара на реализацию

1. Для учета передачи товара на реализацию необходимо, чтобы был включен параметр Учет на нескольких складах (cм. Настройка/Глобальные параметры/Общие).

2. На комиссионера (реализатора) обязательно должна быть оформлена карточка в словаре покупателей. Для удобства работы лучше в словаре покупателей всех комиссионеров размещать в отдельной группе. Если с комиссионером ведутся другие виды расчетов, например, товарный кредит или предоплата, для таких операций необходимо завести в словаре еще одну карточку покупателя. На одной карточке покупателя нельзя учитывать передачи на реализацию и покупку товаров.

3. В карточке комиссионера обязательно должен быть проставлен лимит кредита . При выписке расходной накладной ведется контроль, при котором в накладную можно включить товары только на сумму, не превышающую размера текущего лимита кредита.

Покупатель получает статус реализатора (комиссионера) после того, как на него была оформлена накладная на передачу товаров на реализацию. Передача товаров на реализацию оформляется выпиской счета и расходной накладной с типом "Реализация". Оформлять счет необязательно, поскольку все платежи, продажи и возвраты комиссионера оформляются в расходной накладной.

Переданный на реализацию товар является собственностью фирмы до тех пор, пока не будет оформлена продажа товара Реализатором. При оформлении расходной накладной на реализацию в карточке товара формируется операция перемещения со склада фирмы на склад комиссионера. Склад комиссионера автоматически создается в системе в момент сохранения первой позиции накладной на реализацию.

В результате операции перемещения остаток товара по предприятию в целом не изменяется, остаток на складе, с которого был передан товар, уменьшается, остаток на складе комиссионера увеличивается.

Накладная на реализацию является документом, в котором ведется учет продаж и возвратов товаров, переданных Реализатору.

В накладной присутствуют дополнительные поля:

  • Остаток - значение поля определяется как разность между количеством товара, переданным по накладной, и количеством, проданным и возвращенным комиссионером.
  • Продано - сумма, на которую уже реализован комиссионный товар, формируется в заголовке накладной и указывается в ценах, зафиксированных в данной накладной.
  • К оплате - сумма задолженности комиссионера за реализованный товар; определяется как разность между суммой продаж и суммой платежей, уже произведенных комитенту. Формируется только после оформления хотя бы одной продажи реализатором.


Оформление продажи товара реализатором

Продажа товара оформляется после того, как от комиссионера (реализатора) поступили сведения о продаже товара. Для оформления продажи необходимы следующие данные ( описание полей новой строки документа ): наименование, количество товара, номер накладной, по которой товар был получен на реализацию.

Продажа товара может быть оформлена:

  • В расходной накладной на реализацию, по которой товар был передан комиссионеру, где в разделе Реализация можно оформить следующие виды операций по продаже товара:

частичная продажа товара по позиции накладной

полная продажа товара по позиции накладной

полная продажа всех товаров из накладной

возврат покупателя реализатору по позиции

  • В карточке комиссионера в разделе Операции с товарами , где можно оформить следующие операции продажи:

частичная продажа товара

полная продажа товара

На основе оформленной операции продажи товара комиссионером в карточке товара формируется операция расхода со склада комиссионера, контрагентом является сам комиссионер. В результате этой операции остаток на складе комиссионера и остаток в целом по предприятию уменьшаются на количество, указанное в операции. Дополнительно в соответствующих разделах карточки комиссионера можно посмотреть Остатки и Продажи комиссионного товара, а также Информацию по товарам на реализации: сумма остатка, сумма проданного товара, оплаченного, долг комитенту.

В расходной накладной, по которой товар был передан на реализацию, после оформления операции продажи, происходит автоматический пересчет остатков товаров у комиссионера и суммы долга комиссионера за проданные товары:

  • Для товарной позиции, продажа которой была оформлена, пересчитывается остаток товара у Реализатора:

Новый остаток = Остаток - Кол-во продажи

  • В заголовке накладной пересчитываются значения "Сумма продаж" и "К оплате":

Новая Сумма продаж = Сумма продаж + Кол-во продажи * Цена из накладной

  • Значение "К оплате" увеличивается на произведение Кол-во продажи * Цена из накладной.

Оплата комитенту оформляется обычным образом - либо в накладной , либо в карточке комиссионера.


Оформление возврата товара реализатором

Возврат товара комиссионером (реализатором) можно оформить несколькими способами:

  • Оформление операции возврата в расходной накладной, по которой товар был передан на реализацию
  • Оформление операции возврата в карточке комиссионера в разделе Операции с товарами .
  • Оформление отдельной расходной накладной с типом "Возврат товара"

Возврат оформляется накладной, если товар возвращается не на тот склад, с которого он был получен или комиссионер возвращает товары, полученные им по разным накладным на реализацию.

При оформлении возврата происходит контроль количества возвращаемого товара: количество возврата не должно превышать остаток товара у комиссионера. По умолчанию возврат оформляется в ценах, по которым товар был передан на реализацию, при необходимости цену можно откорректировать.

На основе оформленного возврата товара в карточке товара формируется операция перемещения товара со склада предприятия, указанного в накладной на реализацию или в накладной на возврат, на склад комиссионера, с отрицательным количеством. В результате этой операции остаток на складе комиссионера уменьшается на возвращаемое количество, остаток на складе, на который возвращается товар, увеличивается на то же количество. Остаток в целом по предприятию не изменяется.

В расходной накладной, по которой товар был передан на реализацию, после оформления возврата фиксируется сумма возврата и происходит автоматический пересчет остатков товаров у комиссионера.

Для товарной позиции, возврат которой была оформлен, пересчитывается остаток товара у комиссионера:

Новый остаток = Остаток - Кол-во возврата

А в заголовке накладной появится поле "Сумма возврата", значение которого рассчитывается по формуле:

Сумма возврата = Кол-во возврата * Цена возврата

Кроме того, в разделе накладной Операции по товару на реализации для каждой товарной позиции можно просмотреть список всех операций продажи и возврата, произведенных с данным товаром.


Отчеты по товарам, переданным на реализацию

По накладной на реализацию можно сформировать следующие отчеты:

  • Отчет реализатора по накладной
  • Отчет по накладной с операциями
  • Остатки товаров по накладной

В карточке комиссионера (реализатора) можно распечатать следующие отчеты:

  • Остатки товаров у реализатора
  • Отчет реализатора по накладным
  • Продажи реализатора за период
  • Анализ продаж реализатора

В списке покупателей можно получить сдедующие отчеты:

  • Сводный отчет реализатора
  • Продажи группы реализаторов за период
  • Итоги продаж группы реализаторов по товарам


Анализ расчетов с Реализатором

Расчеты с комиссионером (реализатором) за товары, переданные на реализацию, ведутся в карточке комиссионера в словаре покупателей. Покупатель автоматически получает статус реализатора после того, как на него была оформлена расходная накладная с типом "Реализация".

Карточка комиссионера имеет отличительные особенности по сравнению с карточкой обычного покупателя. В ней хранятся дополнительные сведения об остатках товаров у комиссионера, продажах товаров, рассчитывается сумма долга комитенту за проданные товары.

Карточка комиссионера имеет следующие дополнительные разделы информации:

  • Продажи реализатора
  • Остатки у реализатора

Кроме того, в разделе "Операции" хранится список всех операций комиссионера с товарами:

  • передача товара на реализацию
  • продажа товара комиссионером
  • возврат товара комиссионером

Получение максимально полной информации о расчетах с комиссионером возможно, только если от комиссионера поступают подробные сведения о продажах товаров: какие товары и в каких количествах были проданы и т.д. В противном случае, долг комиссионера можно определить как разницу между суммой всех платежей и суммой полученных товаров.

См. также Реструктуризация долга реализатора . Чтобы провести реструктуризацию, нужно в карточке реализатора выбрать раздел Спец.функции/Реструктуризация долга реализатора.


Использование комплектования

Использование комплектования(P,S,Sh,E,K)

Комплектация - это операция, позволяющая совершить и документально оформить расход комплектующих и приход скомплектованного изделия (комплекта), которое в дальнейшем рассматривается как обычный товар. Его можно перемещать на другие склады, включать в счета и накладные. Учетная цена комплекта при этом формируется как сумма учетных цен комплектующих.

Разукомплектация - это операция, обратная комплектации. В результате ее выполнения оформляется расход скомплектованного ранее изделия по учетной цене и приход его комплектующих по ценам разукомплектации, указанным в схеме комплектации для каждого комплектующего.

Комплектация товаров используется в сборочном производстве, когда фирма закупает товары, собирает из них комплекты и продает товары-комплекты (например, при сборке компьютеров и др).

Комплект и его составляющие (комплектующие) - это отдельные товары, на каждый из которых должна быть заведена отдельная карточка товара. С каждым из этих товаров можно производить операции прихода, расхода и др.

Прежде чем производить операцию комплектации, нужно в карточке товара (будущего комплекта) задать схему комплектации. Схема комплектации - это список товаров-комплектующих с установленным количеством каждого комплектующего в будущем комплекте, ценой разукомплектации и формулой комплектования. Оформление схемы комплектации не является операцией и не влияет на остатки товаров.

С товарами, имеющими схему комплектации, возможны следующие операции: комплектование, разукомплектование, резервирование с учетом комплектующих, списание со склада комплекта (операция расход) с автоматическим списанием комплектующих.

Работа с комплектами организуется следущим образом:

  • В глобальных параметрах на вкладке Товары следует включить параметр Возможность комплектования
  • В каталоге товаров и услуг на товары-комплекты и на товары-комплектующие оформляются карточки товаров.
  • В карточке товара-комплекта на вкладке Комплектующие задается схема комплектации комплекта из других товаров.
  • Сборка товара оформляется операцией комплектации в карточке товара или при формировании счета (см. Пример ).
  • Разборка товара на комплектующие оформляется операцией разукомплектации в карточке товара.
  • В разделе Товары/Акты комплектации содержится список актов комплектации и разукомплектации товаров, которые формируются автоматически в результате оформления операций комплектации и разукомплектации. Здесь можно распечатать отчеты по товарам-комплектам .


Схема комплектации

Схема комплектации(P,S,Sh,E,K)

Схема комплектации - это список товаров-комплектующих с установленным количеством каждого комплектующего в будущем комплекте, ценой разукомплектации и формулой комплектования. Схема комплектации устанавливает, какие товары и в каких количествах входят в данный комплект. Товар становится комплектом после того, как у него задана схема комплектации. Оформление схемы комплектации не является операцией и не влияет на остатки товаров.

Схема комплектации может быть создана двумя способами:

  • задается пользователем вручную
  • копируется у другого товара-комплекта

Чтобы задать схему комплектации вручную, нужно в карточке товара на вкладке Комплектующие выбрать пункт Комплектующие/Добавить и в дереве товаров перейти в карточку нужного товара и заполнить поля описания комплектующего в схеме комплектации.

Чтобы скопировать схему комплектации у другого товара, нужно в карточке товара на вкладке Комплектующие выбрать пункт меню Комплектующие/Скопировать схему и в дереве товаров выбрать карточку нужного товара. При необходимости схему комплектации можно откорректировать путем добавления, удаления и корректировки товаров-комплектующих в схеме.


Товарные операции с комплектами

Товарные операции с комплектами(P,S,Sh,E,K)

С товарами, имеющими схему комплектации, возможны следующие групповые операции:

  • Комплектация
  • Разукомплектация
  • Резервирование с учетом комплектующих

Все эти операции можно оформить в карточке товара, выбрав соответствующий пункт в меню Операции. При комплектации товара приход комплекта и расход комплектующих оформляется по учетным ценам на текущую дату. При разукомплектации приход комплектующих оформляется по ценам разукомплектации, указанным в схеме комплектации.

На основании операций комплектации и разукомплектации автоматически формируются акты, которые можно просмотреть и распечатать в разделе "Акты комплектации товаров".

Операции комплектации и резервирования можно также оформить при выписке счета на оплату. После занесения товарной позиции в счет для комплектации нужно выбрать пункт меню ..., для резервирования - Позиция/ Зарезервировать позицию.


Отчеты по товарам-комплектам

Параметры печати

К параметрам печати относятся:

  • Что печатать? - выбирается форма для печати.

Для печати отчетов по товарам-комплектам нужно перейти в раздел Главного меню Товары/Акты комплектации (Р,S,Sh,E,K) , выбрать пункт меню Формы.

Находясь в списке актов комплектации/разукомплектации можно получить:

Ведомость расхода комплектующих

Ведомость прихода комплектов

Находясь в акте комплектации/разукомплектации можно получить:

Акт комплектации/разукомплектации

Акт в количественном выражении

Справка по акту

Печатать прямо на принтер


Поиск комплектов и комплектующих

Поиск комплектов и комплектующих(P,S,Sh,E,K)

Для поиска комплектов и комплектующих нужно перейти в раздел Товары/Группы товаров и операции , выбрать пункт меню Операции/Поиск . В качестве объекта отбора в поле Что отобрать можно указать "Товары-комплекты" или "Товары-комплектующие".


Пример оформления товара-комплекта

Пример оформления товара-комплекта(P,S,Sh,E,K)

Пусть в программе нужно оформить подарочный набор, состоящий из следующих товаров:

1. Гель для душа - 1 шт.

2. Шампунь - 1 шт.

3. Бальзам-ополаскиватель - 1 шт.

4. Соль для ванны - 2 шт.

Используем следующий порядок работы:

  • В разделе Товары/Группы товаров и операции оформим карточки на товары, которые являются комплектующими (гель, шампунь, бальзам-ополаскиватель, соль для ванны)
  • Оформим карточку для товара-комплекта "Подарочный набор"
  • В карточке товара-комплекта во вкладке Комплектующие оформим схему комплектации, выбрав раздел Комплектующие/Добавить
  • Оформим приход товаров-комплектующих приходной накладной или операциями прихода в карточках товаров
  • В карточке товара-комплекта во вкладке Операции оформим операцию комплектации, выбрав раздел Операция/Комплектация . В результате выполнения операции комплектации на склад оприходуется товар-комплект по цене, равной сумме учетных цен входящих в него комплектующих. Цена продажи товара-комплекта указывается в карточке товара-комплекта.


Учет сертификатов соответствия

Учет сертификатов соответствия(S,Sh,E,K)

Настройка параметров

Для работы с сертификатами нужно в разделе Настройка/Глобальные параметры/Товары на вкладке "Учет сертификатов соответствия заполнить следующие параметры:

  • Учет сертификатов соответствия
  • Папка для файлов сертификатов

Создание карточек сертификатов

Описания сертификатов вводятся в разделе Классификаторы/ Сертификаты соответствия .

Заполнение сертификатов в товарах

Номер сертификата вводится в карточке товара на вкладке "Описание" в поле Сертификат соответствия . Кроме того, при создании приходной накладной, если несколько позиций документа имеют один и тот же сертификат соответствия, можно отметить позиции вручную и выбрать пункт меню Спец.функции/Заполнить классификаторы в товарах.

Поиск сертификатов соответствия

Для поиска товаров, в карточках которых не указан сертификат соответствия, нужно в окне с параметрами поиска товара в поле "Сертификат соответствия" указать "-"(минус). Для поиска товаров с истекающим сроком действия сертификатов нужно на вкладке "Импорт и сертификаты" заполнить параметр Карточки товаров, для которых срок действия сертификатов заканчивается до .

Печать отчетов

В списке отобранных товаров с истекающим сроком действия сертификатов (см.выше) можно распечатать форму "Отобранные товары". В форме для каждого товара указывается номер сертификата и дата окончания его срока действия. В разделе Классификатор/Сертификаты соответствия при выборе пункта меню Формы/Классификатор можно распечатать Справку по сертификатам .


Учет товара по партиям прихода

Учет товара по партиям прихода (Е,К)

Учет товара по партиям позволяет:

  • Вести учет товаров по ценам прихода;
  • Списывать товар со склада в соответствии с указанным порядком списания товара (ФИФО, ЛИФО, по срокам реализации, ручной выбор);
  • Вести учет операций с товарами каждой партии.

Настройка параметров

Чтобы начать работу с партиями, необходимо в разделе Настройка/Глобальные параметры/Товары/Партии заполнить следующие параметры:

  • Вести учет по партиям
  • Порядок списания
  • Автоматически разрешать использование партий по мере прихода
  • Макс. срок возврата товара
  • № договора
  • Серия
  • № ГТД
  • Дата реализации
  • Дата выработки
  • Сертификат соответствия
  • Гигиенический сертификат
  • Страна происхождения
  • Ветеринарная справка, Разрешение на ввоз, Маркировка, Упаковка, Экспертиза

После настройки параметров учета по партиям при создании карточек новых товаров по умолчанию в описании будет предлагаться включенным параметр "Учет по партиям", а поля "Порядок списания" и "Максимальный срок возврата" будут принимать значения, соответствующие введенным в Глобальных параметрах. В старых карточках товаров параметр "Учет по партиям" будет выключен.

Параметр контроль свободного остатка должен быть отключен, чтобы можно было для позиций счета указывать партии ожидаемого прихода.

Просмотр информации по партиям товаров

Для просмотра информации по всем партиям, по которым поступил товар, нужно перейти в карточку товара и открыть вкладку Партии .

Чтобы посмотреть список операций с товарами данной партии, нужно на вкладке Партии в нижней части окна открыть вкладку Операции . Для просмотра распределения по складам товаров данной партии нужно открыть вкладку По складам

Для каждой операции расхода, перемещения в документе или в карточке товара на вкладке Партии хранится перечень партий, из которых был списан товар по операции.

Для каждой операции прихода или ожидаемого прихода в карточке товара во вкладке Характеристики хранится перечень характеристик партии.

Списание товара из партий

При оформлении позиции расходной накладной, операции расхода или операции перемещения в карточке товара товар может быть списан из партий вручную или автоматически.

В первом случае необходимо для товарной позиции документа указать нулевое количество, вернуться в документ, перейти на вкладку Партии и выбрать меню Партии/Добавить.

Во втором случае при создании позиции указывается нужное количество, а списание из партий осуществляется автоматически в зависимости от порядка списания, заданного в карточке товара. Для просмотра списка партий, из которых списан товар по позиции, нужно перейти во вкладку Партии в нижней части окна.

Оформление партий в счете

При оформлении позиций счета партии, из которых будет списан товар, можно выбрать вручную по описанному выше алгоритму. При этом товар в выбранных партиях будет автоматически зарезервирован. Автоматически информация по партиям в счете не формируется. При оформлении расходной накладной на основе счета списание происходит из партий, указанных в счете. Если в счете нет информации по партиям, в накладной списание происходит автоматически в соответствии с порядком списания или оформляется вручную пользователем.

При оформлении расходной накладной по счету при ручном порядке списание товара происходит по методу ФИФО. Позиция с автоматически выбранной партией подсвечивается в списке красным цветом на розовом фоне. После проверки пользователем для снятия выделения нужно выбрать пункт меню Позиция/Снять предупреждение .

Если в глобальных параметрах включен параметр "Контроль свободного остатка", при оформлении партий в счете нельзя использовать партии ожидаемого прихода. Партии ожидаемого прихода формируются на основе позиций заказа, в котором задана дата ожидаемого прихода.

Оформление возврата поставщику и от покупателя

При оформлении возврата поставщику и возврата товара покупателем партия, товар по которой возвращается, всегда выбирается вручную из списка партий, полученных от данного поставщика или данным покупателем. При возврате товара покупателем нужно включить режим просмотра Партии/Все партии, чтобы в список партий попали партии с нулевым остатком. При возврате товара поставщику нельзя вернуть больше полученного количетсва. При возврате товара покупателем покупатель может вернуть больше, чем получил.

Передача на реализацию партионного товара

При оформлении расходной накладной с типом "Реализация" на вкладке "Партии" указан список партий для позиции, из которых передан товар на реализацию. Переданный на реализацию товар, пока он не продан реализатором, учитывается на наших складах. На вкладке "Распределение по складам" в карточке товара на вкладке "Партии" на складе реализатора формируется остаток, равный полученному реализатором количеству.

При оформлении возврата товара от реализатора пользователю предлагается выбрать, товар из какой партии возвращается. Нельзя вернуть товара больше, чем было передано из партии на реализацию.

При оформлении частичной продажи реализатора пользователь вручную выбирает партию, из которой будет списан товар. В результате остаток товара по партии в целом по организации уменьшится на указанное количество. При оформлении полной продажи по накладной автоматически оформляется продажа из всех партий, по которым передавали на реализацию.

При оформлении возврата товара покупателем реализатору пользователь вручную выбирает партию, в которую возвращается товар. Нельзя вернуть товара больше, чем было продано реализатором.

Комплектация и разукомплектация партионного товара

При оформлении комплектации образуется партия скомплектованного товара. Если комплектующие являются партионными товарами и имеют ручной порядок списания, по умолчанию списание на комплектацию происходит по методу ФИФО, и откорректировать партии в комплектации нельзя. При разукомплектации в карточке комплектующего операция "Приход от разукомплектации" образует новую партию независимо от того, из каких партий товар был списан на сортировку.

Оформление накладной на перемещение

При оформлении акта передачи с типом "Резервирование перемещения", если указать ненулевое количество, операция резервирования не будет привязана ни к какой партии. Если поменять тип документа на "Перемещение", по умолчанию товар будет перемещен из партии, выбранной в соответствии с указанным порядком списания. Если в акте с типом "Резервирование" указать нулевое количество, программа предложит вручную выбрать партии для резервирования перемещения.

Запрет на использование партий

По умолчанию все поступившие партии, оформленные приходной накладной, операцией прихода или в заказе с указанной датой ожидаемого прихода, имеют запрет на использование в расходных документах, актах перемещения, в операциях расхода. Такие позиции в документе и в списке партий в карточке товара выделяются желто-зеленым цветом. После проверки данных пользователь снимает запрет на использование партии. Это можно сделать несколькими способами:

  • В приходной накладной или заказе для каждой позиции, выбрав раздел Позиция/Разрешить использование партии.
  • В документе для всех позиций, выбрав раздел Спец.функции/Разрешить использование партий.
  • В карточке товара во вкладке Партии для отдельной партии, выбрав раздел Партии/Разрешить использование.

Если в разделе Настройка/Глобальные параметры/Товары/Учет по партиям включить параметр Автоматически разрешить использование партий по мере приходования , все оприходованные партии будут разрешены для использования и списания из них товара.


Учет по доп. св-вам

Учет товаров по дополнительным свойствам (Е,К)

Настройка параметров

  • В разделе Настройка/Глобальные параметры/Товары/Доп.свойства нужно включить параметр вести учет по доп.свойствам .
  • В описании складов для каждого склада заполнить параметр учет по доп.свойствам обязателен

Заполнение классификаторов и начальных данных

  • В разделе Классификаторы нужно заполнить дополнительные свойства товаров и классы дополнительных свойств товаров .
  • В карточках товаров на вкладке "Описание" заполнить поле Класс доп.свойств и уточнить список доп.свойств(см. Карточка/ Уточнить доп.свойства ).
  • На вкладке "По доп.свойствам" в карточке товара заполнить шкалу доп.свойств (см. Доп.свойства/ Добавить доп.свойство ).

Копирование шкалы доп.свойств

Чтобы скопировать шкалу доп.свойств из карточки одного товара сразу для нескольких товаров, нужно вручную отметить товары мышкой, перейти в список отмеченных товаров (см. Режимы просмотра/Отмеченные) и выбрать раздел Операции/ Скопировать шкалу доп.свойств .

Чтобы скопировать шкалу доп.свойств только для одного товара, нужно открыть карточку этого товара и выбрать раздел Карточка/ Скопировать у другого товара

Отключение учета по дополнительным свойствам

Чтобы отключить учет по доп.свойствам нужно в списке товаров отметить вручную нужные товары, затем перейти в список отмеченных (см. Режимы просмотра/Отмеченные) и выбрать раздел Операции/ Отключить учет по доп.свойствам .

В результате операции у товара будет удалена вся информация, связанная с учетом по доп.свойствам и очистится поле "Класс доп. свойств" на вкладке ОПИСАНИЕ в карточке товара.

Перенос операций из одной карточки в другую

Из карточки одного товара в карточку другого можно переносить: одну операцию, отмеченные операции, все операции (слияние карточек).

  • Если оба товара с учетом по доп.свойствам, то в обеих карточках должны быть одинаковые классы и доп.свойства. Если количество доп.свойств не совпадает или доп.свойства в карточках разные, перенести ничего нельзя.
  • Если из карточки без доп.свойств переносится операция в карточку с доп.свойствами, то нельзя перенести операцию, требующую обязательного распределения , если она оформлена на складе с обязательным учетом по доп.свойствам. Если переносятся все операции и среди них есть те, которые требуют обязательного распределения, ничего не будет перенесено.
  • При переносе операций из карточки с доп.свойствами в карточку без доп.свойств, операции можно переносить без ограничений.

Операция сортировки

  • При выполнении операции сортировки из карточки с доп.свойствами в карточку с доп.свойствами, нужно, чтобы доп.свойства в карточках совпадали. При корректировке распределения в расходе от сортировки информация перенесется в операцию прихода от сортировки. При корректировке распределения в приходе от сортировки в расход от сортировки корректировка не перенесется. После этого корректировать расход от сортировки нельзя.
  • При выполнении сортировки из карточки с дополнительными свойствами в карточку без доп.свойств никаких ограничений нет, информация по распределению не передается.
  • При выполнении сортировки из карточки без доп.свойств в карточку с доп.свойствами ограничений нет. Распределение в операции прихода от сортировки можно ввести позже, т.к. операция прихода не требует обязательного распределения товара по доп.свойствам.

Оформление счетов, приходных и расходных накладных

Счет, заказ

В счете, заказе позиции могут быть распределены по дополнительным свойствам неполностью. Зарезервировать можно только позицию, которая полностью распределена по доп.свойствам. Если позиция распределена, но не зарезервирована, на вкладке "По доп.св-вам" в карточке товара появляется операция Расход - Выписан счет. Если позиция зарезервирована, то при добавлении распределения оно тоже автоматически резервируется. При удалении распределения в зарезервированной позиции зарезервированное количество уменьшается. При оформлении расходной накладной на основе счета или приходной накладной на основе заказа распределения можно выбирать только из перечня распределений, указанных в счете или заказе.

Расходная накладная, акт передачи со склада на склад

Распределение позиции по доп.условиям обязательно. Если распределение не указано, количество по позиции равно нулю. Количество формируется как сумма введенных распределений. Корректировать количество по позиции нельзя, можно только добавлять, удалять и корректировать распределение.

Приходная накладная

При добавлении позиции в накладную указывается количество по позиции. Потом вводится распределение количества по доп.свойствам. Можно распределить не все количество, но нельзя распределить больше, чем указанное по позиции количество.

Поиск товаров и операций

В разделе Товары/Товары и услуги можно проводить поиск товаров и операций с дополнительными параметрами поиска по доп.свойствам. Для поиска товаров и операций можно заполнить дополнительные параметры на вкладке "По доп.свойствам":

Класс товара

Название доп.свойства товара

Для поиска операций можно заполнить дополнительные параметры:

Состояние распределения

Значение доп.свойства

Вид доп.свойства

Права пользователей

Пользователь, имеющий право на добавление операций с товарами, может добавлять доп.свойства в распределение по операции среди имеющихся в шкале доп.свойств товара. Корректировать доп.свойства в распределении по операции может пользователь с правом на корректировку операций с товаром.

Корректировать распределение доп.свойств по операции в документах может пользователь, имеющий право на корректировку соответствующего документа.

Пользователь, имеющий право на добавление Доп.свойств (право устанавливается на вкладке Основные разделы), может:

  • Добавлять доп.свойства и новые значения доп.свойств в Классификатор доп.свойств и в Классификатор классов товаров;
  • Заполнять шкалу доп.свойств в карточке товара на вкладке "Доп.свойства".

Корректировать и удалять доп.свойства в Классификаторе доп.свойств может пользователь, у которого на вкладке Основные разделы установлено право на корректировку и удаление доп.свойств.

Отчеты

В списке товаров/услуг можно получить

  • анализ продаж за период, указав в параметрах печати отчета в графе "Вид анализа" значение "По доп. свойствам товаров".
  • количественно-суммовые остатки в ценах продажи, включив флажок "печатать остатки по доп. свойствам".
  • наличие товаров в группе, включив флажок "печатать остатки по доп. свойствам".

Примечание

1. В настоящее время не реализован учет по доп.свойствам для товаров-комплектов (у которых заполнена схема комплектации).

2. Учет по доп.свойствам можно включить в карточках старых товаров, по которым не оформлены операции расхода со складов с обязательным учетом по доп.свойствам.


Учет по серийным номерам

Для организации учета по серийным номерам нужно:

  • В классификаторе дополнительных свойств создать позицию "Серийные номера" и в описании позиции обязательно включить параметр учет по серийным номерам
  • При необходимости автоматической генерации серийных номеров нужно включить параметры блока серийные номера на подвкладке "Доп. свойства" вкладки "Товары".
  • В классификаторе классов дополнительных свойств товаров создать класс "Серийные номера", в списке доп.свойств указать только одно свойство "Серийные номера".
  • В карточках товаров, для которых требуется вести учет по серийным номерам, в поле "Класс доп. свойств" проставить класс "Серийные номера". (Можно проставить класс только для одной карточки, а все остальные карточки отметить и в списке отмеченных скопировать для них шкалу доп.свойств ).
  • В карточках таких товаров появится новая вкладка "Серийные номера". На вкладке нельзя добавлять серийные номера. Они добавляются автоматически при оформлении операций прихода или приходных накладных. В операциях на вкладке "По доп.свойствам" нужно заполнить распределение по серийным номерам. Причем одному серийному номеру соответствует только одна единица товара. При оформлении операций расхода или расходных накладных при заполнении распределения можно выбирать серийные номера из списка на вкладке "Серийные номера".
  • Генерацию серийных номеров товаров можно производить автоматически.


Генерация серийных номеров

Генерация серийных номеров(E,K)

Для автоматической генерации серийных номеров для товаров, приходуемых от производства или от сторонних поставщиков, необходимо в глобальных параметрах учета товаров на вкладке Доп. свойства параметрам генерация номеров в операциях прихода или в операциях комплектации присвоить значение, отличное от "не использовать", а также заполнить поле префикс .

В этом случае в карточке товара при выборе класса дополнительных свойств на вкладке Описание появляется новое поле генерировать S/N , значение которого определяет способ ввода серийных номеров для приходуемых или комплектуемых изделий: только вручную или одновременно при помощи специальной функции генерации и вручную.

В системе генерируются 12-значные серийные номера комплектуемых или приходуемых изделий.

В приходных накладных и заказах поставщикам появляется функция генерации серийных номеров для всех позиций документа, удовлетворяющих условиям:

- используется классификация по серийным номерам

- серийные номера еще не были сгенерированы

- в карточках товаров включен параметр генерировать S/N .

Если в заказе поставщику указана дата ожидаемого прихода, то она используется при определении префикса серийных номеров (4-ая и 5-ая цифры, обозначающие 2 последние цифры года из операции). Если же дата ожидаемого прихода не указана, то при определении префикса серийных номеров используется дата документа. Как правило, значение префикса в обоих случаях будет совпадать, различаться они могут лишь на "границе" года.

При применении операции генерируется такое количество серийных номеров изделия, которое равно количеству товаров, приходуемых в соответствии с текущей операцией, которым еще не были назначены серийные номера.

Если в текущей операции прихода весь приход уже распределен по серийным номерам, то генерация новых номеров не производится.

Если в текущей операции прихода не весь приход распределен по серийным номерам, то генерация номеров производится для еще не распределенного количества.

Сгенерированные серийные номера записываются на вкладку По серийным номерам в текущей операции, а также на вкладку Серийные номера в карточке товара.

Если генерируемый номер совпадает с уже существующим серийным номером (такого же 12-значного формата), указанным на вкладке Серийные номера в карточке товара (такие серийные номера могут появиться при ручном вводе), то этот серийный номер "пропускается", и программа пытается использовать следующий серийный номер с таким же префиксом и т.д.

Если в операциях "Приход", "Ожидаемый приход", "Приход от комплектации", "Ожидаемый приход от комплектации" или в заказе поставщику из распределения прихода по серийным номерам удаляется какой-либо серийный номер, то он удаляется и с вкладки Серийные номера из карточки товара, если по этому серийному номеру не было движения товара. Если в этих операциях уже было произведено распределение по серийным номерам (частично или полностью), то при корректировке количества товара в данной операции на меньшее, нежели количество, уже распределенное по серийным номерам, система пытается удалить лишние серийные номера, причем для удаления подбираются наибольшие значения серийных номеров, по которым еще не было движения товаров. Если такое удаление произвести не удается, то количество товара в операции не изменяется. Аналогично производится удаление "лишних" серийных номеров и при корректировке количества в меньшую сторону из позиции заказа поставщику или счета на оплату.

Если в системе используются аналитические признаки, то в описании аналитического типа товара/услуги нужно заполнить префикс для генерации серийных номеров .


Обмен между базами данных с поразмерным учетом

Правила обмена информацией между базами данных с учетом по дополнительным свойствам (Е,К)

1. При импорте информации из базы данных с поразмерным учетом в базу данных без учета доп.свойств операции записываются в базу данных без учета распределения по доп.свойствам.

2. При импорте информации из базы данных без учета по доп.свойствам в базу данных с учетом по доп.свойствам, если в базе данных находится карточка товара, соответствующая исходной базе данных, и если в карточке задан класс товара (т.е включен для данного товара учет по доп.свойствам), то импорт информации по данному товару не производится. Если Exchange создает новую карточку товара в базе данных, карточка создается без учета по доп.свойствам, и производится импорт информации по товару.

3. Если в обеих базах данных включен учет по доп.свойствам и если в базе данных находится карточка товара, при импорте информации проверяется, совпадают ли доп.свойства товаров. Если доп.свойства не совпадают, импорт информации не происходит. Если карточка не найдена и Exchange создает новую карточку товара в базе данных, карточка создается с тем же классом и доп.свойствами, что и в исходной базе данных. Если класс или доп.свойства в базе данных не найдены, они добавляются из исходной базы данных.


Работа с упаковками

Работа с упаковками (Е,К)

Для работы с упаковками нужно в Глобальных параметрах на вкладке "Товары/Доп.свойства" включить параметр Работа с упаковками товаров .

Если включена работа с упаковками, в программе можно:

  • отражать количество товара на складах и в пути не только во взаимосвязанных единицах измерения, но и в упаковках;
  • описывать упаковки, в которые можно паковать товары, с точки зрения габаритных параметров: объема и количества каждого наименования товара, помещающегося в эти упаковки;
  • описывать упаковки, в которые можно паковать конкретный товар, с точки зрения распределения товара по доп.свойствам в каждом виде упаковки;
  • вести учет остатков товаров на складах в упаковках разного вида;
  • производить операции с товарами в упаковках разного вида;
  • производить автоматическое распределение товара из операции по доп.свойствам в соответствии с шаблонами, заданными в описании упаковок для рассматриваемого товара;
  • выполнять операции упаковки и распаковки .

Для описания упаковок и распределения товара по доп.свойствам в каждом виде упаковки используется раздел Классификаторы/ Состав упаковок товаров .

Для описания упаковок, используемых для конкретного товара, нужно перейти в карточку товара на вкладку "Доп.свойства" и выбрать пункт меню Доп.свойства/ Добавить состав упаковок .

Учет остатков товаров на складах в упаковках разного вида отображается в карточке товара на вкладке Доп.свойства .


Аналитические признаки товаров и операций

Аналитические признаки товаров и операций (Е,К)

Настройка параметров

В разделе Настройка/Глобальные параметры/Товары на вкладке "АУ" нужно включить следующие параметры:

  • Аналитические признаки товаров, услуг и ОС
  • Аналитические признаки в операциях
  • Расширенные описания складов

При совместной работе системы SLS-Склад с программой "Касса" в разделе Глобальные параметры на вкладке "Торговля" нужно заполнить параметры:

  • Тип прихода
  • Тип расхода
  • Причина возврата

Заполнение классификаторов и начальных данных

Для товаров, услуг,ОС:

  • В разделе Классификаторы заполнить классификаторы Аналитические признаки товаров и Типы товаров, услуг, операций .
  • В карточках товаров в режиме корректировки описания включить параметр "Аналитические признаки" и проставить тип, выбрав значение из Классификатора типов товаров, услуг, операций.

Для товарных операций и документов:

  • В разделе Классификаторы заполнить классификаторы Аналитические признаки операций и Типы операций .

Для складов:

  • В разделе Классификаторы заполнить классификатор Регионы .
  • В разделе Склады/Товарные склады в режиме корректировки описания склада заполнить аналитические признаки складов.

Копирование типа и аналитических признаков в карточках товаров

Чтобы проставить тип товара сразу для нескольких товаров, нужно перейти в группу или подгруппу товаров текущего уровня, если нужно назначить тип для всех товаров группы/подгруппы, или отметить товары и перейти в список отмеченных, затем выбрать пункт меню Операции/ Назначить тип товара .

Чтобы скопировать значения аналитических признаков из карточки одного товара сразу для нескольких товаров, нужно перейти в группу или подгруппу товаров текущего уровня (если требуется копировать для всех товаров группы/подгруппы) или отметить товары и перейти в список отмеченных, затем выбрать пункт меню Операции/ Скопировать значения аналитических признаков .

Если в карточках товаров ранее были заполнены аналитические признаки, все они будут заменены на значения, введенные в карточке, из которой копируются признаки. Признаки не будут скопированы для товаров и услуг, которые имеют тип, отличный от типа из копируемой карточки.


АУ/Типы товаров/Настройки спецификаций

Настройки спецификаций(E,K)

Используется для описания спецификаций для каждого типа товаров, услуг и ОС. Настройка спецификации аналитического типа - это набор правил для настройки печатной формы, которые описывают:

  • способы группировки товаров/проектов/услуг/основных средств заданного типа по аналитическим признакам.
  • выделяют аналитические признаки, по которым подводятся итоги по анализируемым товарам.
  • определяют порядок печати в форме аналитических признаков.
  • определяют значения аналитических признаков, которые необходимо суммировать при печати.

В верхней части классификатора отображается список настроек спецификаций, в нижней части для каждой настройки - список аналитических признаков/полей из описания товара, в случае если выбран пункт меню аналитические признаки . При помощи меню Признак аналитические признаки/поля из описания товара можно добавлять, удалять и переходить к списку значений словарных признаков. Описание аналитических признаков/полей из описания определяет внешний вид формы "Спецификация".

Для добавления, корректировки и удаления настроек спецификаций используется меню Настройка .

Список настроек спецификаций упорядочен по алфавиту и имеется подвод по первым символам названия настройки. Одна настройка спецификации для каждого типа товаров, услуг и ОС может быть отмечена как настройка спецификации по умолчанию (она выделяется жирным шрифтом).


Поиск товаров и документов по аналитическим признакам

Поиск товаров и документов по аналитическим признакам (Е,К)

Поиск документов

Для поиска документов по аналитическим признакам нужно в списке документов выбрать пункт меню Разное/Поиск, в окне с условиями отбора перейти на вкладку Аналитические признаки . Здесь из классификатора аналитических признаков операций можно добавить аналитические признаки в условия отбора.

Поиск товаров и операций

1. В разделе Товары и услуги при вызове пункта меню Операции/ Поиск по вариантам можно создавать общие и пользовательские варианты для отбора товаров и операций по аналитическим признакам. В качестве объектов отбора в варианты поиска можно добавлять различные аналитические признаки. Общие варианты поиска доступны всем пользователям, имеющим право на работу с ними (см. Пользователи и их права). Пользовательские варианты доступны пользователю, создавшему эти варианты. Чтобы провести поиск по варианту, нужно выбрать пункт меню Операции/Поиск по вариантам, открыть вкладку со списком пользовательских или общих вариантов, выбрать нужный вариант и кликнуть на кнопке "Выбрать". На экране появится окно, где нужно заполнить условия отбора на вкладках: Параметры поиска, Аналитические признаки для карточек и (или) Аналитические признаки для операций.

2. Для одного варианта поиска можно создать шаблоны поиска , где сохраняются заполненные значения параметров поиска. Для поиска по шаблону нужно выбрать пункт меню Операции/Поиск по вариантам, открыть вкладку со списком пользовательских или общих вариантов и выбрать нужный вариант. Затем при помощи меню Вариант/Шаблоны или соответствующей иконки перейти в список шаблонов для данного варианта, установить курсор на нужное значение и кликнуть на кнопке "Выбрать". После этого на экране появится окно с условиями отбора, часть которых была заполнена в шаблоне. Значения, заполненные из шаблона, можно откорректировать. Все условия отбора содержатся на нескольких вкладках: Параметры поиска, Аналитические признаки для карточек и (или) Аналитические признаки для операций.


Правила обмена информацией между базами данных

Правила обмена информацией между базами данных (Е,К)

1. Экспорт информации возможен только из базы данных, в которой для всех позиций в классификаторах аналитических признаков (Аналитические признаки товаров, Типы товаров, Аналитические признаки операций, Типы операций, Регионы), а также для значений словарных признаков проставлены коды.

2. При импорте информации можно заполнить параметры:

  • Обновлять аналит. признаки складов
  • Обновлять аналит.признаки в карточке товара

3. Если при импорте товар не найден, в базе данных создается новая карточка, ей присваивается тип и соответствующие аналитические признаки из файла обмена, при этом все недостающие значения добавляются в классификаторы результирующей базы данных. Если товар найден и включен параметр "Обновлять аналитические признаки в карточке товара", то в карточке товара на вкладке "Аналитические признаки" обновятся значения аналитических признаков в соответствии с импортированной информацией. Причем если тип товара отличается от указанного в файле экспорта, то он также будет изменен.

4. Для операций и документов при записи операции или документа в базу данных проверяется, соответствует ли набор аналитических признаков для записываемого типа операции в результирующей базе данных набору аналитических признаков в файле обмена. Если соответствует, то операция записывается в базу данных со значениями аналитических признаков. При этом недостающие значения словарных признаков записываются в классификатор аналитических признаков операций. Если не соответствует, то операция или документ записывается в базу данных без аналитических признаков, даже если задание какого-либо из аналитических признаков обязательно для данного типа операции.


Аналитические признаки в кассовых накладных

Настройка параметров

  • В глобальных параметрах на вкладке "Торговля" нужно заполнить группу полей с названием Аналитические признаки для операций расхода и возврата покупателей . Если аналитические признаки для операций расхода через кассу всегда принимают одинаковые значения, в поле вводится значение или выбирается из словаря признака. Если значение аналитического признака зависит от штрих-кода покупателя, заполняются два последних поля. В первом поле указывается порядковый номер первого символа из группы символов в штрих-коде покупателя, которая содержит код значения данного признака. Во втором поле указывается количество символов в группе, содержащей код значения данного признака. Например, значения "5" и "3" означают, что в штрих-коде покупателя начиная с пятой позиции идут 3 символа, содержащие код для данного аналитического признака.

  • В классификаторах аналитических признаков, описанных для операций расхода и возврата покупателей, для каждого признака заполнить поле Штрих-код. В поле указывается часть символов из значения штрих-кода покупателя, соответствующая значению данного аналитического признака. Количество символов должно соответствовать количеству, указанном в последнем поле в Настройке Глобальных параметров торговли.

Формирование штрих-кодов покупателя

Штрих-код покупателя имеет следующую структуру: 29ХХХХХХХХХХ. Первые 2 символа всегда 29, остальные символы произвольные. Штрих-код может содержать любое количество символов, но не больше 20-ти символов.

Работа в кассовой программе

При работе кассира в программе "Касса" штрих-код покупателя должен быть введен при оформлении покупок в любое время, но обязательно до печати чека. Для ввода штрих-кода нужно нажать Ctrl+D. После прочтения штрих-кода программа выдает сообщение: "Прочтена карточка "номер штрих-кода покупателя"".

После передачи Кассовым сервером информации о продаже в программу "SLS-Склад" в расходной накладной с продажами через кассу формируются строки расхода с аналитическими признаками, соответствующими введенному штрих-коду покупателя. При появлении строк расхода с тем же товаром, но другими аналитическими признаками (с введенным другим штрих-кодом покупателя) в кассовой накладной сформируется новая позиция с товаром.


Санкционирование доступа к аналитическим признакам товаров, услуг, ОС

Чтобы настроить права пользователя к аналитическим признакам товаров, нужно в описании прав пользователя заполнить параметры на вкладке Общие/ Аналитический учет . Вкладка содержит следующие параметры:

  • Разрешено редактирование общих вариантов поиска(Е,К)
  • Разрешены создание и корректировка типов товаров, услуг и ОС
  • Разрешены создание и корректировка аналитических признаков товаров, услуг и ОС
  • Доступ к аналитическим признакам в карточках товаров
  • Категории аналитичестких признаков - просмотр
  • Категории аналитических признаков - корректировка
  • Разрешена корректировка аналитических признаков без категорий

Категории аналитических признаков товаров, услуг, ОС

В классификаторе аналитических признаков товаров, услуг и ОС для каждого признака можно проставить категорию доступа.

Если категория для аналитического признака не проставлена, то значения этого аналитического признака доступны:

  • для просмотра всем пользователям, в описаниях прав доступа которых не запрещен общий доступ к аналитическим признакам в карточках товаров.
  • для корректировки всем пользователям, в описаниях прав доступа которых не запрещен общий доступ к аналитическим признакам в карточках товаров и разрешена корректировка аналитических признаков без категорий.

Если категория для аналитического признака проставлена, то значения этого аналитического признака доступны в карточке товара, в классификаторе "Типы товаров, услуг и ОС", а также при описании вариантов поиска (пользовательских и общих) и задания шаблонов поиска для общих вариантов:

  • для просмотра всем пользователям, в описаниях прав доступа которых не запрещен общий доступ к аналитическим признакам и указана данная категория для просмотра
  • для корректировки всем пользователям, в описаниях прав доступа которых не запрещен общий доступ к аналитическим признакам и указана данная категория для корректировки.


Карточка контрагента/Режим/Фирмы-производители

Фирмы-производители (E,K)

Используется для автоматического формирования пакета заказов поставщикам не только по поставщикам, назначенным в качестве основных поставщиков в карточках товаров, но и с разбивкой по производителям, за которых поставщики (контрагенты по заказам) "отвечают".

При вызове операции из карточки контрагента открывается отдельное окно, которое предназначено для перечисления производителей из классификатора фирм-производителей, для товаров которых данный поставщик является основным.

Одному поставщику может соответствовать несколько фирм-производителей, но каждая фирма-производитель может быть сопоставлена только одному поставщику.

Для назначения/редактирования фирм-производителей, основным поставщиком которых является конкретный поставщик, необходимо в списке фирм-производителей, вызываемом из карточки поставщика вызвать функцию добавления. На экране появится список производителей из классификатора фирм, в котором будут отображаться только производители, "не занятые" другими поставщиками. Производители, уже соотнесенные с рассматриваемым поставщиком, в списке выделяются жирным шрифтом, и около этих строк в специальном поле стоит отметка красного цвета. В этом списке необходимо в специальном столбце, слева от наименования производителя, проставить точки напротив тех производителей, которых необходимо соотнести с данным поставщиком, снять отметки у тех производителей, которых нужно отвязать от данного поставщика, и нажать кнопку "Выбрать". Отмеченные производители "привяжутся" к поставщику.

Если в БД в глобальных параметрах параметр заказы и спецификации формировать по имеет значение "По производителям", то установленная связь между поставщиком и фирмами-производителями используется системой при автоматическом формировании пакета заказов поставщикам/спецификаций к договорам по пакету счетов, выписанным покупателям. Однако те же товары можно поместить в заказ любому поставщику, описанному в системе.

Работа с классификатором фирм-производителей осуществляется с помощью меню Классификатор , которое открывается в режиме добавления нового поставщика в карточку данного контрагента.

Для сопоставления поставщику сразу нескольких фирм-производителей нужно вызвать функцию Привязать всех производителей к поставщику .

Для отключения связи поставщика со всеми сопоставленными ему фирмами-производителями нужно применить функцию Отвязать всех производителей от поставщика .


Анализ работы продавцов

Анализ работы продавцов позволяет вести учет проданных товаров каждым продавцом. Для этого в документе фиксируется имя продавца, выписавшего документ. Таким образом, можно рассчитать объем проданных товаров каждым продавцом. Эти данные могут использоваться при расчете зарплаты или премии продавцам в зависимости от объема их продаж.

Настройка классификации по продавцам включает в себя следующие шаги:

  • В разделе Настройка/Глобальные параметры/Общие включить параметр Расширенное санкционирование доступа (P,S,Sh,E,K)
  • В разделе Настройка/Глобальные параметры/Документы включить параметр Классификация счетов и накладных (P,S,Sh,E,K) .
  • В разделе Классификаторы/Список менеджеров создать список продавцов
  • В разделе Классификаторы/Пользователи и их права описать права пользователей-продавцов и заполнить параметр Право выступать как продавец для каждого продавца

Теперь после того, как продавец начнет работу в программе со своим именем и паролем, в созданных им счетах и расходных накладных будет проставлена его фамилия, указанная при описании его прав.

В списке счетов или расходных накладных можно получить перечень документов, выписанных определенным продавцом. Для этого в общем списке нужно нажать Ctrl+S, и в появившемся на экране списке всех продавцов выбрать нужного.

Из списка счетов определенного продавца можно распечатать:

  • Список счетов продавца за указанный период.
  • Список счетов с товарами

В общем списке счетов по всем продавцам можно получить

Анализ счетов по продавцам

В общем списке накладных по всем продавцам можно получить

Анализ накладных по продавцам

В списке накладных конкретного продавца можно распечатать следующие документы:

  • Список накладных за период
  • Список накладных за период с товарами
  • Список накладных с наценкой
  • Объемы продаж по группам товаров


Расширенное санкционирование доступа

Расширенное санкционирование доступа позволяет назначить (описать) права пользователей, каждый из которых может иметь свои права и ограничения на просмотр, добавление, корректировку и удаление каждого логического раздела системы.

Для организации расширенного санкционирования доступа в системе необходимо:

  • В разделе Настройка/Глобальные параметры/Общие параметры для параметра Расширенное санкционирование доступа (P,S,Sh,E,K) установить значение "Да"
  • В разделе Классификаторы/Пользователи и их права создать описание прав для каждого пользователя


Классификатор/Пользователи и их права/Admin

Admin

Если в системе SLS-Склад включено расширенное санкционирование доступа , то по умолчанию в программе появляется главный пользователь с правами администратора , имеющий доступ ко всем разделам программы. Пользователь имеет имя Admin, и не может быть удален. При входе в систему пользователь с именем Admin получает основной пароль системы, который устанавливается в разделе Настройка . Admin регистрирует пользователей и назначает различные права для работы в системе, в том числе и права администратора.


Описание прав нового пользователя

Чтобы описать права нового пользователя, нужно:

  • Перейти в раздел Классификаторы/Пользователи и их права
  • Выбрать раздел Пользователи/Добавить
  • Установить права пользователю: Общие права пользователя , Разрешенные действия и Доступ к операциям на местах хранения (S,Sh,E,K) .


Оформление бухгалтерских операций

В версиях программы, начиная с версии Профи, предусмотрена возможность получения информации, необходимой для ведения бухгалтерского учета. Программа позволяет формировать Журнал хозяйственных операций, который можно распечатывать или экспортировать в электронном виде в программу Бухгалтерский учет фирмы "СофтЛенд Системз".

Для получения бухгалтерской информации в программе необходимо выполнить следующие действия:

  • В разделе Настройка/Глобальные параметры/Общие параметры установить значение "ДА" для показателя Бухгалтерские операции в движении товара (P,S,Sh,E,K)

  • В разделе Классификаторы/Бухгалтерские счета оформить все необходимые счета. Там же создать все необходимые операции, состоящие из одной или нескольких проводок, для каждого типа документа.

  • В разделе Классификаторы/Типы документов в описание каждого типа документа внести номер операции бухгалтерского учета. При создании бухгалтерской операции обязательно вводится ее уникальный номер.

  • В процессе работы при вводе в программу документа определенного типа создается бухгалтерская операция, соответсвующая этому типу документа, эта операция попадает в Журнал хозяйственных операций.

  • В Разделе Товары/Движение товаров и услуг , выбрав раздел Формы/Журнал операций бухучета по всем группам, можно распечатать Журнал хозяйственных операций.


Выгрузка базы данных

Выгрузка базы данных в текстовый файл производится в следующих случаях:

  • Нарушение целостности базы данных в результате сбоев в ПЭВМ;
  • При необходимости создания новой базы данных со старой номенклатурой товаров
  • Для подведения итогов на дату

Чтобы выгрузить информацию, нужно открыть базу данных , из которой следует выгрузить информацию, выбрать раздел Файл/Выгрузить базу данных , и заполнить параметры для выгрузки базы данных:

  • База данных
  • Текстовый файл
  • Что сделать
  • Итоги на дату
  • Товары без остатков и операций выгружать
  • После выгрузки создать базу данных по выгруженной информации

После завершения процедуры выгрузки для получения новой базы данных следует выполнить процедуру создания базы данных по выгруженной информации .

Примечание.

Для выгрузки база данных должна быть отключена от Сервера приложений (для сетевой версии программы). В противном случае при попытке выгрузки будет выдано сообщение "База данных занята. Ждите ее освобождения."


Загрузка базы данных

Создание базы данных по выгруженной информации

Создание базы данных на основе существующей можно произвести только после ее выгрузки . Для создания базы данных, нужно выбрать раздел Файл/Создать базу данных по выгруженной информации и заполнить следующие параметры:

  • Текстовый файл
  • База данных
  • Уже существующую базу переименовать в...

Параметры формирования начального баланса по контрагенту:

  • Оплачено>Получено
  • Сократить баланс и платеж не формировать
  • Сформировать накладную по остаткам товаров


Подведение итогов на дату

Подведение итогов на дату применяется, когда нужно сократить размеры базы данных. Например, подведение итогов можно проводить один или несколько раз в год по мере увеличения базы данных.

При подведении итогов на дату в базе данных происходят следующие операции:

  • Удаление из базы данных всех накладных, имеющих дату ранее даты формирования остатков.
  • Удаление всех платежей, кроме тех, которые привязаны к документам, выписанным позже даты формирования остатков.
  • Удаление всех счетов, выписанных ранее даты формирования остатков, кроме тех, для которых выполняются условия, описанные ниже.
  • Удаление всех заказов, выписанных ранее даты формирования остатков, кроме тех, для которых выполняются условия, описанные ниже.
  • Подведение остатка по каждому товару и подведение баланса расчетов по каждому контрагенту на дату подведения итогов и на текущую дату (пересчитываются суммы "Получено" и "Оплачено"). Остатки товаров в базе данных после подведения итогов на дату остаются неизменными.

Условия обрезания заказов

После подведения итогов в базе данных остаются заказы, для которых выполняется одно из условий:

  • Заказ имеет дату позже даты обрезания
  • Заказ не закрыт, в заказе проставлена дата отгрузки или дата ожидаемого прихода, и по заказу получен не весь товар
  • По заказу оформлены приходные накладные, имеющие даты позже даты обрезания
  • По заказу оформлены платежи, имеющие даты позже даты обрезания.
  • В заказе указаны дата отгрузки или дата ожидаемого прихода, более поздние чем дата обрезания.

Условия обрезания счетов

После подведения итогов в базе данных остаются счета, для которых выполняется одно из условий:

  • Счет имеет дату позже даты обрезания
  • Счет оплачен, но по счету не выдан товар
  • Счет не оплачен полностью (с типом частичная предоплата), но по счету выдан товар
  • По счету оформлены платежи, имеющие даты позже даты обрезания

Условия обрезания расходных накладных

После подведения итогов в базе данных остаются накладные, для которых выполняется одно из условий:

  • Накладная с типом "Товарный кредит", "Реализация", оплаченная не полностью или неоплаченная.
  • Накладная имеет дату позже даты обрезания.

Примечание. Если на дату формирования остатков есть неоплаченные накладные с типами "Полная предоплата" или "Наличный расчет", то сами накладные не будут выгружены, но в балансе расчетов с покупателем он останется должен. При реальном поступлении платежа платеж останется свободным, так как не будет документа, к которому можно было бы его привязать.

Условия обрезания приходных накладных

После подведения итогов в базе данных остаются накладные, для которых выполняется одно из условий:

  • Накладная с типом "Товарный кредит", "Реализация", оплаченная не полностью или неоплаченная.
  • Накладная имеет дату позже даты обрезания.

Подведение итогов на дату проводится в два этапа:

  • Выгрузка базы данных

Выбрать раздел Файл/Выгрузить базу данных и заполнить параметры:

  • В параметре "Что сделать" следует задать значение "Подвести итоги на дату".
  • В параметре "Итоги на дату" задать дату таким образом, чтобы выполнялось условие: счета и накладные с типом "Товарный кредит", "Частичная предоплата" или "Реализация" и платежи по ним должны попадать в один интервал времени или до даты подведения итогов, или после этой даты. Если это условие не соблюдается, программа об этом предупредит и после выгрузки предложит рекомендуемую дату подведения итогов, а обо всех несоответствиях будет написано в файле LOAD.LOG.

  • Создание базы данных по выгруженной информации

Выбрать раздел Файл/Создать базу данных по выгруженной информации . Перед началом загрузки программа предложит по начальному балансу расчетов "Сформировать платеж, если Оплачено > Получено" или "Сократить баланс и платеж не формировать". В первом случае в балансе расчетов пишутся равные суммы, а на разницу формируется свободный платеж, который потом можно привязывать к документам. Во втором случае свободный платеж не формируется, но суммы "Оплачено" и "Получено" сокращаются на общую часть.

Платежи, имеющие дату ранее даты формирования остатков, и оставшиеся после формирования остатков на дату, не влияют на баланс расчетов с контрагентами и выделяются в списке платежей желтым цветом.


Создание новой базы данных со старой номенклатурой

В случае, если нужно создать новую базу данных и перенести в нее номенклатуру товаров (карточки товаров без операций и остатков) из старой, необходимо выполнить следующие действия:

  • Провести выгрузку базы данных (см. Файл/Выгрузить базу данных ). При этом в параметре "Выгрузить" следует задать значение "Только товары" или "Товары и контрагенты", если нужно перенести Классификатор контрагентов. Параметр "Подвести итоги на" не заполняется.
  • Создать базу данных по выгруженной информации (см. Файл/Создать базу данных ).
  • В новую базу данных будут выгружены: группы, подгруппы и карточки товаров, классификатор контрагентов (если был задан соответствующий параметр), описания складов, классификатор валют, описания мест хранения, классификатор учетных счетов, реквизиты оформления документов, описания прайс-листов, классификатор назначения платежей.


Резервное копирование

Скачки напряжения в электросети и сбои в работе компьютера могут привести к нарушению целостности базы данных. В целях сохранности информации, введенной в системе "SLS-Склад", Пользователю настоятельно рекомендуется как можно чаще проводить резервное копирование базы данных. Частота выполнения резервного копирования определяется в зависимости от объема информации, вводимой в систему в течение дня, и может составлять от одного раза в неделю до нескольких раз в день. В идеале рекомендуется хранить несколько резервных копий за последние несколько дней работы. Например, создать пять директорий, соответствующих дням недели, и в конце каждого рабочего дня проводить копирование базы данных в соответствующую директорию.

Для однопользовательской версии системы копирование базы данных можно делать непосредственно в системе "SLS-Склад" (при помощи раздела Файл/ Скопировать текущую базу данных ) или в программе FAR manager, Проводник и др.

Для сетевой версии системы копирование базы данных рекомендуется делать при помощи программы "Сервер приложений" (см. Файл/Скопировать текущую базу данных).

Также можно копировать базу данных в системе "SLS-Склад" при помощи раздела Файл/Скопировать текущую базу данных). Но в этом случае другие пользователи системы не смогут работать с базой данных.

Для баз данных, подключенных к серверу приложений, использование других программ для копирования недопустимо!


Файл/Протокол удалений

Протокол удалений

При работе в системе SLS-Склад можно вести специальный протокол удалений, который содержит:

  • подробную информацию об удалениях в базе данных (кем из пользователей, когда, что, и на какую сумму было удалено)
  • информацию об изменениях Глобальных параметров.

Все записи в списке удалений отсортированы по дате. Включение и выключение протокола фиксируется в виде отдельных записей.

Для ведения протокола удалений нужно установить соответствующий глобальный параметр на вкладке Общие .

Работа с протоколом удалений ведется при помощи меню "Протокол", которое содержит следующие пункты:

  • Очистить
  • Закрыть


Открыть базу данных

Чтобы открыть базу данных, нужно выбрать пункт Файл/Открыть.. .


Создать базу данных

Для создания новой базы данных, нужно выбрать пункт Файл/Новая база .

Прежде чем начать работать с новой базой данных, нужно:

  • Произвести настройку глобальных параметров
  • Установить пароль для открытия базы данных


Закрытие базы данных

Чтобы закрыть базу данных, нужно выбрать пункт Файл/Закрыть .

При открытии другой базы данных предыдущая открытая база закрывается автоматически.


Файл/Тестирование базы данных

Тестирование базы данных

Используется для проверки целостности данных в открытой базе данных. Тестирование может быть:

  • Быстрое - при быстром тестировании будут тестироваться только индексы базы данных. Если обнаруживается плохой индекс и установлено "Удалять плохие индексы - ДА", то он удаляется. Если установлено значение НЕТ, то выдается сообщение о том, что обнаружен плохой индекс. Удалять плохие индексы можно только в случае, если перед тестированием была сделана резервная копия базы данных.
  • Полное - при полном тестировании тестируются индексы базы данных, записи базы данных и ссылки между ними. Также выполняются некоторые логические операции для проверки целостности базы данных.

Если в результате тестирования были обнаружены ошибки, формируется файл ERROR.LOG, который содержит список ошибок. Для исправления ошибок в базе данных следует выполнить выгрузку базы данных и создание базы данных по выгруженной информации.


Файл/Обмен информацией между базами данных

Обмен информацией между базами данных

Раздел появляется в меню, только если пользователь приобрел специальную программу обмена информацией между базами данных "EXCHANGE".

Раздел "Обмен информацией между базами данных" используется для:

  • Выполнения процедуры экспорта данных с целью дальнейшего импорта данных в другую базу данных;
  • Выполнения процедуры специального экспорта с преобразованием расходных накладных или актов передачи в приходные накладные;
  • Выполнения процедуры импорта данных из файла экспорта в базу данных.

Из одной базы данных в другую можно переносить следующие виды информации:

  • Заказы
  • Приходные накладные
  • Акты передачи
  • Счета на оплату
  • Расходные накладные
  • Акты комплектации
  • Операции без документов
  • Платежи
  • Операции с ОС

Можно экспортировать выбранные виды информации за заданный период. Список документов для экспорта пользователь может отметить вручную.

Также может проводиться перенос информации в следующих вариантах:

  • Из базы данных без подразделений в базу данных с подразделениями
  • Из базы данных с подразделениями в базу данных с подразделениями - в этом случае при импорте в базе данных создаются подразделения, к которым относится импортируемая информация
  • Из базы данных с подразделениями в базу данных без подразделений

Обмен информацией между базами данных с подразделениями

Такой перенос информации может использоваться при переходе от работы в системе "SLS-Склад" с удаленными складами к работе в системе "SLS-Компания".

Внимание!

Обмен информацией между базами данных не может быть использован для экспорта информации из внешней базы в центральную базу данных (для системы "SLS-Компания"). Для этого предназначен раздел Файл/ Экспорт в центральную базу данных .

Доступ к разделу "Обмен информацией между базами данных" имеют только пользователи с правами администратора.

При проведении процедуры импорта данных в случае успешного ее завершения файл импорта с расширением .exp переименовывается в файл с расширением .imp.

Раздел содержит три подпункта:

  • Обычный экспорт
  • Специальный экспорт
  • Импорт информации

См. также:

  • Экспорт отобранной информации
  • Экспорт прайс-листа в файл.EXP


Файл/Обмен информацией/Обычный экспорт

Обычный экспорт

Обычный экспорт используется для переноса информации о движении товаров и платежей из одной базы данных в другую. Товары и их группы, контрагенты, типы документов, склады, подразделения и т.п. экспортируются, если они участвуют в движении товаров или платежей.

Для выполнения процедуры экспорта следует заполнить параметры для обмена .

О том, как проводится экспорт одного документа или списка отмеченных документов одного вида, платежей, операций см. Экспорт отобранной информации .

Для экспорта карточек товаров без документов и операций используется Экспорт прайс-листа в файл.EXP .


Файл/Обмен информацией/Специальный экспорт

Специальный экспорт

Специальный экспорт используется для экспорта информации из базы данных и преобразования расходных накладных в приходные накладные или актов передачи в приходные накладные. Используется для переноса информации в другую базу с целью сокращения работ по ручному вводу документов.

Примеры использования специального экспорта

1. Преобразование актов передачи в приходные накладные. Организация включает в себя основной склад и магазин, которые работают в отдельных базах данных. В базе данных основного склада магазин описан как один из складов организации. Передача товара с основного склада в магазин оформляется актом передачи товаров. В базе данных магазина есть только один склад, в базе данных магазина основной склад описан как поставщик. Приход товара в магазин в базе данных магазина оформляется приходной накладной. Чтобы избежать ручного ввода документов в базе данных магазина, нужно сделать специальный экспорт с преобразованием актов передачи в приходные накладные из базы данных основного склада и импорт информации в базу данных магазина.

2. Преобразование расходных накладных в приходные накладные. Организация включает в себя основной склад и магазин, которые работают в отдельных базах данных. В базе данных основного склада магазин описан как покупатель. Передача товара с основного склада в магазин оформляется расходной накладной. В базе данных магазина передача товара оформляется приходной накладной от поставщика-основного склада. Чтобы избежать ручного ввода в базе данных магазина, нужно сделать специальный экспорт с преобразованием расходных накладных в приходные накладные.

3. Преобразование расходных накладных в сводные расходные накладные

Используется в случае, если несколько расходных накладных необходимо сгруппировать в одну сводную расходную накладную по какому-либо заданному признаку: по дням, складу, покупателю, типу документа. Кроме указанного признака, накладные автоматически группируются по валюте документа. Отдельно формируется накладная со всеми возвратами с типом "Полная предоплата".

Для выполнения процедуры специального экспорта следует заполнить параметры для обмена .


Экспорт отобранной информации

Используется для переноса документов, операций, платежей или списка отобранных из одной базы данных в другую. В базе данных-источнике проводится экспорт информации, а в базе данных-приемнике проводится импорт информации из файла экспорта с расширением .EXP, полученного в результате экспорта.

Для экспорта нескольких видов информации или всей информации из базы данных используется раздел Файл/ Обмен информацией между базами данных .

Экспорт одного документа

Из базы данных можно экспортировать один документ (например, счет, расходная накладная, приходная накладная, акт перемещения, акт комплектации, заказ поставщику). Для экспорта нужно открыть карточку документа и выбрать раздел Спец. функции/ Экспорт документа в файл .EXP .

Экспорт отобранных документов

Можно экспортировать список отобранных документов всех перечисленных выше видов кроме актов комплектации.

В списке документов нужно провести отбор документов (см. Разное/Поиск) или отметить документы вручную. Далее следует выбрать раздел Разное/Отмеченный список для перехода в список отмеченных документов и пункт Спец.функции/ Экспортировать отмеченные в файл .EXP .

Экспорт операций без документов

Чтобы экспортировать операции без документов, нужно перейти в раздел Товары/Движение товаров и услуг и провести отбор операций (см. Разное/Поиск). Затем для экспорта выбрать пункт Действия/Экспорт отобранных операций в файл .EXP.

Экспорт отмеченных платежей

Нужно перейти в раздел Деньги/Движение денежных средств и провести отбор платежей (см. Разное/Поиск) или отметить нужные платежи вручную. Далее для экспорта выбрать пункт Разное/ Экспорт отмеченных платежей в файл .EXP .

Экспорт цен товаров в прайс-листе

Подробнее см. Экспорт прайс-листа в файл.EXP


Файл/Обмен информацией/Импорт информации

Импорт информации

Используется для импорта информации из файла обмена в базу данных. Файл обмена формируется при выполнении экспорта информации из базы данных. При проведении процедуры импорта данных в случае успешного ее завершения файл импорта с расширением .exp переименовывается в файл с расширением .imp.

Для выполнения процедуры импорта следует заполнить параметры для импорта

О правилах переноса в базу данных импортируемой информации см. раздел Контроль импортируемой информации .


Реэкспорт документов

Реэкспорт документов используется для того, чтобы в исходную базу данных, откуда были экспортированы документы, импортировать информацию о корректировках позиций документа, которые были сделаны в базе, куда импортировали документ. При реэкспорте предлагается следующая схема работы:

  • В исходной базе данных сделать экспорт документов. В списке актов передачи нужно отметить акты передачи, перейти в список отмеченных. Выбрать пункт меню Спец.функции/ Экспортировать отмеченные в файл .EXP . В параметрах экспорта включить параметр Преобразовать в приходные накладные , заполнить параметры для приходной накладной (склад, поставщик, тип документа). Чтобы экспортировать один документ, нужно открыть документ и выбрать пункт меню Спец.функции/ Экспорт документа в файл .EXP .
  • В базе данных, куда нужно импортировать документы, сделать импорт документов. Для этого выбрать пункт меню Файл/Обмен информацией между базами данных/ Импорт информации . Параметры импорта можно не заполнять.
  • В импортированных документах произвести, если требуется, корректировку позиций, заполнить распределение по доп.свойствам.
  • Сделать реэкспорт импортированных документов. В списке приходных накладных отметить документы, перейти в список отмеченных, выбрать пункт меню Спец.функции/ Реэкспорт ранее импортированных документов . Чтобы сделать реэкспорт одного документа, нужно открыть документ и выбрать пункт меню Спец.функции/ Реэкспорт документа .
  • В исходной базе данных сделать импорт информации. Для этого выбрать пункт меню Файл/Обмен информацией между базами данных/Импорт информации.


Обмен информацией/Контроль импортируемой информации

Контроль импортируемой информации

Контроль дублирования документов

При импорте документов проверяются следующие поля документа:

  • Дата
  • Номер
  • Контрагент
  • Сумма

Если в базе данных-приемнике находится документ, у которого все четыре этих поля совпадают с полями импортируемого документа, то загрузка документа в базу данных не производится. При этом возникает запись в файле Имя базы данных_load.log. Файл помещается в ту же папку, где находится база данных.

Поиск в базе данных карточки товара и контрагента

При импорте информации происходит проверка базы данных на наличие в ней карточек товаров и контрагентов, связанных с импортируемыми документами. Если в базе данных-приемнике находится карточка товара и/или контрагент, с которым связан импортируемый документ, то документ привязывается к уже существующей карточке товара и/или контрагента. Если карточки товара и/или контрагента нет в базе данных, то автоматически создаются новые карточки на основе информации в файле экспорта, к которым привязывается импортируемый документ.

Поиск карточки товара, связанной с импортируемым документом, в базе данных происходит следующим образом. Если в системе SLS-Склад используются номенклатурные номера, то поиск карточки товара происходит по номенклатурному номеру. При обнаружении в базе данных карточки товара с номенклатурным номером, совпадающим с номенклатурным номером карточки товара из импортируемого документа, документ привязывается к существующей в базе данных карточке, и новая карточка не создается. В найденной карточке обновляются значения полей, указанные в параметрах импорта в параметре "Если карточка товара найдена, то обновлять...". Будут обновлены те поля, напротив которых в параметре установлен флажок. Если совпадающих номенклатурных номеров не найдено, то создается новая карточка товара.

Если в системе SLS-Склад не используются номенклатурные номера, то поиск ведется по наименованию следующим образом:

  • По номеру ищется группа товара.
  • По наименованию ищется первая подгруппа, следующая, вложенная в нее и т.д., то есть строится путь к карточке товара.
  • По наименованию ищется карточка товара.

Если на одном из шагов не находится имени, совпадающего с именем из файла обмена, то создается новая карточка товара.

Поиск карточки контрагента производится по уникальному номеру. Если уникальный номер контрагента не задан, то производится поиск по наименованию, аналогично поиску по наименованию карточки товара.

Протоколы импорта информации

При импорте информации создается дополнительный текстовый файл load.log, в котором находится список загруженных из файла обмена документов и список документов, не импортированных из файла обмена, а также список созданных в базе данных карточек товаров и контрагентов.

Если в базе данных производится работа от имени нескольких фирм, то

процедура обмена информацией осуществляется по следующим правилам:

  • "База-откуда" фирмы есть => "База куда" фирм нет. Информация по фирме и N-по-фирме теряется.
  • "База-откуда" фирм нет => "База куда" фирмы есть. Если реквизиты, которые указаны в расходной накладной найдены в "Базе куда" и для них указана Фирма-продавец, то при импорте в накладной добавляется информация о фирме и формируется уникальный номер по фирме. В других случаях в накладной автоматически данная информация не формируется.
  • "База-откуда" фирмы есть => "База куда" фирмы есть. Если Фирма-продавец в "Базе куда" по наименованию не найдена, то она добавляется в базу, а номер по фирме в накладной не меняется. Если Фирма-продавец найдена, то номер -по фирме проверяется на уникальность. Если такой номер уже есть, то он заменяется на уникальный по фирме, о чем делается запись в протокол импорта.


Импорт позиций из файла с разделителями

Импорт позиций из файла с разделителями (P,S,Sh,E,K)

Используется для переноса информации из файла с разделителями в базу данных с целью сокращения работ по ручному вводу позиций документов.

Функция доступна в карточке документа (счет, заказ, приходная и расходная накладная, акт перемещения) в меню "Спец.функции" и позволяет импортировать позиции документа из указанного файла произвольного формата.

Для расходных накладных, созданных по счетам и приходных накладных, созданных по заказам импорт позиций из файла не осуществляется.

При вызове операции "Импорт позиций из файла с разделителями" на экране появляется форма, где нужно указать имя файла с импортируемой информацией и тип файла импорта, который можно настроить произвольным образом с помощью шаблона , нажав на кнопку "Настроить".

После успешно проведенного импорта позиции из файла станут отображаться в документе. Импортируемый товар/услуга ищется в базе данных по номенклатурному номеру. Если в БД не существует карточка товара/услуги с таким номенклатурным номером, то в каталоге товаров и услуг будет создана группа "Новые товары" с номером 98, в которой образуется новая карточка импортированного товара/услуги.

Если в результате импорта были обнаружены ошибки, то формируется файл ИМЯ_imp.log, содержащий список ошибок, где ИМЯ - имя исходного файла импорта. Файл ИМЯ_imp.log помещается в директорию с исходным файлом импорта. Если ошибочные записи найдены, то по завершении процесса импорта данный файл автоматически открывается на просмотр.

Импортировать позиции документа из файла с разделителями может пользователь, обладающий правами на корректировку соответствующего документа.

Если используется учет товара по партиям прихода, то импорт позиций в документ из файла с разделителями не осуществляется.


Подготовка внешней базы к экспорту

До проведения экспорта в базе данных внешнего подразделения необходимо провести следующие настройки:

1. Настроить параметры экспорта в разделе Настройка/Глобальные параметры/Вкладка "Экспорт":

  • Тип базы данных - "Внешняя"
  • Код подразделения должен соответствовать коду, введенному в центральной базе данных в описании данного внешнего подразделения.
  • Должна быть указана основная валюта учета центральной базы данных, которая вводится в центральной базе данных в разделе Настройка/Глобальные параметры/Общие/"Учет вести в...".
  • Если в системе ведется учет по местам хранения денежных средств, необходимо в описании каждого места хранения (раздел Деньги/Места хранения/Изменить), остатки по которому требуется экспортировать в центральную базу данных, включить поле-флажок "Экспортировать остаток".

2. Оформить карточки общих контрагентов. У общих контрагентов необходимо ввести тип "общий" и указать уникальный код, одинаковый для всех внешних баз данных и центральной базы данных. Обязательным условием является совпадение уникального кода контрагента во всех базах данных. В качестве валюты учета контрагента в карточке автоматически проставляется валюта учета центральной базы данных, указанная во вкладке "Экспорт" во внешней базе данных. Поле "Валюта" закрыто от корректировки. Значение поля меняется автоматически, если в Глобальных параметрах изменить валюту учета центральной базы данных (во вкладке "Экспорт").

3. Оформить карточки контрагентов-подразделений. Контрагенты-подразделения служат для отражения взаимоотношений данного внешнего подразделения с другим внешним подразделением. В карточке контрагента-подразделения необходимо указать тип "подразделение" и ввести уникальный код, соответствующий коду этого подразделения, заданному в центральной базе данных. В качестве валюты учета контрагента в карточке автоматически проставляется валюта учета центральной базы данных, указанная во вкладке "Экспорт" во внешней базе данных. Поле "Валюта" закрыто от корректировки. Значение поля меняется автоматически, если в Глобальных параметрах изменить валюту учета центральной базы данных (во вкладке "Экспорт").

4. Валюты и динамика курсов.

Валюты, их коды и динамика курсов в базе данных внешнего подразделения и в центральной базе данных должны совпадать.

5. Включить экспорт информации для учетных счетов.

В описании учетных счетов (раздел Классификатор/Учетные счета), используемых при создании сводных форм в центральной базе данных, необходимо включить поле-флажок "Экспортировать сводную информацию". К таким счетам относятся:

Счет №20 "Производственные затраты"

Счет №30 "Коммерческие расходы"

Счет №40 "Налоги"

Счет №45 "Финансово-хозяйственная деятельность"

Счет №50 "Использование прибыли"

Счет №55 "Внереализационные доходы и расходы"

6. Настроить места хранения денежных средств.

Для вариантов системы SLS-Склад ниже Супер остатки денежных средств не экспортируются, никакие настройки не требуются.

Для варианта SLS-Склад Супер, если не ведется учет по местам хранения денежных средств, необходимо для каждой валюты задать сумму начального остатка валюты на определенную дату. Дата и сумма остатка задаются в описании валюты в разделе Классификаторы/Валюты и динамика курсов в режиме корректировки описания валюты в полях "Дата начальных остатков", "Наличные" и "Безналичные". Дата начального остатка задается только для валюты с кодом 0 и автоматически устанавливается для всех других валют. В глобальных параметрах во вкладке "Экспорт" необходимо включить параметр "Экспортировать остатки денежных средств".

Если в системе ведется учет по местам хранения денежных средств, необходимо в описании каждого места хранения (раздел Деньги/Места хранения/Изменить), остатки по которому требуется экспортировать в центральную базу данных, включить поле-флажок "Экспортировать остаток".


Файл/Экспорт информации в центральную базу

Экспорт информации в центральную базу

Экспорт данных проводится во внешнем подразделении, которое работает в базе данных с типом "внешняя", с целью импорта данных по данному подразделению в центральную базу данных, содержащую сводную информацию по всем подразделениям компании-холдинга.

Результатом экспорта является файл экспорта со сводной информацией о деятельности подразделения. Файл экспорта передается в центральный офис холдинга для проведения процедуры импорта данных из этого файла в центральную базу данных. В центральной базе данных должно быть описано данное внешнее подразделение, по которому собирается сводная информация посредством импорта данных.

Прежде чем проводить экспорт данных, необходимо провести подготовку внешней базы к экспорту .

Для вызова процедуры экспорта нужно выбрать раздел меню Файл/Экспорт информации в центральную базу. Доступ к пункту Экспорт имеют только пользователи с правами администратора.

При запуске процедуры экспорта открывается окно экспорта, в котором нужно ввести параметры экспорта . После ввода параметров нужно кликнуть на кнопке "Экспортировать". В противном случае следует кликнуть на кнопке "Отказаться". Во время проведения процесса экспорта кнопка "Отказаться" недоступна.

В процессе экспорта в поле для вывода служебной информации заносятся строки, отображающие состояние процесса экспорта.

После завершения процесса экспорта в нижней части экрана пользователь может просмотреть статистическую информацию по экспорту. Для закрытия окна экспорта используется кнопка "ОК".

В файле экспорта формируется сводная информация о деятельности подразделения.

В процессе экспорта также формируется файл <имя_БД>.lex, который содержит сообщения об ошибках или об успешном завершении экспорта, дату и время проведения экспорта. Файл создается в той же директории, что и файл экспорта.

Результатом успешного выполнения процедуры экспорта являются два файла: файл с экспортированной информацией с расширением .EXD и файл служебной информации <имя_БД>.lex , содержащий сообщение об успешном завершении процесса экспорта.

Все суммы в файле экспорта вычисляются и экспортируются в валюте учета центральной базы данных, указанной в глобальных параметрах.

При повторном проведении экспорта данных старый файл с экспортированной информацией преобразуется в файл с тем же именем, но новым расширением .EXB.


Экспортируемая информация

При экспорте данных из внешнего подразделени выгружается следующая информация:

Баланс расчетов на текущую дату с контрагентами-подразделениями - используется для формирования в центральной базе данных сальдо расчетов с подразделениями.

Остатки денежных средств на текущий момент на всех наличных и безналичных местах хранения (для тех мест хранения, в описании которых включен флажок "Экспортировать остаток"). Остаток денежных средств на наличном месте хранения рассчитывается как сумма остатков денежных средств на всех местах хранения, описанных во внешней базе данных с типом "Касса". Остаток денежных средств на безналичном месте хранения рассчитывается как сумма остатков денежных средств на всех местах хранения, описанных во внешней базе данных с типом "Расчетный счет".

Если во внешней базе не ведется учет по местам хранения денежных средств, в Глобальных параметрах/Вкладка Экспорт включен флажок "Экспортировать остатки денежных средств" и если для каждой валюты задать сумму начального остатка валюты на дату начальных остатков, указанную в описании нулевой валюты, будут передаваться остатки денежных средств на текущий момент. Остатки подсчитываются по всем платежам, оформленным в базе данных, начиная с даты начальных остатков. Отдельно формируются остатки по безналичным платежам (безналичные остатки) и остатки по наличным платежам (наличные остатки). Внутри каждой из этих групп происходит суммирование остатков в одноименных валютах.

По каждому общему контрагенту за каждый день работы подразделения экспортируются платеж и операция с типом "приход" для поставщика и с типом "расход" для покупателя. Сумма платежа формируется как сумма всех платежей по контрагенту за день. Приходные платежи суммируются со знаком плюс, расходные - со знаком минус. Если полученная сумма положительная, переносится приходный платеж на заданную сумму, если сумма отрицательная, переносится расходный платеж.

Записи с информацией по движению товаров и услуг, которая используется для расчета сводных форм "Уровень показателей прибыли организации/подразделения" и "Сводный отчет по организации/подразделению" в центральной базе данных.

Записи с информацией по дебиторской и кредиторской задолженности, которая используется для расчета сводной формы "Сводный отчет по организации/подразделению".

Записи с информацией по расчетно-кассовому обслуживанию, которая используется для расчета сводной формы "Уровень показателей прибыли организации/подразделения".

Все суммы в файле экспорта вычисляются и экспортируются в валюте учета центральной базы данных , указанной в глобальных параметрах.


Общие команды редактирования

При вводе и корректировке любых полей информации в программе используются общие команды редактирования.

  • Для передвижения курсора от поля к полю служат клавиши:

Tab - переход на следующее поле;

Shift+Tab - переход на предыдущее поле;

Стрелки: налево, направо, вверх, вниз - переход на ближайшее поле в указанном направлении (если достигли границы поля);

Enter - если поле однострочное, то переход на следующее поле, если многострочное, то перенос информации справа от курсора на строку ниже

  • Для передвижения курсора внутри поля:

Стрелки: налево, направо, вверх, вниз;

Home - переход на левую границу текста в строке, на которой стоит курсор;

End - переход на правую границу текста в строке, на которой стоит курсор;

Backspace - для удаления символа слева от курсора;

Del - для удаления символа справа от курсора;

Ctrl+Y - для удаления всей информации внутри поля;

Esc - для отказа от корректировки или ввода информации;

PgDn - для сохранения введенной информации

* - устанавливает текущую дату в поле

  • Для создания, корректировки, удаления объектов или позиций:

Ins - добавить

F2 - изменить

Del - удалить

Ctrl+R - пересчет

Ctrl+P - печать


Объединение карточек товаров

Если на один и тот же товар по ошибке оформили несколько товарных карточек, карточки товаров можно объединить. Для этого нужно:

  • Перейти в карточку товара, которая была оформлена позднее, или в которой меньше товарных операций.
  • Выполнить перенос всех операций в другую карточку
  • Удалить пустую карточку товара.


Оформление товарных операций задним числом

1. Оформление товарной операции задним числом может привести к образованию на складе отрицательного фактического остатка . Если отрицательный остаток в карточке товара запрещен, программа не позволит оформить товарную операцию.

В этом случае можно на время снять запрет на образование отрицательных остатков со всех товарных карточек. Для этого нужно в разделе Настройка/ Глобальные параметры/ Параметры учета товаров включить параметр Разрешить отрицательные остатки для всех товаров . После оформления товарных операций параметр следует отключить.

2. При вводе товарных операций задним числом, если используется Автоматический расчет учетной цены , учетная цена может рассчитываться неправильно. Для правильного расчета нужно в разделе Настройка/Глобальные параметры/ Параметры учета товаров для параметра Порядок регистрации в течение дня установить значение Ручной ввод времени или Приход, перемещение, расход, возврат поставщику .


Товары/Перенос товарной операции в другую карточку

Перенос товарной операции в другую карточку

Используется для переноса операции в случае ошибочного оформления операции в карточке другого товара/услуги. Чтобы перенести товарную операцию в другую карточку, нужно в каталоге товаров и услуг:

  • Открыть карточку товара/услуги на вкладке "Операции";
  • Установить курсор на нужной операции;
  • Выбрать пункт меню Разное/Перенос операции или нажать ALT+F2;
  • Выбрать карточку товара, в которую следует перенести операцию.
  • Кликнуть на кнопке "Перенести".

Если в системе включено использование проектов карточек товаров(E,K) , то перенос операций между проектами карточек товаров и карточками товаров/услуг запрещен.

Если осуществляется перенос операций между проектами карточек товаров, то аналитический тип и значения аналитических признаков в карточке проекта карточки товара, на которую переносятся операции, после переноса операций останутся без изменений. Если переносимые операции имеют аналитические признаки, то они переносятся в указанную карточку со своими значениями.


Точность пересчета из одной валюты в другую

При привязке к документу, оформленному в рублях, части платежа, оформленного в долларах, сумма частичной привязки за счет ошибки округления может на несколько копеек отличаться от суммы документа. Это приведет к тому, что документ будет переплачен или частично не оплачен.

Чтобы этого избежать, нужно в описании иностранной валюты в разделе Классификаторы/Валюты для параметра точность расчетов задать 3 десятичных знака.


Глоссарий

Автоматический расчет учетной цены

Бухгалтерская операция

Быстрый поиск

Валюта

Валюта учета

Ввод начальных остатков

Версии программы SLS-Склад

Вид обработки

Возврат покупателя

Возврат поставщику

Главное меню

Глобальные параметры

Групповая операция

Денежные средства

Динамика курсов

Дополнительные затраты

Закрытие карточки

Классификаторы

Комплектация/ Разукомплектация

Контрагент

Калькулятор

Карточка товара

Карточка контрагента

Лимит кредита

Место хранения

Минимальный запас

Назначение платежей

Ожидаемый остаток

Операция прихода товара

Операция расхода товара

Операция перемещения

Отрицательный остаток

Платеж по документу

Пользователи и их права

Реализация

Резерв

Резервирование продажи

Резервирование передачи

Ручной расчет учетной цены

С чего начать работу

Свободный остаток товара

Свободный платеж контрагента

Скидки покупателям

Склад

Снятие резерва

Сортировка

Списание стоимости

Схема комплектации

Текущий лимит кредита

Тип документа

Товарная операция

Товар не со склада

Учетная цена товара

Фактический остаток товара

Цена продажи


Главное меню

Главное меню содержит следующие пункты:

  • Файл
  • Товары
  • Документы(St,M,P,S,Sh,E,K)
  • Склады(M,P,S,Sh,E,K)
  • Приход(St,M,P,S,Sh,E,K)
  • Расход(St,M,P,S,Sh,E,K)
  • Деньги(St,M,P,S,Sh,E,K)
  • ОС(S,Sh,E,K)
  • Классификаторы
  • Формы(St,M,P,S,Sh,E,K)
  • Настройка
  • Окно
  • Справка

Для начала работы в программе нужно открыть базу данных или создать новую базу данных .


После установки программы (перепутье)

Wizard

Используется для открытия базы данных.

Пользователь может выбрать:

  • Открыть демонстрационную базу demobase.dbx
  • Открыть последнюю успешно открытую базу
  • Выбрать для открытия другую базу
  • Создать новую базу данных

В дальнейшем можно отключить показ данного окна при следующем запуске программы.

Название базы данных, которую следует открывать при запуске программы, Пользователь может установить в разделе Настройка/Рабочая станция .

Для открытия базы данных и создания новой базы используется раздел Файл .

Для удобства работы с программой можно оформить на рабочем столе ярлык для запуска программы с определенной базой данных.

При создании ярлыка в поле размещения объекта, после описания пути нахождения файла с расширением .exe, через пробел необходимо указать полный путь к базе данных, например

С:\Program Files\SoftLand Systems\sklad_w.exe C:\Sklad\optovik.dbx


Главная форма

Что это?

Вы работаете с программой SLS-Склад (система учета товаров и платежей), разработанной специалистами фирмы SoftLand Systems.

Программа SLS-Склад предназначена для ведения количественно-суммового, развернутого финансового и аналитического учета товаров или услуг на одном или нескольких складах.

Пользователю представляется пять вариантов программы, различающихся по функциональным возможностям и стоимости:

  • Лайт(L)
  • Стандарт(St)
  • Мастер(M)
  • Профи(Р)
  • Супер(S)

Чтобы узнать, какой вариант программы установлен на Вашем компьютере, нужно выбрать раздел Справка , подраздел "О программе".

С чего начать работу в программе


Ввод начальных остатков

Существует два способа ввода начальных остатков в программу:

1 Способ (St,M,P,S,Sh,E,K,А)

В разделе Приход/Приходные накладные создать приходную накладную, в поле Поставщик записать "Остаток на дату../../..". Если в Глобальных параметрах установлено, что контрагенты только из словаря, в словаре нужно будет создать карточку с таким именем. В накладную внести все необходимые позиции с количествами, равными их остаткам на складе в данный момент. Если товары будут учитываться на разных складах, нужно создать приходную накладную для каждого склада.

2 Способ (L)

В карточке каждого товара, по которому на дату начала учета имеется ненулевой остаток, оформить операцию прихода товара . В операции прихода указываются:

  • Количество - количество, соответствующее фактическому остатку товара на складе в данный момент.
  • Цена - учетная цена товара, рассчитывается вручную.
  • Контрагент - пометка "Остаток на дату...".

Данный вариант является более трудоемким и займет больше времени.


Варианты программы SLS-Склад

Компания SoftLand Systems предлагает на выбор семь различных по функциональности модификаций системы SLS-Склад. Благодаря гибким пользовательским настройкам и варьированию функциональных возможностей SLS-систем, вы всегда можете подобрать подходящий для вас по цене и функциональности вариант программы для ведения оперативного складского и управленческого учета:

  • Программа SLS-Склад Лайт
  • Программа SLS-Склад Стандарт
  • Программа SLS-Склад Мастер
  • Программа SLS-Склад Профи
  • Программа SLS-Склад Супер
  • Программа SLS-Склад Магазин
  • Программа SLS-Эксперт

Для автоматизации ведения учета внутри компании-холдинга, вашему вниманию предлагается система корпоративного финансового учета SLS-Компания. Система позволяет осуществлять оперативный финансовый контроль хозяйственной деятельности холдинга, состоящего из центрального офиса и разнопрофильных подразделений, в том числе территориально удаленных (внешних). Программа предоставляет возможность импорта и накопления сводной информации из территориально удаленных подразделений, а программы семейства SLS-Склад (кроме варианта Лайт) обеспечивают возможность экспорта в базу данных центрального офиса сводной информации, необходимой для составления отчетных форм по холдингу, для ведения правильных балансов с контрагентами, работающими со многими подразделениями холдинга, для отслеживания балансов расчетов между подразделениями холдинга. Таким образом, внешние подразделения могут вести учет с помощью любого программного продукта из линейки SLS-Склад (кроме варианта Лайт).

  • Программа SLS-Компания


Заполнить банковские реквизиты

Заполнить реквизиты оформления документов(St,M,P,S,Sh,E,K)

Банковские реквизиты используются для печати счетов, накладных и счетов-фактур. Без задания банковских реквизитов перечисленные документы распечатать нельзя. Заполнять реквизиты нужно в разделе Классификаторы/ Реквизиты оформления документов .


Создать описания прайс-листов

Создать описания прайс-листов(St,M,P,S,Sh,E,K)

Прайс-листы описываются в программе для возможности печати прайс-листов и для формирования различных цен продажи, которые используются в счетах и расходных накладных.

Неограниченное количество прайс-листов можно создать в разделе Классификаторы/ Прайс-листы .


Описать типы документов

Описать типы документов(St,M,P,S,Sh,E,K)

Чтобы работать с документами, нужно описать типы документов, которые будут использоваться в программе.

Типы документов делятся на три вида:

  • Для заказов и приходных накладных
  • Для счетов и расходных накладных
  • Для актов передачи(M,P,S,Sh,E,K)

Чтобы описать типы документов, нужно перейти в раздел Классификаторы/ Типы документов .

По умолчанию в программе заданы стандартные типы документов в соответствии с возможными видами обработки, имеющими внутренние алгоритмы обработки документов. Пользователь может создавать собственные типы документов с использованием стандартных видов обработки для классификации документов по определенному признаку.

Перед началом работы может потребоваться корректировка описаний типов документов в случаях, если:

  • В типах документов для счетов и расходных накладных нужно включить использование налога с продаж.
  • При использовании типовых операций бухучета (P,S,Sh,E,K) проставить код бухгалтерской операции для каждого типа документа.


Заполнить классификатор бухгалтерских счетов

Заполнить классификатор бухгалтерских счетов(P,S,Sh,E,K)

Классификатор бухгалтерских счетов заполняется в случае использования бухгалтерских операций в движении товара (Р,S,Sh,E,K).

Для использования типовых операций бухучета в глобальных параметрах на вкладке Общие должен быть включен параметр Бухгалтерские операции .


Описать типовые бухгалтерские операции

Описать типовые бухгалтерские операции(P,S,Sh,E,K)

Для использования типовых операций бухучета в глобальных параметрах на вкладке Общие должен быть включен параметр Бухгалтерские операции . Чтобы описать бухгалтерские операции, нужно перейти в раздел Классификаторы/Бухгалтерские операции .


Назначить права пользователям программы

Назначить права пользователям программы(P,S,Sh,E,K)

Санкционирование доступа пользователей возможно, если в глобальных параметрах на вкладке Общие включен параметр расширенное санкционирование доступа .

Чтобы описать права пользователей, нужно перейти в раздел Классификаторы/Пользователи и их права .


Описать склады для учета товаров

Описать склады для учета товаров(M,P,S,Sh,E,K)

Учет на нескольких складах возможен, если в глобальных параметрах на вкладке Общие включен параметр учет на нескольких складах . Склады предприятия описываются в разделе Склады/Товарные склады .

При описании складов под определением "склад" следует понимать различные места хранения или учета товаров. Складом может быть как магазин, офис, отдаленный склад (физические места хранения), так и склад брака, склад возврата, склад товаров в пути, таможня и др. (виртуальные склады).


Файл

Используется для работы с базами данных: создания, открытия, закрытия файлов. Меню содержит следующие пункты:

  • Открыть
  • Закрыть базу данных
  • Подключиться с другим именем...(P,S,Sh,E,K)
  • Протокол удалений
  • Тестирование базы данных
  • Выгрузить базу данных
  • Создать базу данных по выгруженной информации
  • Создать новую (пустую) базу данных
  • Скопировать текущую базу данных
  • Отключить/включить пересчет карточек товаров
  • Пересчитать непересчитанные карточки товаров
  • Реорганизация аналитического учета товаров, услуг и ОС(E,K)
  • Отключить аналитический учет товаров, услуг и ОС(E,K)
  • Отключить учет по партиям(E,K)
  • Обмен информацией между базами данных
  • Экспорт в центральную базу данных
  • Системная информация
  • Параметры последней корректировки
  • Калькулятор
  • Календарь
  • Список последних открытых файлов
  • Завершение работы


Файл/Новая база

Создать новую (пустую) базу данных

Используется для создания новой базы данных для работы с программой.


Файл/Открыть

Открыть

Используется для открытия рабочей базы данных.

В разделе Настройка/Рабочая станция можно указать базу данных, которая будет автоматически открываться при запуске программы. Для этого нужно заполнить параметр При старте автоматически подключаться к базе данных или Открывать последнюю базу данных .

Если с базой данных работали раньше, ее можно открыть, выбрав из списка последних открытых файлов


Файл/Закрыть

Закрыть

Используется для закрытия базы данных.


Файл/Системная информация

Системная информация

Системная информация об использовании ресурсов и работе с базой данных для опытных пользователей.


Файл/Список последних открытых файлов

Список последних открытых файлов

В окне содержится список последних десяти ранее открытых файлов базы данных.

Используется для быстрого открытия файла базы данных.

При выборе файла из списка:

  • Автоматически закрываются все открытые окна
  • Закрывается ранее открытая база данных
  • Открывается выбранная база из списка.


Файл/Завершить работу

Завершить работу

Используется для завершения работы программы. При выборе этого пункта автоматически закрываются все открытые ранее окна, и происходит выход из программы.


Файл/Войти под другим именем

Подключиться с другим именем (P,S,Sh,E,K)

Используется для входа в программу с другим именем и паролем при наличии расширенного санкционирования доступа.


Файл/Выгрузить базу данных

Выгрузить базу данных

Выгрузка базы данных в текстовый файл производится в следующих случаях:

  • Нарушение целостности базы данных в результате сбоев в работе компьютера;
  • При необходимости создания новой базы данных со старой номенклатурой товаров
  • При подведении итогов на дату

После завершения процедуры выгрузки для получения новой базы данных следует создать базу данных, выбрав пункт меню Файл/Создать базу данных по выгруженной информации .

Для выгрузки нужно заполнить параметры для выгрузки базы данных:

  • База данных
  • Текстовый файл
  • Что сделать
  • Итоги на дату
  • Товары без остатков и операций выгружать
  • После выгрузки создать базу по выгруженной информации

Примечание.

Для выгрузки база данных должна быть отключена от Сервера приложений (для сетевой версии программы). В противном случае при попытке выгрузки будет выдано сообщение "База данных занята. Ждите ее освобождения."


Файл/Выгрузить БД/После выгрузки создать БД

После выгрузки создать базу по выгруженной информации

Если параметр включен, то после выгрузки БД система автоматически создаст новую БД по выгруженной информации. В этом случае базе данных, в которую будет загружаться информация из файла обмена будет присвоено имя базы данных, из которой она выгружалась. При этом исходная БД будет называться по-прежнему, лишь к окончанию прибавится символ "о". Путь к исходной БД не изменится.

Таким образом, для пользователей, производящих запуск программы с помощью иконки на рабочем столе или при старте автоматически подключающихся к определенной базе данных после проведения процедуры выгрузки/загрузки БД с включением данного параметра и следующем запуске программы откроется новая база данных, созданная по выгруженной информации.


Файл/Создать БД по выгруженной информации

Создать базу данных по выгруженной информации

Раздел используется в следующих случаях:

  • Нарушение целостности базы данных в результате сбоев в работе ПЭВМ;
  • Для подведения итогов работы на определенную дату .
  • При необходимости создания новой базы данных со старой номенклатурой товаров

Создание базы данных на основе существующей можно произвести только после ее выгрузки . Для создания базы данных, нужно выбрать раздел Файл/Создать базу данных по выгруженной информации и заполнить следующие параметры:

  • Текстовый файл
  • Создать базу данных
  • Уже существующую базу переименовать в...

После создания базы данных следует установить пароль системы!


База данных

Имя базы данных, из которой выгружается информация. По умолчанию в поле заполняется имя открытой базы данных. Чтобы изменить имя выгружаемой базы данных, нужно кликнуть на кнопке Изменить и выбрать другую базу.


Текстовый файл

Имя текстового файла с расширением .UNL, в который выгружается информация из базы данных. По умолчанию имя файла совпадает с имененем базы данных. Пользователь может изменить имя файла, но файл обязательно должен иметь расширение .UNL. Чтобы изменить имя файла, нужно кликнуть на кнопке "Изменить".


Выгрузить

Что сделать

Определяет объем информации, который нужно выгружать из базы данных.

Может принимать значения:

  • Выгрузить всю информацию - выбирается в случае нарушения целостности базы данных.
  • Выгрузить только товары - выбирается для создания новой базы данных со старой номенклатурой
  • Выгрузить товары и контрагентов - выбирается для создания новой базы данных со старой номенклатурой товаров и справочником контрагентов.
  • Подвести итоги на дату - выбирается для обрезания базы данных до указанной даты.

Для изменения значения нужно кликнуть на кнопке с треугольником и выбрать новое значение.


Итоги на дату

Поле заполняется только в случае, если выгрузка базы данных производится с целью подведения итогов работы на определенную дату. В поле вводится дата, на которую нужно подводить итоги.

При выборе даты нужно проверить, чтобы счета и накладные с типом "Товарный кредит", "Реализация" или "Частичная предоплата" и платежи по ним попадали в один интервал времени или до даты подведения итогов, или после этой даты.


Выгрузить

После заполнения всех параметров выгрузки базы данных следует кликнуть на кнопке "Выгрузить" для начала выгрузки информации из базы данных.


Текстовый файл

Имя текстового файла с расширением .UNL, в который производилась выгрузка базы данных. По умолчанию предлагается имя файла, совпадающее с именем открытой базы данных. Чтобы выбрать другой файл, нужно кликнуть на кнопке "Изменить".


Создать базу данных

Имя новой базы данных, в которую будет загружаться информация из файла обмена. Если указать имя несуществующей базы данных, программа автоматически создаст базу с таким именем. Если указать старое имя базы данных, из которой она выгружалась, появится дополнительное поле, в котором нужно указать имя для переименования старой базы.


Загрузить

После заполнения параметров загрузки информации следует кликнуть на кнопке для начала загрузки в базу данных.


База данных

Имя базы данных, которую нужно тестировать. Чтобы выбрать другую базу, нужно кликнуть на кнопке Изменить.


Изменить

Используется для выбора базы данных для тестирования.


Удалять плохие индексы

Может принимать значения:

  • Да - выбирается, только если перед тестированием сделана копия базы данных.
  • Нет


Файл/Выгрузить/Справка

Выгрузка базы данных

Выгрузка базы данных в текстовый файл производится в следующих случаях:

  • Нарушение целостности базы данных в результате сбоев в ПЭВМ;
  • При необходимости создания новой базы данных со старой номенклатурой товаров
  • Для подведения итогов на дату

После завершения процедуры выгрузки для получения новой базы данных следует создать базу данных (см. Файл/Создать базу данных по выгруженной информации .

При выгрузке базы данных нужно заполнить параметры выгрузки:

  • База данных
  • Текстовый файл
  • Выгрузить
  • Подвести итоги на
  • Товары без остатков и операций выгружать


Файл/Создать/Справка

Создание базы данных по выгруженной информации

Перед созданием базы данных должна быть выполнена выгрузка старой базы данных в текстовый файл.

Параметры создания новой базы:

  • Текстовый файл
  • База данных
  • Уже существующую базу переименовать в...

Параметры формирования начального баланса по контрагенту:

  • Оплачено>Получено
  • Сократить баланс и платеж не формировать
  • Сформировать накладную по остаткам товаров


Сформировать платеж, если Оплачено > Получено

В балансе расчетов пишутся равные суммы, а на разницу формируется свободный платеж, который потом можно привязывать к документам.


Сократить баланс и платеж не формировать

Свободный платеж не формируется, но суммы "Оплачено" и "Получено" сокращаются на общую часть.


Товары

Встроенный модуль контроля товарооборота содержит следующие разделы:

  • Товары и услуги
  • Движение товаров и услуг(P,S,Sh,E,K)
  • Прайс-листы(St,M,P,S,Sh,E,K)
  • Приказы на скидки(Sh,E,K)
  • Товарные склады(M,P,S,Sh,E,K)
  • Акты комплектации(P,S,Sh,E,K)
  • Акты сортировки(S,Sh,E,K)
  • Акты перемещения(M,P,S,Sh,E,K)


Товары/Группы товаров и услуг

Товары и услуги

Раздел используется для:

  • Формирования справочника товаров/услуг
  • Создания карточек товаров и услуг
  • Оформления товарных операций
  • Оформления оказания услуг

Информация в разделе имеет следующую структуру: в левом окне высвечивается дерево товаров и услуг , в правом окне - список карточек товаров/услуг и подгрупп открытой группы товаров или услуг.

Раздел содержит следующие пункты меню:

  • Карточка
  • Операции
  • Режимы просмотра
  • Формы
  • Торговые цены(Sh,E,K)


Группы товаров и услуг/Карточка

Карточка

Используется для создания и корректировки групп, подгрупп и карточек товаров, услуг или основных средств.

В разделе Товары/Товары и услуги меню содержит следующие подпункты:

  • Новая группа/подгруппа
  • Новый товар
  • Новая услуга
  • Новый проект карточки товара(E,K)
  • Изменить
  • Изменить аналитические признаки в проекте
  • Удалить
  • Печать
  • Закрыть

В разделе ОС/ Основные средства(S,Sh,E,K) меню содержит следующие подпункты:

  • Новая группа/подгруппа
  • Новое основное средство
  • Изменить
  • Удалить
  • Печать
  • Закрыть


Группы товаров и услуг/Операции

Операции

Используется для работы со списком товаров: поиска товаров и операций, переноса карточек в другую группу, выбора отмеченных товаров, пересчета и проверки остатков по товарам и др.

В списке товаров меню содержит следующие подпункты:

  • Поиск
  • Поиск по вариантам(Е,К)
  • Повторить последний поиск по варианту(Е,К)
  • Быстрый поиск
  • Найти дальше
  • Отметить
  • Снять отметки
  • Снять все отметки
  • Перенос в другую группу
  • Удалить пустые группы-подгруппы(S,Sh,E,K)
  • Пересчет остатков и учетной цены
  • Проверка остатков и учетной цены
  • Заполнить классификаторы в товарах
  • Заполнить дополнительное описание(S,Sh,E,K)
  • Запретить/Разрешить отрицательные остатки(S,Sh,E,K)
  • Сгенерировать штрих-коды
  • Скопировать значения аналитических признаков(Е,К)
  • Проставить значения аналитичеикх признаков(E,K)
  • Скопировать шкалу доп.свойств(Е,К)
  • Отключить учет по доп. свойствам(Е,К)
  • Назначить тип товара(Е,К)
  • Удалить карточки без операций
  • Формирование документа по остаткам(S,Sh,E,K)
  • Экспорт прайс-листа в файл.EXP
  • Проверить наличие системных кодов(Sh,E,K)
  • Импорт результатов инвентаризации(Sh,E,K)
  • Сформировать название по аналит.признакам(Е,К)
  • Преобразовать проекты в карточки товаров(Е,К)
  • Скопировать файлы
  • Отобрать товары-заменители(S,Sh,E,K)
  • Установить валюту закупки(S,Sh,E,K)

В списке основных средств(S,Sh,E,K) меню содержит следующие подпункты:

  • Поиск
  • Быстрый поиск
  • Найти дальше
  • Отметить
  • Снять отметки
  • Снять все отметки
  • Перенос
  • Пересчет остатков
  • Проверка остатков
  • Проверить остатки по складам
  • Начислить амортизацию на ОС


Группы товаров и услуг/Режимы просмотра

Режимы просмотра

Используется для работы со списком товаров или со списком основных средств.

В списке товаров меню содержит следующие подпункты:

  • Номенклатурный номер
  • № по порядку
  • Все товары
  • Список товаров в наличии
  • Отмеченные
  • Товары по срокам реализации(Sh,E,K)
  • Дополнительное описание товара
  • Режим прайс-листа
  • Выбор прайс-листа
  • Минимальные запасы(S,Sh,E,K)
  • Валюта учетной цены(S,Sh,E,K)
  • Справка по товарам
  • Список найденных карточек
  • Карточка товара
  • Остатки по складам(M,P,S,Sh,E,K)
  • Остатки в другой единице измерения(M,P,S,Sh,E,K)
  • Аналитические признаки(E,K)
  • Показать изображение

В списке основных средств меню содержит следующие подпункты:

  • Инвентарный номер
  • № по порядку
  • ОС в наличии
  • Все ОС
  • Список найденных карточек
  • Карточка ОС


Группы товаров и услуг/Режимы просмотра/Карточка товара

Карточка товара/услуги

Используется для перехода в карточку товара/услуги , на котором установлен курсор в списке товаров и услуг.


Группы товаров и услуг/Формы

Формы

Используется для печати выходных отчетов.

В списке групп товаров раздел меню содержит следующие подпункты:

  • Оборотная ведомость по группам - справка
  • Оборотная ведомость по счетам -справка
  • Оборотная ведомость по счету
  • Оборотная ведомость по всем группам
  • Наличие товаров во всех группах
  • Прайс-лист по всем группам
  • Количественно-суммовые остатки в ценах продажи
  • Анализ продаж товаров по всем группам(P,S,Sh,E,K)
  • Корреспонденция счетов бухучета(P,S,Sh,E,K)
  • Журнал бухгалтерских проводок(P,S,Sh,E,K)
  • Состояние товарных запасов(S,Sh,E,K)
  • Инвентаризационная ведомость(S,Sh,E,K)
  • Ценники
  • Оборачиваемость товарных запасов(S,Sh,E,K)

В списке товаров отдельной группы или подгруппы дополнительно можно распечатать:

  • Оборотная ведомость по группе
  • Наличие товаров в группе
  • Прайс-лист по группе
  • Количественно-суммовые остатки в ценах продажи
  • Анализ продаж товаров
  • Состояние товарных запасов
  • Ценники

В списке товаров по срокам реализации можно получить:

  • Отчет по товарам с кончающимся сроком годности(Sh,E,K)

В списке основных средств можно распечатать:

  • Список основных средств(S,Sh,E,K)
  • Оборотная ведомость по группам - справка(S,Sh,E,K)
  • Оборотная ведомость по ОС(S,Sh,E,K)


Корректировка/ Новая группа/подгруппа

Новая группа/подгруппа

Появляется в меню Товары и услуги/Карточка , если открыт список групп или подгрупп товаров/услуг. Используется для создания новой группы или подгруппы товаров/услуг.

При создании группы товаров/услуг нужно заполнить уникальный номер группы (от 1 до 99) и наименование. Для создания группы товаров/услуг нужно открыть список групп товаров/услуг.

При создании подгруппы товаров/услуг нужно заполнить ее наименование. Подгруппа будет создана в текущей открытой группе или подгруппе.

Появляется в меню ОС/ Основные средства и используется для создания новой группы или подгруппы основных средств. При создании группы основных средств нужно заполнить параметры:

  • Номер
  • Наименование
  • Категория
  • Склад


Номер группы

Вводится уникальный цифровой номер группы от 1 до 99.


Наименование группы

Вводится произвольное наименование группы товаров, удобное Пользователю длиной до 50-ти символов.


Процент НДС для гр.

НДС %

Указывается ставка НДС для всех товаров из данной группы.


Товары и услуги/Карточка/Новый товар

Новый товар

Для создания карточки нового товара нужно заполнить поля описания товара и кликнуть на кнопке Сохранить. Карточка товара будет сохранена в той группе товаров, где она создавалась.

Карточку товара также можно поместить в любую группу/подгруппу дерева товаров и услуг, кликнув на кнопке Сохранить в другой группе, и в открывшемся списке групп выбрав нужную группу.

Если включено использование аналитических признаков, то для ускорения процесса оформления карточек товаров можно воспользоваться кнопкой Сохранить и заполнить АП. При этом для новой карточки товара сначала заполняется вкладка "Описание", а после сохранения она автоматически открывается на вкладке "Аналитические признаки" в режиме корректировки, причем в нее копируются все аналитические признаки из карточки на которой стоял курсор в момент вызова операции создания новой карточки товара.


Товары и услуги/Карточка/Новая услуга

Новая услуга

Для создания карточки новой услуги нужно заполнить поля описания услуги и кликнуть на кнопке Сохранить. Карточка услуги будет сохранена в той группе товаров, где она создавалась.

Карточку услуги также можно поместить в любую группу/подгруппу дерева товаров и услуг, кликнув на кнопке Сохранить в другой группе, и в открывшемся списке групп выбрав нужную группу.

Если включено использование аналитических признаков, то для ускорения процесса оформления карточек услуг можно воспользоваться кнопкой Сохранить и заполнить АП. При этом для новой карточки услуги сначала заполняется вкладка "Описание", а после сохранения она автоматически открывается на вкладке "Аналитические признаки" в режиме корректировки, причем в нее копируются все аналитические признаки из карточки на которой стоял курсор в момент вызова операции создания новой карточки услуги.


Режимы просмотра/Дополнительное описание товара

Дополнительное описание товара

Используется для просмотра дополнительного описания товара/услуги.

При выборе данного режима в нижней части экрана открывается окно для просмотра дополнительного описания товара/услуги, на котором установлен курсор. При движении по списку товаров/услуг в окне высвечивается дополнительное описание текущего товара/услуги. Для отключения окна с дополнительным описанием нужно выбрать данный режим еще раз.


Карточка товара/Описание/Отрицательный остаток

Отрицательный остаток

Параметр может принимать одно из трех значений:

  • Запретить - не допускать операций, приводящих к отрицательному фактическому остатку товара.
  • Предупредить - запросить подтверждение, если операция приводит к отрицательному фактическому остатку товара.
  • Разрешить - разрешить отрицательный фактический остаток товара без запроса подтверждения.


Карточка товара/Описание/В т.ч. НДС

В т.ч. НДС

Если учет товаров ведется в рублях (см. Настройка/Глобальные параметры/Общие/Учет вести в ... ), то в основных сведениях товара кроме поля "Учетная цена" появится данное поле.

НДС считается как средневзвешенный на основе сумм НДС в товарных операциях, а не рассчитывается от учетной цены товара, полученной в карточке. Поэтому иногда возможно расхождение на несколько копеек между НДС, который автоматически рассчитывается на основе сумм прихода, и НДС, который должен был бы получиться при расчете от учетной цены. Это связано с округлением НДС и учетной цены при занесении их в карточку товара. Независимо от установленного количества знаков после запятой в валюте "Рубль" (по умолчанию валюта с кодом 0 - рубль) программа хранит в памяти учетную цену с точностью до 5 знаков после запятой, что повышает точность расчетов, в которых участвует учетная цена.


Карточка товара/Описание/Фирма-производитель и страна происхождения

Фирма-производитель и страна происхождения, № ГТД.

Значения полей выбираются из словарей. Поля появляются в карточке, если в параметрах учета товаров включена классификация по фирмам, странам и ГТД. Значения полей "№ гр. таможенной декларации" и "Страна происхождения" печатаются в счете-фактуре.

В варианте SLS-Эксперт, в случае если включен глобальный параметр заказы и спецификации формировать по(E,K) , то для формирования заказов по производителям поле должно быть обязательно заполнено.


Товары/Товары и услуги/Карточка/Изменить

Изменить

Используется для корректировки описания группы товаров/услуг, подгруппы товаров/услуг или карточки товара/услуги, на которой установлен курсор в момент вызова операции.


Корректировка группы товаров

Корректировка группы товаров/услуг

Чтобы откорректировать группу товаров/услуг, нужно перейти в список групп товаров, установить курсор на группе товаров и выбрать пункт Карточка/Изменить .


Корректировка подгруппы товаров

Корректировка подгруппы товаров/услуг

Чтобы откорректировать название подгруппы товаров/услуг, нужно установить курсор на нужной подгруппе и выбрать пункт меню Карточка/Изменить .


Карточка товара/Описание/Учетный счет

Учетный счет

Учетный счет - это аналитический признак, используемый в дальнейшем для получения оборотных ведомостей по счетам (см. Товары/Товары и услуги/Формы/Оборотная ведомость по счетам - справка), формирования журнала хозяйственных операций (с варианта Профи - см. Товары/Движение товаров и услуг/Формы/Оборотная ведомость по счетам - справка), а также для отбора информации.

Учетный счет выбирается из классификатора учетных счетов (см. Классификаторы/Учетные счета). Чтобы перейти в классификатор, нужно кликнуть на кнопке "...". В Классификаторе нужно установить курсор на нужную позицию и кликнуть на кнопке "Выбрать".

Примечание: если один и тот же товар используется и для продажи, и для собственных нужд, в этом случае на товар нужно завести две отдельные карточки товара, в одной будет указан учетный счет 41 "Товары", в другой счет 10 "Материалы".


Товары/Товары и услуги/Карточка/Удалить

Удалить

Используется для удаления группы товаров/услуг, подгруппы товаров/услуг или карточки товара/услуги.

Чтобы удалить группу или подгруппу товаров/услуг, нужно установить курсор на названии группы или подгруппы и выбрать данный пункт меню. Группу товаров/услуг можно удалить, только если она пустая, то есть не содержит подгрупп или карточек товаров/услуг. При удалении подгруппы содержимое подгруппы переносится на более верхний уровень.

Чтобы удалить карточку товара/услуги, нужно в списке товаров/услуг установить курсор на товаре или услуге и выбрать данный пункт меню. Если товар/услуга содержит операции, его удалить нельзя.


Товары/Товары и услуги/Карточка/Печать

Печать

Используется для печати выходных форм по списку товаров/услуг.

По товарам и услугам можно распечатать следующие выходные формы:

  • Оборотная ведомость по группам - справка
  • Оборотная ведомость по счетам -справка
  • Оборотная ведомость по счету
  • Оборотная ведомость по всем группам
  • Наличие товаров во всех группах
  • Прайс-лист по всем группам
  • Количественно-суммовые остатки в ценах продажи
  • Анализ продаж товаров по всем группам
  • Корреспонденция счетов бухучета
  • Журнал бухгалтерских проводок
  • Состояние товарных запасов
  • Ценники

На уровне списка товаров отдельной группы или подгруппы можно распечатать:

  • Оборотная ведомость по группе
  • Наличие товаров в группе
  • Прайс-лист по группе
  • Количественно-суммовые остатки в ценах продажи
  • Анализ продаж товаров
  • Состояние товарных запасов
  • Ценники


Товары/Товары и услуги/Карточка/Удалить группу товаров

Удалить группу товаров/услуг

Чтобы удалить группу товаров/услуг, нужно в каталоге товаров и услуг установить курсор на нужной группе и выбрать раздел Карточка/Удалить .

Примечание: группу можно удалить только в случае, если она пустая, то есть не содержит подгрупп или карточек товаров.


Товары/Товары и услуги/Карточка/Удалить подгруппу товаров

Удалить подгруппу товаров/услуг

Чтобы удалить подгруппу товаров/услуг, нужно в каталоге товаров и услуг установить курсор на подгруппе и выбрать раздел Карточка/Удалить .

Примечание: если подгруппа не пустая, ее содержимое перейдет на более верхний уровень.


Главное меню/Товары/Акты комплектации

Акты комплектации(P,S,Sh,E,K)

Раздел содержит список актов комплектации и разукомплектации товаров. Акты комплектации/разукомплектации создаются автоматически в результате выполнения в карточке товара-комплекта операции комплектации или разукомплектации. Акт комплектации является документально оформленной групповой операцией прихода комплекта и расхода комплектующих с количеством и ценой (учетной). Если в результате каких-либо операций, оформленных задним числом, изменилась учетная цена товара, в актах комплектации необходимо сделать пересчет.

В списке работает подвод по дате выписки документа. В результате курсор установится на первый в списке акт, удовлетворяющий условиям поиска.


Поля описания комплектующего

Поля описания комплектующего(P,S,Sh,E,K)

К полям описания комплектующего в схеме комплектации относятся:

  • Пор. N
  • Наименование
  • Количество
  • Ед.изм.
  • Цена в комплекте
  • Бухгалтерские операции
  • Формула комплектования(S,Sh,E,K)
  • Обратная формула(S,Sh,E,K)
  • % стоимости
  • Минимальное количество(S,Sh,E,K)


Поля описания комплектующего/№

№

Порядковый номер комплектующего в схеме, по умолчанию предлагается следующий по порядку номер.


Поля описания комплектующего/Наименование

Наименование

Наименование комплектующего, заполняется автоматически из карточки товара/услуги.


Поля описания комплектующего/Количество

Количество

В каком количестве комплектующий товар или услуга входит в комплект.


Поля описания комплектующего/Ед.изм.

Единица измерения

Единица измерения, заполняется автоматически из карточки товара/услуги.


Поля описания комплектующего/Цена в комплекте

Цена в комплекте

Цена, по которой товар/услуга входит в комплект. Для товаров по умолчанию предлагается учетная цена (в случае, если она сформирована на момент создания схемы комплектации). При комплектации себестоимость комплекта рассчитывается автоматически как сумма цен комплектующих на момент совершения комплектации.

В случае разукомплектации цена в комплекте - цена прихода комплектующего товара/услуги.


Поля описания комплектующего/Бухгалтерские операции

Бухгалтерские операции

Вводятся коды бухгалтерских операций для комплектации и разукомплектации. При выполнении операций комплектации или разукомплектации в Журнале хозяйственных операций будут формироваться соответствующие бухгалтерские проводки с данным товаром/услугой. Бухгалтерские операции указываются для каждого товара/услуги из комплекта, так как разные товары могут учитываться на разных учетных счетах и описываться разными проводками.


Поля описания комплектующего/Цена комплектации

Цена комплектации

Учетная цена товара-комплектующего либо услуги, состоящей из других услуг. Формируется автоматически и не может быть исправлена пользователем. При комплектации учетная цена комплекта рассчитывается автоматически как сумма учетных цен комплектующих на момент совершения комплектации. Если учетная цена комплекта должна быть больше этой суммы, например, нужно учесть затраты на сборку комплекта (при сборке компьютера), в этом случае создается карточка товара с названием "Сборка", которую включают в схему комплектации. Учетная цена такого товара обязательно должна быть равна нужной сумме затрат, для этого оформляется приход товара "Сборка" по цене затраты на сборку.


Поля описания комплектующего/Формула комплектования

Формула комплектования

Используется вместо поля Количество, если зависимость нелинейная. По формуле рассчитывается, в каком количестве комплектующий товар входит в комплект.

В формуле можно использовать следующие обозначения:

Х - количество комплектуемого товара;

Арифметические операции + - * / %;

КР - квадратный корень, С - целая часть числа;

ОКР - округление до целого;

О1К - округление до десятых;

О2К - округление до сотых;

КВ - квадрат числа.


Поля описания комплектующего/Обратная формула

Обратная формула

Используется для подсчета максимального количества комплектов, которое можно скомплектовать из имеющихся комплектующих. Заполняется, если зависимость нелинейная.


Поля описания комплектующего/Минимальное количество

Минимальное количество

Если при расчете по формуле количество получится меньше чем указанное в этом поле, при комплектовании будет использоваться значение из этого поля. Пустое поле эквивалентно значению 1.


Параметры операции комплектации

Параметры операции комплектации/разукомплектации(P,S,Sh,E,K)

К параметрам операции комплектации/разукомплектации относятся:

  • Дата - дата совершения операции
  • Время - время совершения операции
  • На склад/Со склада - номер склада
  • Тип операции - комплектация/разукомплектация (по умолчанию)
  • Количество - количество товаров-комплектов, которое нужно скомплектовать/разукомплектовать
  • Валюта - валюта операции
  • Курс валюты - курс валюты
  • Цена комплектации/разукомплектации - цена за единицу товара-комплекта в валюте операции. Цена комплектации рассчитывается автоматически на основе учетных цен комплектующих и количества, в котором комплектующие входят в комплект. Цена комплекта при разукомплектации рассчитывается автоматически на основе количеств(формул) и цен комплектующих, заданных в схеме комплектации в поле "Цена в комплекте". Приход комплектующих оформляется по этим ценам.
  • Сумма - сумма операции
  • Номер документа - номер документа
  • Контрагент - по умолчанию указывается "Скомплектовано" или "Разукомплектовано"
  • Примечание - указывается произвольный текст
  • Налоги - параметр определяет, включает ли цена товара налог
  • % НДС - ставка НДС
  • Сумма НДС - сумма НДС; если указана ставка, рассчитывается автоматически
  • Чистая сумма - сумма операции без учета налогов
  • Бухгалтерская операция - типовая бухгалтерская операция


Параметры операции комплектации/разукомплектации/Цена

Цена

  • Учетная цена товара-комплектующего на текущую дату, формируется автоматически и не может быть исправлена Пользователем. При комплектации учетная цена комплекта рассчитывается автоматически как сумма учетных цен комплектующих на момент совершения комплектации. Если учетная цена комплекта должна быть больше этой суммы, например, нужно учесть затраты на сборку комплекта (при сборке компьютера), в этом случае создается карточка товара с названием "Сборка", которую включают в схему комплектации. Учетная цена такого товара обязательно должна быть равна нужной сумме затрат, для этого оформляется приход товара "Сборка" по цене затраты на сборку.
  • Цена товара при разукомплектации, по умолчанию предлагается как учетная цена товара-комплекта и не может быть откорректирована Пользователем.


Карточка товара/Вкладка Комплектующие

Комплектующие(P,S,Sh,E,K)

В данном разделе хранится список комплектующих, из которых состоит товар-комплект. Проекты карточек товаров(E,K) в формировании схемы комплектации не участвуют.

На вкладке "Комплектующие" работа с карточкой товара/услуги ведется при помощи следующих разделов:

  • Комплектующие
  • Карточка
  • Формы
  • Режим

Для каждого комплектующего в списке указывается:

  • Порядковый номер комплектующего в списке комплектации;
  • Наименование товара/услуги;
  • Количество;
  • Цена в комплекте;
  • Фактический остаток товара;
  • Предполагаемый остаток товара после резервирования определенного количества комплектов;

В карточках товаров-комплектующих появляется вкладка В комплектах , где хранится список товаров-комплектов или услуг, в которые данный товар/услуга входит как комплектующий.


Карточка товара/Вкладка В комплектах

В комплектах(P,S,Sh,E,K)

В данном разделе хранится список товаров-комплектов или услуг, в которые данный товар/услуга входит как комплектующий. Вкладка существует только в карточках товаров, являющихся комплектующими.

Для каждого товара-комплекта или услуги в списке указывается:

  • Наименование товара-комплекта или услуги;
  • Количество, в котором данный товар/услуга входит в комплект;
  • Цена - цена, по которой данный товар/услуга входит в комплект;
  • Фактический остаток на складе товаров-комплектов;
  • Предполагаемый остаток на складе товаров-комплектов после резервирования.

На вкладке "В комплектах" работа с карточкой товара/услуги ведется при помощи следующих разделов:

  • Карточка
  • Формы
  • Режим


Комплектующие

Комплектующие(P,S,Sh,E,K)

Используется для формирования схемы комплектации товара-комплекта из товаров-составляющих (комплектующих) и содержит следующие пункты:

  • Добавить
  • Изменить
  • Удалить
  • Карточка комплектующего
  • Скопировать схему
  • Импорт из файла с разделителями
  • Информация
  • Показать


Комплектующие/Добавить

Добавить

Используется для добавления товара (услуги)-комплектующего в схему комплектации данного товара-комплекта.

При добавлении нужно заполнить поля описания комплектующего .


Комплектующие/Изменить

Изменить

Используется для корректировки описания комплектующего в схеме комплектации, на котором установлен курсор.


Комплектующие/Удалить

Удалить

Используется для удаления текущего комплектующего из схемы комплектации.


Комплектующие/Скопировать схему

Скопировать схему(P,S,Sh,E,K)

Используется для копирования схемы комплектации у другого товара-комплекта или другой услуги, состоящей из набора услуг. В каталоге товаров и услуг необходимо выбрать карточку товара/услуги, с которой нужно скопировать схему комплектации.


Комплектующие/Информация

Информация

Используется для получения информации о количестве комплектов и комплектующих.

При вызове данного пункта меню из вкладки Комплектующие на экран выдается информация о том, какое максимальное количество комплектов можно скомплектовать из имеющихся на складе комплектующих, и какая будет общая стоимость комплектующих (в учетных ценах) при разукомплектовании единицы товара/услуги.

При вызове пункта меню из вкладки Вхождение в комплектацию на экран выдается информация о том, какой общий остаток данного товара с учетом вхождения в комплекты, и количество товара, используемое в комплектах.


Комплектующие/Показать

Показать

Используется для подробного просмотра в нижней части экрана описания товара-комплектующего или услуги из схемы комплектации, на котором (которой) установлен курсор.


Операция/Комплектация

Комплектация(P,S,Sh,E,K)

Используется для оформления операции комплектации товара из комплектующих.

Для выполнения комплектации товара необходимо задать схему комплектации данного товара-комплекта. При оформлении комплектации задаются параметры операции комплектации .

В результате выполнения операции комплектации товаров в разделе Главного меню Товары/Акты комплектации автоматически формируются акты комплектации товаров. В данном разделе можно распечатать акт комплектации, а также Ведомость расхода комплектующих и Ведомость прихода комплектов.


Операция/Разукомплектация

Разукомплектация(P,S,Sh,E,K)

Используется для оформления операции разукомплектации товара. При оформлении комплектации задаются параметры операции разукомплектации .

В результате выполнения операции разукомплектации товаров в разделе Главного меню Товары/Акты комплектации автоматически формируются акты разукомплектации товаров. В данном разделе можно распечатать акт разукомплектации, а также Ведомость расхода комплектующих и Ведомость прихода комплектов.


На склад/Со склада

Номер склада, на котором комплектуется товар или с которого происходит разукомплектация товара. Для выбора склада нужно кликнуть на кнопке "...".

При комплектации проверяется количество товаров-комплектующих, необходимых для комплектации, на данном складе.


Что печатать?

Выбирается форма для печати. В списке актов комплектации/разукомплектации можно получить:

  • Ведомость расхода комплектующих
  • Ведомость прихода комплектов

В конце списка указанных форм символом >>> выделены дополнительные формы, прикрепленные пользователем в разделе "Настройка/Дополнительные формы".


Что печатать?

Выбирается форма для печати. В акте комплектации/разукомплектации можно получить:

  • Акт комплектации/разукомплектации
  • Акт в количественном выражении
  • Справка по акту

В конце списка указанных форм символом >>> выделены дополнительные формы, прикрепленные пользователем в разделе "Настройка/Дополнительные формы".


Акт комплектации/разукомплектации

Акт комплектации/разукомплектации(P,S,Sh,E,K)

Акт комплектации/разукомплектации содержит следующую информацию:

О скомплектованном (разукомплектованном) товаре:

  • Артикул(E,K)
  • Аналитические признаки(E,K)
  • Наименование товара
  • Единица измерения
  • Цена комплектации
  • Количество комплектов
  • Сумма

О товарах-комплектующих, которые были использованы при комплектации или которые были оприходованы в результате разукомплектации:

  • Наименование комплектующего
  • Единица измерения
  • Цена
  • Количество
  • Сумма


Ведомость расхода комплектующих

Ведомость расхода комплектующих(P,S,Sh,E,K)

Ведомость расхода комплектующих формируется за заданный период по указанному складу. Ведомость содержит список всех товаров-комплектующих, которые были израсходованы на комплектацию, оформленную в заданный период времени по заданному складу. Все товары в отчете сгруппированы по группам и подгруппам.

Для каждого комплектующего в отчете указывается:

  • Наименование товара
  • Количество
  • Учетная цена
  • Сумма в учетных ценах


Ведомость прихода комплектов

Ведомость прихода комплектов(P,S,Sh,E,K)

Ведомость прихода комплектов формируется за заданный период по указанному складу и содержит список всех товаров-комплектов, скомплектованных в результате выполнения операции комплектации, оформленных в заданный период по заданному складу.

Для каждого комплекта в отчете указывается:

  • Наименование товара-комплекта
  • Количество
  • Цена
  • Сумма


Акт в количественном выражении

Акт в количественном выражении(P,S,Sh,E,K)

Содержит ту же информацию, что акт комплектации/разукомплектации , но без указания цен.


Справка по акту

Справка по акту(P,S,Sh,E,K)

Справка по акту содержит следующую информацию:

  • Количество строк прихода, сумма в реальных ценах
  • Количество товара
  • Количество строк расхода, сумма в реальных ценах
  • Количество товара
  • Сумма расхода в учетных ценах
  • Наценка
  • Сумма баланса (приход-расход) в реальных ценах


Резервирование с учетом комплектующих

Резервирование с учетом комплектующих(P,S,Sh,E,K)

Резервирование с учетом комплектующих проводится в карточке товара-комплекта путем оформления операции резервирования. Если количество резерва больше остатка комплектов в карточке на данном складе, программа предложит произвести резервирование комплектующих на недостающее количество комплектов. Например, если количество комплектов на складе 3, а резервируется 4, то в карточках комплектующих оформляется резерв в количестве, необходимом для комплектования одного товара-комплекта. При выдаче зарезервированного товара или при отмене резервирования (в счете) строки резервирования комплектующих удаляются.


Номенклатурный номер

Номенклатурный номер (Инвентарный номер)

Для товаров данный пункт меню позволяет получить список товаров всех групп, отсортированный по номенклатурным номерам.

Для основных средств пункт меню позволяет получить список ОС всех групп, отсортированный по инвентарным номерам.

В списке товаров номенклатурный номер выделяется синим цветом для товаров, у которых введен дополнительный штрих-код . Единица измерения для таких товаров совпадает с указанным в описании дополнительного штрих-кода, количество пересчитывается в этой единице измерения. Количество и единица измерения выделяются коричневым цветом.

Товары без номенклатурного номера в данный список не входят.

Для возврата в обычный режим просмотра нужно повторно выбрать пункт Режимы просмотра/Номенклатурный номер (Инвентарный номер).

Список товаров, отсортированный по номенклатурному номеру, можно получить, выбрав в дереве товаров группу Товары по номенклатурным номерам . Для основных средств нужно выбрать в дереве ОС группу "ОС по инвентарным номерам".


Полный список товаров

Все товары

Режим просмотра используется, если нужно перейти от режима просмотра список товаров в наличии к списку всех товаров группы (подгруппы).


Список товаров в наличии

Используется для просмотра списка товаров группы или подгруппы с ненулевым фактическим остатком .

В режиме просмотра товаров в наличии создавать новые карточки товаров нельзя.

Для перехода в обычный режим просмотра нужно в списке товаров выбрать Режим просмотра Полный список товаров .


Дополнительное описание

Перейти к просмотру Дополнительного описания в карточке товара можно двумя способами:

1. В карточке товара открыть вкладку "Дополнительно".

2. В списке товаров установить курсор на товаре и выбрать пункт меню Режимы просмотра/Дополнительное описание товара

Дополнительное описание товара можно:

  • Добавить
  • Откорректировать
  • Удалить
  • Распечатать


Доп.описание/Добавить

Добавить

Используется для ввода дополнительного описания товара/услуги. Функция доступна пользователям, имеющим право на корректировку карточек товаров, услуг и ОС.


Добавить доп. описание

Добавить дополнительное описание

Чтобы ввести дополнительное описание товара, нужно:

  • Перейти в карточку товара
  • Выбрать раздел карточки Дополнительное описание товара
  • Выбрать пункт меню Корректировка/Добавить.


Карточка товара/Вкладка Заменители

Заменители(S,Sh,E,K,A)

На вкладке отображается информация о товарах-заменителях данного товара.

Вкладка появляется в карточке товара, если в Глобальных параметрах для параметра "Товары-заменители" выбрано значение "Определять использование в карточке товара" или "Использовать для всех товаров" и в карточке товара включен параметр "Может иметь товары-заменители".

В верхней части вкладки находится список товаров-заменителей данного товара с информацией об остатках товара в целом по организации.

В нижней части вкладки отображается дополнительная вкладка "По складам", содержащая информацию о распределении остатков по складам текущего в списке заменителя. Список полностью аналогичен списку из вкладки "По складам" карточки соответствующего товара-заменителя.

Работа на вкладке осуществляется при помощи меню товары-заменители .


Удалить доп. описание

Удалить дополнительное описание

Чтобы удалить дополнительное описание, нужно:

  • Перейти в карточку товара
  • Выбрать раздел карточки Дополнительное описание товара
  • Выбрать пункт меню Корректировка/Удалить.


Доп. описание/Изменить

Изменить

Используется для корректировки дополнительного описания товара/услуги. Функция доступна пользователям, имеющим право на корректировку карточек товаров, услуг и ОС.


Откорректировать доп. описание

Откорректировать дополнительное описание

Чтобы откорректировать дополнительное описание, нужно:

  • Перейти в карточку товара
  • Выбрать раздел карточки Дополнительное описание товара
  • Выбрать пункт меню Корректировка/Изменить.


Доп. описание/Удалить

Удалить

Используется для удаления дополнительного описания товара/услуги. Функция доступна пользователям, имеющим право на корректировку карточек товаров, услуг и ОС.


Режим прайс-листа

Режим прайс-листа(St,M,P,S,Sh,E,K)

Используется для просмотра и корректировки цен продажи, закупочных цен и средних закупочных цен остатка из карточки товара или из прайс-листов с типом "Редактируемый" и состоянием "Активный". Воспользоваться данным разделом может только пользователь с правом на просмотр прайс-листов, а для осуществления корректировки цен продажи дополнительно необходимы права на корректировку цен.

При выборе режима прайс-листа появляется список цен продажи, из которого выбирается цена для корректировки. При выборе базовых цен из списка цен продажи можно откорректировать первую и вторую цену продажы, закупочную цену и среднюю закупочную цену остатка. Рассчитанная по прайс-листу цена имеет тип "расчет".

Для корректировки цены нужно кликнуть на цене один раз мышкой или нажать клавишу F11. После корректировки цены тип "расчет" исчезает.

Для движения по списку цен используются клавиши со стрелками вверх и вниз. Для возврата к расчетной цене следует очистить поле с откорректированной ценой при помощи клавиш DEL или Backspace.

Для выхода из режима корректировки следует нажать Esc. Чтобы перейти в обычный режим просмотра, нужно повторно выбрать раздел Режимы просмотра/Режим прайс-листа.

Если корректируется валюта закупочной цены, то пользователь может оставить цену закупки без изменений или получить ее значение в новой валюте.


Карточка товара/Формы/Доп.описание

Дополнительное описание

Используется для печати дополнительного описания товара/услуги.


Распечатать доп.описание

Распечатать дополнительное описание

Чтобы распечатать дополнительное описание товара, нужно:

  • Перейти в карточку товара
  • Выбрать раздел карточки Дополнительное описание товара
  • Выбрать пункт меню Формы/Дополнительное описание

Работа с файлом печати ведется при помощи Меню


Технологическое описание/Замечание по модели

Технологическое описание/Замечание по модели(E,K)

Используется для подробного описания характеристик товара.

Поле необходимо пользователям, оформляющим проекты карточек товаров(E,K) . Поле доступно для корректировки пользователям, имеющим право на просмотр карточек товаров, а также пользователям, которым разрешен доступ к аналитическим признакам в карточках товаров.


Изменить технологическое описание

Изменить технологическое описание/Изменить замечание по модели(E,K)

Используется для корректировки технологического описания товара. После ввода исправлений следует кликнуть на кнопке "Сохранить".

Изменить техническое описание товара можно также при помощи операции изменить аналитические признаки в проекте(E,K) .

Функция доступна пользователям, имеющим право на просмотр карточек товаров, услуг и ОС.


Выбор прайс-листа

Выбор прайс-листа(St,M,P,S,Sh,E,K)

Используется для просмотра списка товаров с другой ценой продажи.

В окне со списком цен продажи пользователь должен выбрать одну из цен продажи из карточки товара и из описанных в прайс-листах (St,M,P,S,Sh,E,K).

В результате в списке товаров вместо колонки "Учетная цена" высвечивается выбранная цена продажи.

Переход в обычный режим просмотра осуществляется после закрытия окна "Товары и услуги" или после выбора учетных цен в списке цен продажи.


Справка только по товарам

В справке по товарам указывается:

  • Количество карточек товаров,
  • Фактический и свободный суммарный остаток товаров,
  • Сумма остатка товаров в учетных ценах .


Справка по товарам и операциям

В справке по товарам и операциям указывается:

  • Количество карточек товаров ,
  • Фактический и свободный суммарный остаток товаров,
  • Сумма остатка товаров в учетных ценах .
  • Количество операций прихода за период;
  • Суммарное количество полученного товара;
  • Сумма полученного товара в реальных ценах (ценах продажи) в валюте учета;
  • Количество операций расхода
  • Сумма расхода в учетных ценах;
  • Наценка;
  • Баланс в реальных ценах за период


Наценка

Под наценкой понимается разница между суммой расхода за период в реальных (продажных) ценах и суммой в учетных ценах .


Баланс в реальных ценах за период

Сумма прихода в реальных ценах за период - Сумма расхода в реальных ценах за период.


Справка по товарам по всем товарам

Чтобы получить справку по всем товарам, нужно открыть список групп товаров и выбрать пункт Режимы просмотра/Справка по товарам.


Справка по товарам по группе/подгруппе

Чтобы получить справку по товарам группы/подгруппы товаров, нужно в каталоге товаров и услуг открыть список товаров группы/подгруппы и выбрать раздел Режимы просмотра/Справка по товарам.


Справка по товарам по найденным

Справка по найденным товарам

Чтобы получить справку по найденным товарам, нужно:

  • Произвести поиск товаров и операций или перейти в список найденных товаров в дереве найденных товаров
  • Выбрать раздел Дополнительно/ Справка по найденным товарам


Группы/Режимы/Справка

Справка по товарам

Используется для формирования справки по товарам.

Справка по товарам может быть распечатана в двух видах:

  • Справка только по товарам
  • Справка по товарам и операциям

Справку по товарам можно распечатать:

  • По всем товарам - для этого нужно открыть список групп товаров
  • По группе/подгруппе - нужно открыть список товаров группы или подгруппы
  • По найденным товарам - нужно перейти в список найденных товаров
  • По отмеченным товарам - нужно перейти в список отмеченных товаров


Справка по товарам по отмеченным

Справка по товарам (отмеченным)

Чтобы получить справку по отмеченным товарам, нужно:

  • Отметить товары
  • Выбрать раздел Режимы просмотра/Справка по товарам


Группы/Режимы/Список найденных карточек

Список найденных карточек

Используется для перехода в список ранее найденных товаров, которые были отобраны в результате последнего поиска товаров .

В список найденных карточек также можно перейти, открыв в дереве найденных товаров папку "Последний поиск".

В списке найденных карточек с товарами можно выполнить следующие действия:

  • Сохранить информацию в отдельной папке
  • Получить справку по товарам по отобранной информации
  • Позиционироваться на карточку товара
  • Получить отчеты по найденным товарам
  • Произвести поиск среди найденных товаров


Режимы просмотра/Остатки по складам

Остатки по складам(M,P,S,Sh,E,K)

Используется для просмотра остатков товаров по каждому складу. При выборе данного режима в нижней части экрана открывается дополнительное окно, где отображаются остатки товара, на котором установлен курсор. При движении по списку товаров/услуг в окне высвечиваются остатки текущего товара/услуги. Для отключения окна с остатками нужно выбрать данный режим еще раз.


Режимы просмотра/ Остатки в другой единице измерения(M,P,S,Sh)

Остатки в другой единице измерения (M,P,S,Sh)

Используется для просмотра остатков товаров и учетной цены во второй единице измерения. Для товаров, у которых указана вторая единица измерения, пересчитываются значения в следующих графах:

  • В графах "Факт. остаток" и "Своб. остаток" указываются остатки во второй единице измерения;
  • В графе "Ед.изм" - наименование второй единицы;
  • В графе "Уч.цена" - учетная цена товара во второй единице измерения.

Значения во всех перечисленных графах выделяются коричневым цветом. Для товаров, у которых введена только одна единица измерения, все значения указываются черным цветом.

Чтобы вернуться в режим просмотра в первой единице измерения, нужно выбрать данный пункт меню еще раз.


Карточка товара/Операция/Информация о всех операциях с товаром

Информация о всех операциях с товаром/услугой

Информация о всех операциях с товаром/услугой представлена в виде таблицы со следующими колонками:

  • Дата - дата текущей в списке операции;
  • Со склада, на склад - номер склада с которого был отпущен либо оприходован товар/услуга
  • От кого получено, кому отпущено - наименование контрагента;
  • Приход, расход - количество товара/услуги по операции;
  • Остаток - фактический остаток товара на складе после выполнения операции;
  • Цена - цена товара/услуги в валюте, указанной в описании операции;
  • Сумма операции - сумма операции в валюте, указанной в описании операции;

Параметры описания любой операции в карточке товара/услуги можно просмотреть отдельно. Для этого нужно установить курсор на операции, вызвать правой кнопкой мыши вертикальное меню и выбрать в нем пункт "Показать".


Поиск товаров/Отобрать

Отобрать

Используется для начала поиска товаров или операций по заданным условиям отбора.


Поиск/Отказаться

Отказаться

Выйти из раздела меню Операции/Поиск.


Поиск/Отобранная информация

Отобранная информация

Используется для просмотра результатов поиска.


Период

Задается интервал времени, в который должны входить даты совершения операции. Конечная дата не входит в указанный период.


Кому, От кого

По контрагенту

Если контрагент не из словаря, поле заполняется вручную. Если контрагент из словаря, значение поля выбирается из словаря или задается в виде шаблона.

Если в поле указать символ * (звездочку), результатом поиска будут все товарные операции, в которых указан контрагент не из словаря или контрагент не указан. Если в поле установлен - (минус), результатом поиска будут все операции, в которых не указан контрагент.


Номер документа

Номер из описания товарной операции. Если в поле установить знак "минус", то будут отобраны операции, оформленные без документов.


Изменены с.. до..

Период, в течение которого операции были откорректированы Пользователем. Критерий заполняется, только если объектом поиска являются все операции с товаром .


Коэф. рентабельности больше/меньше

Коэффициент рентабельности больше/меньше

Используется только при отборе операций расхода. Результатом поиска будут операции, у которых процент торговой наценки больше/меньше указанного в поле значения.

Коэффициент рентабельности рассчитывается как отношение цены продажи к учетной цене на момент совершения операции расхода. Например, если наценка на товар 30%, то коэффициент рентабельности равен 1.3. Чтобы отобрать операции расхода ниже себестоимости, нужно указать условие "Коэф. рентабельности меньше 1".


Резерв к дате с.. до..

Используется только при отборе операций резервирования Задается период, в который должна входить дата, на которую вводилось резервирование. Дата, на которую вводится резервирование, указывается в описании операции резервирования в поле "Примечание".


Примечание

Указывается полное содержание поля "Примечание" в товарной операции или задается шаблон . Заполняется, только если объектом отбора являются товарные операции.


По документам типа

Параметр задается, если объектом отбора является "Перемещение между складами". В параметре задается один из типов документов для актов перемещения "Передача товара" или "Резервирование передачи". Чтобы выбрать тип документа, нужно кликнуть на кнопке "...".


Шаблон

Шаблон можно задать в следующем виде:

  • ТЕКСТ - ТЕКСТ встречается как полное слово;
  • ТЕКСТ* - начало совпадает с шаблоном, а конец произвольный.
  • *ТЕКСТ* - указанный текст встречается в любом месте названия.
  • *ТЕКСТ - начало слова произвольное, а конец полностью совпадает с шаблоном.


Область отбора

Может принимать одно из значений:

  • Все товары - поиск ведется по всем товарам.
  • Отмеченные товары - поиск ведется по всем отмеченным товарам.
  • Последний поиск - поиск ведется среди последних найденных товаров.
  • Список ранее найденных товаров - поиск ведется среди списка ранее найденных и сохраненных в отдельной папке товаров. ( Как сохранить найденную информацию в отдельной папке )


Склад (М,Р,S)

На складе(ах)(М,Р,S,Sh,K)

Указывается номер склада, на котором производится поиск. Склад задается, если поиск нужно проводить только в группах товаров, описанных для данного склада, или нужно отобрать товарные операции по указанному складу или карточки товаров с заданным остатком по указанному складу (для версий ниже Супер).

Для версий начиная с Супер в параметре можно задавать несколько складов для отбора товаров и операций.


Номер карточки

Порядковый номер карточки, имеет значение только при отборе товаров. Если указан номер карточки, результатом отбора будет карточка с указанным номером независимо от других условий поиска.


Номенклатурный номер

Задается номенклатурный номер товара полностью или несколько первых символов. Результатом поиска будут карточки или операции с товарами, у которых начало номенклатурного номера совпадает с номером, заданным в условиях поиска.

Если в поле указать знак "минус", результатом отбора будут товары, у которых не заполнен номенклатурный номер.


Номера групп

Искать в группах N

Список групп, в которых ведется поиск карточек или операций с товарами. Номера групп задаются через запятую или выбираются из словаря. Для выбора из словаря нужно кликнуть на кнопке "..." или нажать CTRL+S. После этого в появившемся списке групп нужно отметить вручную отобранные группы, кликнув мышкой на серой вертикальной полосе слева от списка. После выбора следует кликнуть на кнопке "Выбрать".


Кроме групп

Не искать в группах N

Список групп, которые исключаются из поиска. Группы можно задавать вручную через Пробел или выбирать из словаря.

Для выбора из словаря нужно кликнуть на кнопке "..." или нажать CTRL+S. После этого в появившемся списке групп нужно отметить вручную отобранные группы, кликнув мышкой на серой вертикальной полосе слева от списка. После выбора следует кликнуть на кнопке "Выбрать".


Название

Наименование

В поле можно записать слово, несколько слов через Пробел или любые начала слов, входящих в наименование товара. Если занесено несколько слов, отбираются товары или операции с товарами, в наименования которых входят все перечисленные слова. Также строку для поиска можно ввести в виде шаблона. При этом поиск будет проводиться немного медленнее.


Учетный счет

Используется для отбора товаров или операций с товарами, учет которых ведется на одном бухгалтерском счете. Чтобы очистить значение поля, нужно нажать Esc.

Может указываться вручную или выбираться из словаря. Чтобы перейти в словарь, нужно кликнуть на кнопке "..." или нажать Ctrl+S. Чтобы выбрать значение из словаря, следует установить курсор на нужную позицию и кликнуть на кнопке "Выбрать".

Если в поле указать знак "минус", результатом отбора будут товары, у которых не заполнен учетный счет в Описании товара.


Фирма-производитель, Страна происхождения

Значения выбираются из словаря или задаются с помощью шаблона. Результатом отбора будут товары или операции с товарами от указанной Фирмы-производителя и Страны происхождения или значения которых удовлетворяют заданному шаблону. Чтобы очистить поле, нужно нажать CTRL+Y. Если в поле ввести знак минус (-), результатом отбора будут все товары или операции с товарами, в карточках которых не заполнены фирма-производитель и страна происхождения.

Шаблон можно задать в следующем виде:

  • ТЕКСТ - ТЕКСТ встречается как полное слово;
  • ТЕКСТ* - начало совпадает с шаблоном, а конец произвольный.
  • *ТЕКСТ* - указанный текст встречается в любом месте названия.
  • *ТЕКСТ - начало слова произвольное, а конец полностью совпадает с шаблоном.
  • * - поле должно быть пустым
  • ** - поле должно быть непустым

Начиная с варианта программы Супер можно вести поиск по нескольким фирмам-производителям и странам происхождения. Для этого в классификаторах фирм и стран нужно отметить необходимые позиции. Результатом отбора будут все товары или операции с товарами, в карточках которых присутствует хотя бы одна из указанных в параметрах поиска позиция классификатора.


N ГТД

Номер грузовой таможенной декларации выбирается из Классификатора ГТД или задается с помощью шаблона. Результатом отбора будут все товары или операции с товарами, в описании которых указан заданный номер ГТД, или номер ГТД которых удовлетворяет заданному шаблону. Если в поле ввести знак минус (-), результатом отбора будут все товары, в карточках которых не заполнен № ГТД.

Шаблон можно задать в следующем виде:

  • ТЕКСТ - ТЕКСТ встречается как полное слово;
  • ТЕКСТ* - начало совпадает с шаблоном, а конец произвольный.
  • *ТЕКСТ* - указанный текст встречается в любом месте названия.
  • *ТЕКСТ - начало слова произвольное, а конец полностью совпадает с шаблоном.
  • * - поле должно быть пустым
  • ** - поле должно быть непустым

Начиная с варианта программы Супер можно вести поиск по нескольким номерам ГТД. Для этого в классификатор ГТД нужно отметить необходимые позиции. Результатом отбора будут все товары или операции с товарами, в карточках которых присутствует хотя бы одна из указанных в параметрах поиска позиция классификатора.


По операциям... за период...

По операциям (S,Sh,E,K)

Поле может принимать значение:

  • Все - наличие операций в карточках не имеет значения.

Если выбрано одно из следующих значений, то результатом отбора будут карточки тех товаров/услуг (проектов), в которых:

  • С операциями за период - оформлены операции за указанный период.
  • Без операций за период - отсутствуют операции за указанный период.
  • С приходами за период от поставщика - оформлены операции прихода или возврата за указанный период от заданных поставщиков.
  • Без приходов за период от поставщика - отсутствуют операции расхода и возврата за указанный период.
  • С расходами за период покупателю - оформлены операции расхода или возврата за указанный период от заданных покупателей.
  • Без расходов за период покупателю - отсутствуют операции расхода и возврата за указанный период.
  • С ожидаемым приходом за период от поставщика - оформлены операции ожидаемого прихода за указанный период от заданных поставщиков.
  • Без ожидаемого прихода от поставщика - отсутствуют операции ожидаемого прихода за указанный период от заданных поставщиков.

Дополнительно появляется блок полей также по операциям за период, позволяющий задать дополнительные условия для поиска карточек товаров/услуг (проектов) по операциям. Если поле заполнено значением, отличным от Все, то результатом отбора будут карточки тех товаров/услуг (проектов), для которых выполняется условие, заданное выше в основном окне поиска и условие, заданное в дополнительном блоке.


По остатку

По фактическому остатку

Поле может принимать одно из двух значений:

  • В интервале - объектом отбора будут товары, у которых фактический остаток на заданном складе принадлежит указанному интервалу.
  • Все - остаток товара не имеет значения.


Работа с отобранной информацией по товарам

С отобранной информацией можно выполнять следующие действия:

  • Сохранить информацию в отдельной папке
  • Получить справку по товарам по отобранной информации
  • Позиционироваться на карточку товара
  • Получить отчеты по найденным товарам
  • Произвести поиск среди найденных товаров


Сохранить информацию в отдельной папке

Чтобы сохранить информацию по товарам или операциям, отобранную в результате Поиска товаров , в отдельной группе (папке), нужно:

  • Выбрать пункт меню Разное/Сохранить результаты поиска как...
  • Указать имя для списка найденной информации и кликнуть на кнопке "Сохранить".

После этого папка с указанным именем сформируется в Дереве найденных товаров и будет храниться там в течение всего сеанса работы с базой данных.

Ограничения:

Отобранная информация хранится в папке только в течение сеанса работы с базой данных. После закрытия базы данных или после открытия другой базы данных информация о найденных товарах не сохраняется.


Получить справку по товарам

Сохранить информацию в отдельной папке

Чтобы сохранить информацию по товарам или операциям, отобранную в результате поиска товаров , в отдельной группе (папке), нужно:

  • Выбрать пункт меню Дополнительно/Сохранить как... для товаров и Разное/Сохранить результаты поиска как... для операций.
  • Указать имя для списка найденной информации и кликнуть на кнопке "Сохранить".

После этого папка с указанным именем сформируется в дереве найденных товаров и будет храниться там в течение всего сеанса работы с базой данных.

Ограничения:

Отобранная информация хранится в папке только в течение сеанса работы с базой данных. После закрытия базы данных или после открытия другой базы данных информация о найденных товарах не сохраняется.


Позиционироваться на карточку товара

Под позиционированием понимается переход из списка найденных товаров в список товаров группы/подгруппы, где находится карточка товара, на которой установлен курсор в списке отобранной информации.

Чтобы позиционироваться на карточку товара, нужно:

  • Установить курсор на нужной карточке в списке отобранных товарах.
  • Выбрать пункт меню Дополнительно/Позиционироваться на карточку товара.


Список отобранных товаров

Чтобы получить список отобранных товаров, нужно:

  • Открыть список отобранных товаров.
  • Выбрать пункт меню Печать/Все отобранные товары.

Список отобранных товаров для каждого товара содержит информацию:

  • Наименование товара;
  • Единица измерения;
  • Учетная цена;
  • Фактический остаток ;
  • Свободный остаток.


Оборотная ведомость по отобранным товарам

Чтобы сформировать оборотная ведомость по отобранным товарам, нужно:

  • Перейти в список отобранных товаров.
  • Выбрать пункт меню Печать/Оборотная ведомость.


Прайс-лист по отобранным товарам

Прайс-лист по отобранным товарам(St,M,P,S,Sh,E,K)

Чтобы сформировать прайс-лист по отобранным товарам, нужно:

  • Перейти в список отобранных товаров;
  • Выбрать пункт меню Печать/Прайс-лист по отобранным.


Количественно-суммовые остатки по отобранным товарам

Чтобы получить количественно-суммовые остатки по отобранным товарам, нужно:

  • Перейти в список отобранных товаров;
  • Выбрать пункт меню Печать/Количественно-суммовые остатки.


Произвести поиск среди найденных товаров

Чтобы произвести поиск среди найденных товаров, нужно:

  • Перейти в список найденных товаров.
  • Выбрать пункт меню Операции/Поиск.
  • В условиях отбора в поле Область отбора установить значение "Последний поиск" или название папки с сохраненным поиском.


Работа с отобранной информацией по операциям

Отобранная информация по операциям

Используется для работы со списком отобранных операций: корректировки операций, перехода в карточку товара, получения отчетов по отобранным операциям, просмотра документа, на основе которого сформирована товарная операция, и др.

Отобранная информация по операциям автоматически помещается в дерево Результаты поисков в папку "Найденные операции" в группу "Последний поиск" и хранится там до получения результатов следующего поиска.

Окно с отобранной информацией по операциям содержит следующие пункты меню:

  • Операция - для корректировки товарных операций, оформленных без документов, и корректировки списка отобранных операций.
  • Действия - для перехода в карточку товара, получения справки по отобранным операциям.
  • Формы - для получения отчетов (справки по отобранным строкам, справки по клиентам, справки со строками прихода-расхода) по отобранным операциям.


Перейти в карточку товара

Используется для перехода в карточку товара, к которому относится текущая товарная операция из списка отобранных.


Товары и услуги/Движение товаров и услуг/Список отобранных/Действия

Действия

Используется для работы со списком отобранных товарных операций.

Меню состоит из пунктов:

  • Перейти в карточку товара
  • Карточка контрагента
  • Просмотр документа
  • Справка по отобранным
  • Экспорт отобранных операций в файл.EXP


Перейти в карточку товара из найд. операций

Перейти в карточку товара

Чтобы перейти в карточку товара, нужно:

  • Перейти в список найденных операций;
  • Установить курсор на нужной товарной операции;
  • Выбрать пункт меню Действия/Перейти в карточку или нажать Enter.


Печать

Формы

Используется для печати следующих отчетов по отобранным операциям:

  • Справка по отобранным строкам
  • Справка со строками прихода-расхода
  • Справка по клиентам
  • Справка с группировкой товаров
  • Справка по группам товаров
  • Справка по складам


Корректировка

Операция

Используется для корректировки товарных операций и удаления их из списка отобранных. Меню "Операция" состоит из пунктов:

  • Изменить
  • Удалить из списка отобранных


Карточка товара/Разное/Документ по операции

Документ по операции

Используется для просмотра документа, на основании которого была сформирована текущая операция из списка операций в карточке товара/услуги.


Корректировка/Просмотр документа(St,M,P,S)

Просмотр документа(St,M,P,S,Sh,E,K)

Используется для просмотра документа, на основе которого сформирована текущая товарная операция.


Удалить из списка отобранных

Используется для удаления текущей товарной операции из списка отобранных операций. Из карточки товара товарная операция не удаляется.


Удалить операцию из отобранных

Чтобы удалить товарную операцию из списка, нужно:

  • Перейти в список найденных операций;
  • Установить курсор на нужной операции;
  • Выбрать пункт меню Операция/Удалить из списка отобранных или нажать Del.


Изменить операцию из отобр.

Изменить

Используется для корректировки текущей товарной операции из списка отобранных операций. Если товарная операция сформирована на основе документа, ее можно корректировать только в документе.


Откорректировать операцию из отобранных

Чтобы откорректировать товарную операцию, нужно:

  • Перейти в список отобранных операций
  • Установить курсор на нужной операции
  • Выбрать пункт меню Операция/Изменить или нажать клавишу F5.


Получить справку по отобранным

Используется для получения справки по отобранным операциям.

Справка по отобранным операциям содержит следующую информацию:

  • Количество операций прихода за период;
  • Суммарное количество полученного товара;
  • Сумма полученного товара в реальных ценах (ценах продажи) в валюте учета;
  • Количество операций расхода
  • Сумма расхода в учетных ценах;
  • Наценка;
  • Баланс в реальных ценах за период

Примечание

1. Все суммы рассчитываются в валюте учета товаров.

2. Если учет товаров ведется в рублях, в справке для каждой суммы выделяется НДС.


Получить справку по отобранным операциям

Чтобы получить справку по отобранным операциям, нужно:

  • Перейти в список отобранных операций.
  • Выбрать пункт меню Действия/Справка по отобранным или нажать F8.

Справка по отобранным операциям содержит следующую информацию:

  • Количество операций прихода за период;
  • Суммарное количество полученного товара;
  • Сумма полученного товара в реальных ценах (ценах продажи) в валюте учета;
  • Количество операций расхода
  • Сумма расхода в учетных ценах;
  • Наценка;
  • Баланс в реальных ценах за период

Примечание

1. Все суммы рассчитываются в валюте учета товаров.

2. Если учет товаров ведется в рублях, в справке для каждой суммы выделяется НДС.


Справка по отобранным строкам

Справка по отобранным строкам содержит следующую информацию:

  • Количество операций прихода за период;
  • Суммарное количество полученного товара;
  • Сумма полученного товара в реальных ценах (ценах продажи) в валюте учета;
  • Количество операций расхода
  • Сумма расхода в учетных ценах;
  • Наценка;
  • Баланс в реальных ценах за период

Примечание

1. Все суммы рассчитываются в валюте учета товаров.

2. Если учет товаров ведется в рублях, в справке для каждой суммы выделяется НДС.


Справка по отобранным строкам

Чтобы получить справку по отобранным строкам, нужно:

  • Перейти в список отобранных операций.
  • Выбрать пункт меню Печать/Справка по отобранным строкам.

Справка по отобранным строкам содержит следующую информацию:

  • Количество операций прихода за период;
  • Суммарное количество полученного товара;
  • Сумма полученного товара в реальных ценах (ценах продажи) в валюте учета;
  • Количество операций расхода
  • Сумма расхода в учетных ценах;
  • Наценка;
  • Баланс в реальных ценах за период

Примечание

1. Все суммы рассчитываются в валюте учета товаров.

2. Если учет товаров ведется в рублях, в справке для каждой суммы выделяется НДС.


Справка со строками прихода-расхода

Справка со строками прихода-расхода содержит следующую информацию:

сводная информация по операциям:

  • Количество операций прихода за период;
  • Суммарное количество полученного товара;
  • Сумма полученного товара в реальных ценах (ценах продажи) в валюте учета;
  • Количество операций расхода
  • Сумма расхода в учетных ценах;
  • Наценка;
  • Баланс в реальных ценах за период

информация по каждой операции:

  • Дата - дата совершения операции.
  • Наименование - наименованиет товара.
  • От кого, кому - название контрагента.
  • N документа, примечание.
  • Количество приход - заполняется только для операций прихода.
  • Количество расход - заполняется только для операций расхода.
  • Единица измерения.
  • Цена.
  • Сумма.


Сводная информация по операциям

  • Количество операций прихода за период;
  • Суммарное количество полученного товара;
  • Сумма полученного товара в реальных ценах (ценах продажи) в валюте учета;
  • Количество операций расхода
  • Сумма расхода в учетных ценах;
  • Наценка;
  • Баланс в реальных ценах за период


Информация по каждой операции

Для каждой операции указывается информация:

  • Дата - дата совершения операции.
  • Наименование - наименованиет товара.
  • От кого, кому - название контрагента.
  • N документа, примечание.
  • Количество приход - заполняется только для операций прихода.
  • Количество расход - заполняется только для операций расхода.
  • Единица измерения.
  • Цена.
  • Сумма.


Справка со строками прихода-расхода

Получить справку со строками прихода-расхода можно в списке найденных операций, выбрав раздел Печать/Справка со строками прихода-расхода.

Справка со строками прихода-расхода содержит следующую информацию:

  • Сводная информация по операциям
  • Информация по каждой операции


Справка по контрагентам

Используется для получения справки по клиентам.

Справка по клиентам содержит информацию о найденных операциях в разрезе контрагентов и может быть получена с группировкой по классам(S,Sh,E,K) контрагентов.

Для каждого контрагента указывается:

  • Название контрагента
  • Количество найденных операций по данному контрагенту
  • Сумма прихода по отобранным операциям контрагента
  • Сумма расхода по отобранным операциям контрагента
  • Баланс (приход-расход)


Справка по контрагентам

Чтобы сформировать справку по клиентам, нужно:

  • Перейти в список отобранной информации;
  • Выбрать пункт меню Печать/Справка по клиентам.

Справка по клиентам содержит информацию о найденных операциях в разрезе контрагентов и может быть получена с группировкой по классам(S,Sh,E,K) контрагентов.

Для каждого контрагента указывается:

  • Название контрагента
  • Количество найденных операций по данному контрагенту
  • Сумма прихода по отобранным операциям контрагента
  • Сумма расхода по отобранным операциям контрагента
  • Баланс (приход-расход)


С группировкой по

С группировкой по (S,Sh,E,K)

Если параметр включен, то справка по контрагентам содержит информацию об операциях расхода в разрезе контрагентов с группировкой по классам, присвоенным контрагентам.

Параметр появляется в параметрах печати формы, только если контрагент не может относиться к нескольким классам одновременно.


Карточка товара/Карточка

Карточка

Используется для корректировки описания товара/услуги, выполнения пересчета, создания нового товара/услуги на основе данного, удаления товара/услуги и др. Меню содержит следующие пункты:

  • Новая карточка товара/услуги
  • Изменить
  • Изменить аналитические признаки в проекте(E,K)
  • Удалить данную карточку
  • Пересчет
  • Сформировать название по аналитическим признакам(E,K)
  • Перейти
  • Преобразовать в карточку товара/услуги
  • Печать
  • Записи (Первая, Предыдущая...)
  • Закрыть
  • Показать изображение
  • Протокол корректировки товара
  • Экспорт карточки в файл .EXP


Карточка товара/Дополнительное описание

Дополнительное описание

Используется для создания, корректировки и удаления дополнительного описания и технического товара/услуги. Меню включает в себя следующие пункты:

  • Добавить
  • Изменить
  • Удалить
  • Изменить технологическое описание
  • Изменить замечание по модели


Карточка товара/Операция/Изменить

Изменить

Используется для корректировки текущей товарной операции из списка операций с товаром, основным средством либо операции предоставления услуги из списка операций с услугой. После корректировки полей товарной операции или операции предоставления услуги нужно кликнуть на кнопке "Сохранить". Если операция в карточке была сформирована на основе документа (St,M,P,S,Sh,E,K), откорректировать ее можно только в документе.

Если в системе ведется учет товаров по серийным номерам , то:

если в операциях "Приход", "Ожидаемый приход", "Приход от комплектации", "Ожидаемый приход от комплектации" или в заказе поставщику из распределения прихода по серийным номерам удаляется какой-либо серийный номер (сгенерированный автоматически), то он удаляется и с вкладки "Серийные номера" из карточки товара, если по этому серийному номеру не было движения товара. Если в этих операциях уже было произведено распределение по серийным номерам (частично или полностью), то при корректировке количества товара в данной операции на меньшее, нежели количество, уже распределенное по серийным номерам, система пытается удалить лишние серийные номера, причем для удаления подбираются наибольшие значения серийных номеров, по которым еще не было движения товаров. Если такое удаление серийных номеров произвести не удается, то количество товара в операции не изменяется.

Операция доступна пользователям, имеющим права на корректировку карточек товаров и корректировку операций с товарами.


Карточка товара/Операция/Удалить

Удалить

Используется для удаления текущей товарной операции из списка операций с товаром, основным средством либо операции предоставления услуги из списка операций с услугой. Если операция была сформирована в карточке товара/услуги на основе документа, ее можно удалить только в документе (St,M,P,S,Sh,E,K).

Операция доступна пользователям, имеющим права на корректировку карточек товаров и удаление операций с товарами.


Карточка товара/Операция

Операция

Используется для:

  • создания, корректировки и удаления товарных операций в карточке товара,
  • создания операций предоставления услуги в карточке услуги,
  • создания операций в карточке основного средства.

Операции, которые можно оформить как для товаров, так и для услуг:

  • Изменить
  • Удалить
  • Приход
  • Расход
  • Перемещение (М,Р,S,Sh,E,K)

Операции, которые можно оформить только для товаров:

  • Возврат поставщику
  • Возврат покупателя
  • Резервирование
  • Списание
  • Доп. затраты
  • Уменьшение стоимости
  • Переоценка товара
  • Резервирование перемещения (М,Р,S,Sh)
  • Комплектация (Р,S,Sh)
  • Разукомплектация (Р,S,Sh)
  • Ожидаемая комплектация
  • Сортировка (S,Sh)
  • Перевод в ОС(S,Sh)

Операции, которые можно оформить для основных средств:

  • Изменить
  • Удалить
  • Приход
  • Расход
  • Списание
  • Доп. затраты
  • Уменьшение стоимости
  • Вывод из ОС
  • Передача ОС
  • Амортизация
  • Переоценка ОС


Приход

Используется для оформления операции прихода товара, услуги или ОС от поставщика. Для создания операции нужно заполнить поля товарной операции и кликнуть на кнопке "Сохранить".


Расход

Используется для оформления операции расхода товара/услуги покупателю. Для создания операции нужно заполнить поля товарной операции и кликнуть на кнопке "Сохранить".


Возврат поставщику

Используется для оформления операции возврата поставщику .

Для создания операции нужно заполнить поля товарной операции и кликнуть на кнопке "Сохранить".


Возврат покупателя

Используется для оформления операции возврата товара от покупателя . Для создания операции нужно заполнить поля товарной операции и кликнуть на кнопке "Сохранить".


Резервирование

Используется для оформления в карточке операции резервирования продажи . При оформлении операции резервирования нужно заполнить следующие поля товарной операции:

  • Дата - дата совершения операции
  • Время - время совершения операции
  • Со склада - номер склада, на котором резервируется товар
  • Тип операции - резервирование (по умолчанию)
  • Количество - количество резервируемого товара
  • Валюта - валюта операции
  • Курс валюты - курс валюты
  • Цена - цена за единицу товара в валюте операции
  • Сумма - сумма операции
  • Номер документа - номер документа
  • Контрагент - покупатель, на которого резервируется товар
  • Примечание - в поле вводится дата, на которую резервируется товар
  • Налоги - параметр определяет, включает ли цена товара налог
  • % НДС - ставка НДС
  • Сумма НДС - сумма НДС; если указана ставка, рассчитывается автоматически
  • Чистая сумма - сумма операции без учета налогов
  • Бухгалтерская операция - типовая бухгалтерская операция


Операция/Доп. затраты

Дополнительные затраты

Используется для оформления операции дополнительных затрат .

При создании операции следует заполнить следующие поля:

  • Дата - дата совершения операции
  • Время - время совершения операции
  • На складе - номер склада
  • Тип операции - дополнительные расходы (по умолчанию)
  • Валюта - валюта операции
  • Курс валюты - курс валюты
  • Сумма - сумма операции
  • Номер документа - номер документа
  • Контрагент - поставщик
  • Примечание - указывается произвольный текст
  • Налоги - параметр определяет, включает ли цена товара налог
  • % НДС - ставка НДС
  • Сумма НДС - сумма НДС; если указана ставка, рассчитывается автоматически
  • Чистая сумма - сумма операции без учета налогов
  • Бухгалтерская операция - типовая бухгалтерская операция

Для основных средств операция дополнительных затрат увеличивает учетную цену (остаточную стоимость) ОС. После оформления доп. затрат пересчитываются учетная цена и Текущая сумма амортизации по формулам:

Учетная цена = Остаточная стоимость + (Сумма доп.затрат/Количество)

Для линейного метода:

Текущая сумма амортизации = (Первоначальная стоимость - Ликвидационная стоимость+ (Сумма дополнительных затрат/Количество))*Норма амортизации

Для метода двойного уменьшения остатка:

Текущая сумма амортизации = (Остаточная стоимость - Ликвидационная стоимость)*Норма амортизации


Уменьшение стоимости

Используется для оформления в карточке товара операции уменьшения стоимости .

После выполнения операции учетная цена товара пересчитывается по формуле:

Новая уч. цена = (Старая уч. цена* Количество - Сумма операции)/Количество

При создании операции следует заполнить следующие поля:

  • Дата - дата совершения операции
  • Время - время совершения операции
  • На складе - номер склада
  • Тип операции - списание стоимости (по умолчанию)
  • Валюта - валюта операции
  • Курс валюты - курс валюты
  • Сумма - сумма операции
  • Номер документа - номер документа
  • Контрагент - поставщик. В карточке поставщика формируется задолженность на сумму операции.
  • Примечание - указывается произвольный текст
  • Налоги - параметр определяет, включает ли цена товара налог
  • % НДС - ставка НДС
  • Сумма НДС - сумма НДС; если указана ставка, рассчитывается автоматически
  • Чистая сумма - сумма операции без учета налогов
  • Бухгалтерская операция - типовая бухгалтерская операция

Операция уменьшения стоимости для основных средств аналогична операции амортизации и влияет на учетную цену (остаточную стоимость) ОС. Величина списанной стоимости назначается вручную и относится ко всем ОС на карточке.

При списании стоимости все ОС данной карточки на всех складах переоцениваются одинаково, в карточке учетная цена и текущая сумма амортизации пересчитываются по формулам:

Учетная цена = Остаточная стоимость = Остаточная стоимость + (Сумма операции списания стоимости/Кол-во)

Для линейного метода:

Текущая сумма амортизации = (Первоначальная стоимость - Ликвидационная стоимость-(Сумма операции списания стоимости)/Кол-во))*Норма амортизации

Для метода двойного уменьшения остатка:

Текущая сумма амортизации = (Остаточная стоимость - Ликвидационная стоимость)*Норма амортизации


Карточка товара/Разное

Разное

Используется для переноса товарных операций либо операций предоставления услуг в другие карточки, для просмотра документа по операции и др. и содержит следующие пункты:

  • Перенос операции
  • Перенос отмеченных операций
  • Перенос всех операций
  • Контрагент по операции
  • Документ по операции
  • Групповая операция
  • Тест бухгалтерской операции(P,S,Sh,E,K)
  • Валюта учетной цены(S,Sh,E,K)
  • Все цены товара(St,M,P,S,Sh,E,K)
  • Образцы по полкам/стеллажам(E,K)
  • Показать


Карточка товара/Формы/Справка по товару

Справка по товару/услуге/основному средству

Чтобы сформировать справку по товару/услуге/ОС, нужно:

  • Перейти в карточку товара/услуги;
  • Выбрать раздел карточки Формы ;
  • Получить данный отчет.

Справка по товару/услуге/ОС содержит следующую информацию об операциях за указанный период:

  • Количество операций прихода за период (для услуг пишется "Потребленные нами услуги");
  • Суммарное количество полученного товара/предоставленных "нам" услуг;
  • Сумма полученного товара/предоставленных "нам" услуг в реальных ценах (ценах поступления) в валюте учета ;
  • Количество операций расхода за период (для услуг пишется "Оказанные нами услуги")
  • Суммарное количество проданного товара/предоставленных "нами" услуг;
  • Сумма расхода в учетных ценах (только для товара), в реальных ценах (для товара/услуги);
  • Наценка (только для товара) - разница между суммой расхода за период в реальных (продажных) ценах и суммой в учетных ценах ;
  • Баланс: cумма прихода за период - сумма расхода в реальных ценах за период;
  • Количество товара/услуги - остаток товара/услуги на конец указанного периода.

Примечание: Cправка по товару/услуге за период может быть получена по всем операциям в рамках отдельно взятого склада. Для этого в карточке товара необходимо отфильтровать операции по складам, а затем получить данный отчет.


Карточка товара/Формы

Формы

Используется для печати отчетов по карточке товара/услуги/ОС и содержит следующие пункты:

  • Карточка с операциями
  • Справка по товару/услуге/основному средству
  • Ценники
  • Схема комплектации(P,S,Sh)
  • Комплектация определенного количества(P,S,Sh,E,K)
  • Калькуляционная карта(Pr)


Карточка товара/Формы/Карточка с операциями

Карточка с операциями

Используется для печати карточки товара/услуги с операциями за указанный период. Карточка содержит:

  • Порядковый номер карточки товара/услуги
  • Артикул(E,K)
  • Аналитические признаки(E,K)
  • Наименование карточки товара/услуги
  • Учетный счет (если установлен в описании карточки)
  • Учетную цену (только для товаров)
  • Фактический остаток на текущую дату (только для товаров)
  • Свободный остаток на текущую дату (только для товаров)
  • Зарезервированное количество (только для товаров)
  • Список операций за указанный период

По каждой товарной операции или операции предоставления услуги указывается:

  • Дата
  • Контрагент
  • Номер документа, по которому была оформлена операция
  • Количество прихода
  • Количество расхода
  • Фактический остаток после совершения операции (только для товаров)
  • Цена, указанная в операции
  • Сумма

Если учет ведется в рублях (см. Настройка/Глобальные параметры/Общие/Учет вести в), то дополнительно появляются столбцы:

  • С налогом - принимает значения да или нет
  • % налога
  • Сумма налогов

Если дополнительно включен параметр "Без операций резервирования", то при печати отчета список операций карточки товара не будет содержать операций резервирования, а также операций резервирования перемещения (M,P,S,Sh,E,K).


Карточка товара/Формы/Карточка с операциями/Без операций резервирования

Без операций резервирования

Если параметр включен, то при печати отчета список операций карточки товара не будет содержать операций резервирования, а также операций резервирования перемещения (M,P,S,Sh,E,K).


Карточка товара/Карточка/Записи

Записи

Используется для перемещения по списку карточек товаров/услуг внутри группы/подгруппы и содержит следующие пункты:

  • Первая - переход в первую карточку товара/услуги в списке карточек группы/подгруппы;
  • Предыдущая - переход из текущей карточки в предыдущую карточку товара/услуги в списке карточек группы/подгруппы;
  • Следующая - переход из текущей карточки в следующую карточку товара/услуги в списке карточек группы/подгруппы;
  • Последняя - переход в последнюю карточку товара/услуги в списке карточек группы/подгруппы.


Поиск товаров/Разное

Разное

Используется для работы со списком найденных товаров: удалить товар из списка найденных, сохранить результаты поиска в отдельной папке, перейти в карточку товара, получить справку по найденным товарам.

Раздел состоит из следующих пунктов меню:

  • Сохранить результаты поиска как...
  • Удалить из списка
  • Позиционироваться на карточку
  • Справка по товарам


Сохранить результаты поиска как...

Используется для сохранения результатов поиска в отдельной папке. При выборе пункта меню нужно указать имя папки, после чего папка с указанным именем сформируется в Дереве найденных товаров и будет храниться там в течение всего сеанса работы с базой данных. При сохранении нужно заполнить соответствующие параметры .

Отобранная сохраненная информация хранится в папке только в течение сеанса работы с базой данных. После закрытия базы данных или после открытия другой базы данных информация о найденных товарах не сохраняется.

Чтобы удалить список из результатов поиска, нужно выбрать пункт меню Разное/ Удалить из списка найденных .


Удалить из списка

Используется для удаления текущего товара (на котором установлен курсор) из списка отобранных товаров.


Позиционироваться на карточку

Используется для перехода в карточку товара, на котором установлен курсор.


Справка по товарам

Используется для получения справки по списку найденных товаров.


Найденные товары/Формы

Формы

Используется для печати отчетов по отобранным товарам.

Меню содержит следующие пункты:


Карточка товара/Режим

Режим

Используется для переключения между вкладками внутри карточки товара или услуги и содержит следующие пункты:

  • Описание
  • Операции
  • Распределение по складам(М,Р,S,Sh,E,K)
  • Комплектующие(Р,S,Sh,E,K)
  • Вхождение в комплектацию(Р,S,Sh,E,K)
  • Дополнительное описание


Карточка товара/Режим/Описание

Описание

Используется для переключения на вкладку Описание (товара/услуги) .


Карточка товара/Режим/Комплектующие

Комплектующие(P,S,Sh,E,K)

Используется для переключения на вкладку Комплектующие .


Карточка товара/Режим/Вхождение в комплектацию

Вхождение в комплектацию(P,S,Sh,E,K)

Используется для переключения на вкладку В комплектах .


Карточка товара/Режим/Операции

Операции

Используется для переключения на вкладку Операции (с товаром/услугой) .


Карточка товара/Режим/Дополнительное описание

Дополнительное описание

Используется для переключения на вкладку Дополнительное описание .


Карточка товара/Режим/Распределение по складам

Распределение по складам(M,P,S,Sh,E,K)

Используется для переключения на вкладку Распределение по складам .


Карточка товара/Карточка/Изменить

Изменить

Используется для корректировки полей описания товара/услуги и полей описания проекта карточки товара .

При корректировке описания проекта карточки товара поля "Аналитические признаки" и "Тип" закрыты от корректировки.


Карточка товара/Карточка/Пересчет

Пересчет

Используется для пересчета остатков и учетной цены в карточке товара/услуги.


Карточка товара/Карточка/Перейти

Перейти

Используется для перехода в список товаров/услуг и позиционирования на данный товар/услугу в списке товаров и услуг .


Карточка товара/Карточка/Печать

Печать

Используется для печати ценников на товар, карточки с операциями, справки по товару/услуге и дополнительного описания товара/услуге. Кроме того, для товара-комплекта можно распечатать схему комплектации, а также справку по комплектации определенного количества комплектов.

Примечание: подробнее об отчетах по товару/услуге смотрите раздел карточки товара/услуги Формы .


Карточка товара/Карточка/Новый товар/услуга

Новый товар/услуга

Используется для создания карточки нового товара/услуги на основе данного товара/услуги.

1. В карточке товара данный пункт меню называется "Новая карточка товара" и позволяет создать новое описание товара.

2. В карточке услуги данный пункт меню называется "Новая карточка услуги" и позволяет создать новое описание услуги.

3. Карточку товара/услуги можно создать находясь в каталоге товаров и услуг (см. создание карточек товаров и услуг ).


Карточка товара/Карточка/Удалить данную карточку

Удалить данную карточку

Используется для удаления карточки данного товара/услуги. Если по товару/услуге есть операции, то такой товар/услугу удалить нельзя.


Карточка товара/Карточка/Закрыть

Закрыть

Используется для закрытия окна с карточкой товара/услуги.


Карточка товара/Карточка/Преобразовать в карточку товара/услуги

Преобразовать в карточку товара/услуги

1. В карточке товара пункт меню называется "Преобразовать в карточку услуги" и позволяет преобразовать карточку товара в карточку услуги . При этом:

  • Все товарные операции, для которых в параметрах описания указан номер склада, с которого списывается, резервируется или сортируется товар принимают тип "оказанная нами услуга" (параметр "Со склада").
  • Все товарные операции, для которых в параметрах описания указан номер склада, на который поступает, резервируется или сортируется товар принимают тип "оказанная нам услуга" (параметр "На склад").
  • Товарные операции с типом "перемещение между складами" принимают тип "внутренняя услуга" (параметры "Со склада" на "На склад").

2. В карточке услуги пункт меню называется "Преобразовать в карточку товара" и позволяет преобразовать карточку услуги в карточку товара . При этом:

  • Все операции предоставления услуги, для которых в параметрах описания указан тип "оказанная нами услуга" принимают тип товарной операции "Расход". При этом текущие остатки не пересчитываются.
  • Все операции предоставления услуги, для которых в параметрах описания указан тип "оказанная нам услуга" принимают тип товарной операции "Приход". При этом текущие остатки не пересчитываются.
  • В случае оформления платежа по услуге тип операции предоставления услуги сохраняется для товарной операции ("оказанная нами услуга" - исходящий платеж, "оказанная нам услуга" - входящий платеж). При этом текущие остатки не пересчитываются.
  • После преобразования услуги в товар в карточке товара пишется "Остатки недостоверны". Это связано с тем, что для услуги не существует понятия остатка на складе, поэтому при трансформации карточки автоматического пересчета остатков по строкам прихода/расхода не происходит. Для пересчета остатков необходимо выполнить пересчет в карточке товара.

3. В карточке проекта товара пункт меню называется "Преобразовать в карточку товара" и позволяет преобразовать карточку проекта карточки товара в карточку товара. Функция доступна для проектов карточек товаров в каталоге товаров и услуг в меню "Операции" из списка отмеченных товаров. Функция доступна пользователям, имеющим право на корректировку карточек товаров, услуг и ОС.

Примечание: в случае, если были произведены следующие действия - карточка товара --> карточка услуги --> карточка товара, и при этом в карточке услуги не было добавлено новых операций, то остатки по товару пересчитаются достоверно.


Корректировка цен продажи

Используется для просмотра и корректировки цен продажи из карточки товара или прайс-листов.

При выборе режима прайс-листа появляется список цен продажи, из которого выбирается цена для корректировки. Рассчитанная по прайс-листу цена имеет тип "расчет".

Чтобы откорректировать цены, нужно кликнуть на цене один раз мышкой или нажать клавишу F11. После корректировки цены тип "расчет" исчезает.

Для движения по списку цен используются клавиши со стрелками вверх и вниз. Для возврата к расчетной цене следует очистить поле с откорректированной ценой при помощи клавиш DEL или Backspace.

Для выхода из режима корректировка следует нажать Esc.

Чтобы перейти в обычный режим просмотра, нужно повторно выбрать пункт меню Режимы просмотра/Режим прайс-листа.


Поиск по товарам

Используется для поиска и отбора информации по товарам, товарным операциям и основным средствам.

Для проведения поиска нужно заполнить параметры поиска и кликнуть на кнопке "Отобрать" для начала поиска.

Отобранная информация по товарам автоматически помещается в дерево Результаты поисков в папку "Найденные товары" в группу "Последний поиск" и хранится там до получения результатов следующего поиска.


Условия отбора товаров и операций

Параметры поиска

К параметрам поиска относятся:

  • Раздел
  • Область отбора
  • Подразделение(K)
  • На складе(M,P,S,Sh,E,K)
  • Искать в группах N - список групп, в которых ведется поиск.
  • Не искать в группах N - список групп, в которых поиск не ведется.
  • Наименование - наименование товара
  • Доп.описание
  • НДС
  • НсП
  • Учетный счет - учетный счет товара
  • Номер карточки - порядковый номер карточки
  • Торговый курс(Sh,E,K)
  • Номенклатурный (Инвентарный) номер - номенклатурный номер товара или инвентарный номер основного средства.
  • Фирма-производитель, Страна происхождения
  • N ГТД
  • Сертификат соответствия(S,Sh,E,K)
  • Что отобрать - значением критерия является объект отбора, который выбирается из предложенного перечня.
  • Вместе с товарами-заменителями(S,Sh,E,K)

Дополнительно для поиска товаров:

  • По операциям - отбор товаров по наличию операций за период.
  • По свободному остатку
  • По фактическому остатку - отбор товаров по фактическому остатку.
  • Миним.запас(S,Sh,E,K)
  • По цене
  • Цены продажи изменились после

Дополнительно для поиска операций:

  • Период
  • По контрагенту - имя контрагента.
  • Номер документа
  • Изменены с.. до.. - период корректировки товарных операций.
  • Резерв к дате с.. до.. - задается период резервирования.
  • По документам типа
  • С коэфф. рентабельности больше/меньше
  • Относительно цен
  • Примечание - задается полностью или в виде шаблона
  • Бухгалтерская операция

Импорт и сертификаты:

  • Информация создана при импорте из другой базы данных после
  • Карточки товаров, для которых срок действия сертификатов заканчивается до

Дополнительно для поиска основных средств:

  • Состояние ОС

Дополнительно для поиска по дополнительным свойствам:

  • Параметры поиска по дополнительным свойствам

Дополнительно для поиска по параметрам производства (Pr2):

  • Параметры поиска по параметрам производства


Объекты отбора товаров и операций

Что отобрать

В зависимости от указанного значения результатом отбора может быть либо список карточек товаров (услуг), либо список товарных операций. Ниже перечислены все возможные значения задания данного параметра и для каждого из них обозначено что будет являться объектом отбора:

  • Карточки товаров (услуг) - только товары (услуги)
  • Проекты карточек товаров(E,K) - только проекты карточек товаров
  • Проекты карточек и карточек товаров(E,K)
  • Товары-комплекты - товары, состоящие из других товаров (задана схема комплектации)
  • Товары - комплектующие - товары, которые указаны в схемах комплектаций других товаров в качестве комплектующих
  • Все операции с товарами - все товарные операции
  • Операции прихода (расхода) - только операции прихода (расхода) товара
  • Операции прихода-расхода - операции прихода и расхода товаров
  • Операции резервирования - операции резервирования продажи товаров
  • Перемещение между складами - операции передачи товара со склада на склад
  • Операции комплектации - операции комплектации товаров
  • Операции разукомплектации - операции разукомплектации товаров
  • Передача на реализацию - операции передачи на реализацию, возникающие в результате оформления расходной накладной с типом "Реализация"
  • Продажа реализаторов - операции продажи реализаторов, оформленные в накладной на реализацию
  • Возвраты покупателя - операции возврата товара покупателем
  • Возвраты поставщику - операции возврата товаров поставщикам
  • Операции с фактическим остатком < 0 - операции, приводящие к образованию отрицательного фактического остатка по товару. Возникновение таких операций возможно только для товаров, у которых разрешен отрицательный остаток.
  • Операции списания - операции списания
  • Дополнительные затраты - операции, используемые для изменения учетной цены товара
  • Уменьшение стоимости - операции, используемые для уменьшения учетной цены товара
  • Операции переоценки - операции, используемые для установки новой учетной цены товара.
  • Расход на сортировку - операции расхода товара на сортировку
  • Приход от сортировки - операции прихода товара от сортировки
  • Оказанные нам (нами) услуги - операции прихода (расхода) услуг
  • Все оказанные услуги - все полученные и оказанные услуги
  • Вывод из ОС - Приход товара - операции, используемые для оформления расхода основного средства и последующего учета основного средства на карточке товара.
  • Перевод в ОС - Расход товара - операции, используемые для оформления расхода товара и его последующего учета на карточке основного средства.


Группы/Операции/Быстрый поиск

Быстрый поиск

Используется для поиска группы, карточки товара или документа по содержимому текстовых полей.

Для поиска товаров или группы нужно заполнить условия быстрого поиска и кликнуть на кнопке "Найти". Для поиска документа нужно ввести номер документа.

Результатом поиска является первая карточка, группа товара или документ, удовлетворяющие заданным условиям.

Если найдена карточка товара, открывается группа или подгруппа товара, в которой находится карточка, и устанавливается курсор на найденную карточку в списке.

Если найдена группа товаров, открывается список товаров данной группы.

Если найден документ, открывается документ с таким номером.

Чтобы найти следующую группу или карточку товара удовлетворяющие заданным условиям, нужно выбрать пункт меню найти дальше или нажать Ctrl+G. В списке документов поиск осуществляется снизу вверх. Для поиска следующего документа нужно запустить быстрый поиск еще раз.


Группы/Операции/Найти дальше

Найти дальше

Используется для поиска следующей группы или карточки товара, удовлетворяющей условиям, заданным при выборе пункта Операции/Быстрый поиск .


Получить отчет по отмеченным товарам

Чтобы получить отчет по отмеченным товарам, нужно выбрать пункт Группы/Печать .

Чтобы сформировать справку по отмеченным товарам, нужно выбрать пункт Группы/Режимы/Справка по товарам


Перенести отмеченные товары

Чтобы перенести отмеченные товары в другую группу, нужно выбрать пункт Операции/Перенос в другую группу


Отметить по шаблону

Чтобы отметить товары по шаблону, нужно:

  • Перейти в список товаров группы или подгруппы;
  • Выбрать пункт меню Операции/Отметить
  • Ввести шаблон для отбора и кликнуть на кнопке "Отобрать".

После этого в открытом списке товаров группы (подгруппы) отметятся товары, которые отвечают условиям заданного шаблона.


Отметить вручную

Отметить товары/услуги или карточки контрагентов вручную можно двумя способами:

  • В списке напротив нужного товара/услуги или контрагента нажать мышкой на вертикальной серой полосе, которая расположена по левому краю от списка.
  • Установить курсор на товаре/услуге или контрагенте и нажать Ctrl+Пробел.

Чтобы снять отметку, нужно второй раз кликнуть мышкой на полосе или нажать Ctrl+Пробел.


Снять отметки

Используется для снятия отметок с отмеченных товаров после того, как работа с ними закончена.

Чтобы убрать отметки в списке товаров, нужно:

  • Перейти в список отмеченных товаров или в Дерево отмеченных товаров ;
  • Выбрать пункт меню Операции/Снять отметки;
  • Указать шаблон , по которому будут отбираться товары для снятия отметки, и нажать кнопку "Отобрать". Если в качестве шаблона указать **, снимутся отметки со всех отмеченных товаров.


Группы/Операции/Снять отметки

Снять отметки

Используется для снятия отметок с товаров после того, как работа с ними была закончена.

Чтобы убрать отметки в списке товаров, нужно:

  • Перейти в список отмеченных товаров или в дерево отмеченных товаров ;
  • Выбрать пункт меню Операции/Снять отметки;
  • Указать шаблон , по которому будут отбираться товары для снятия отметки, и нажать кнопку "Отобрать". Если в качестве шаблона указать **, снимутся отметки со всех отмеченных товаров.


Операции/Перенос в другую группу

Перенос в другую группу

Используется для переноса подгруппы товаров/услуг или карточки товара/услуги в другую группу. Чтобы перенести карточку товара/услуги или подгруппу товаров/услуг в другую группу/подгруппу, нужно:

  • В списке товаров/услуг установить курсор на товаре/услуге или на подгруппе и выбрать данный пункт меню. Если нужно перенести несколько товаров/услуг, следует их отметить вручную или по шаблону, и после этого выбрать данный пункт меню (см. Товары/Товары и услуги/Операции/Перенос в другую группу).
  • Затем в окне нужно открыть группу/подгруппу товаров/услуг, куда нужно перенести.
  • Для переноса нужно кликнуть на кнопке "Перенести".

При переносе подгруппы вместе с подгруппой перенесутся все входящие в нее карточки товаров/услуг и подгруппы.


Закрытие карточки

Карточку товара следует закрыть, если остаток товара равен нулю и операций с данным товаром не предвидится.

Для хранения закрытых карточек можно создать отдельную группу товаров, например, "99 Архив", и перемещать в нее закрытые карточки, освобождая рабочие группы.


Группы/Операции/Пересчет остатков

Пересчет остатков и учетной цены

Используется для пересчета остатков, учетной цены товара и цены СЦЗО в карточках товаров текущей группы или подгруппы.

Пересчет рекомендуется делать в следующих случаях:

  • После удаления операций прихода или оформления операций прихода задним числом Пользователь подозревает, что остатки и учетная цена считаются неверно;
  • После корректировки курса валют задним числом для пересчета СЦЗО.


Проверка остатков

Проверка остатков и учетной цены

Используется для проверки правильности расчета остатков, учетной цены и цены СЦЗО в карточках товаров текущей группы. Если проверка показала, что не все величины рассчитаны правильно, можно сделать пересчет остатков, выбрав пункт меню Операции/Пересчет остатков и учетной цены . Проверку остатков рекомендуется проводить, когда с базой данных работает минимальное количество пользователей, поскольку проверка сильно замедляет работу с системой.


Работа со списком групп (навигация)

Работа со списком ранее используемых групп

Используется для быстрого перехода в ранее открытые группы.

Программа хранит список последних 10-ти открытых групп. Чтобы перейти в предыдущую открытую группу товаров или контрагентов, нужно кликнуть на кнопке со стрелкой влево "Предыдущая группа". Для перехода в ранее открытую группу нужно еще раз кликнуть на кнопке.

После перехода в предыдущие группы можно перейти в следующую открытую группу, для этого нужно кликнуть на кнопке со стрелкой вправо "Следующая группа".

Чтобы получить список ранее открытых групп, нужно кликнуть на кнопке с треугольником "Предыдущая группа".


Товары со своб.остатком <0

Результатом отбора будут товары, у которых свободный остаток меньше нуля.

Используется для контроля за наличием товаров .


Условия быстрого поиска

К условиям отбора для быстрого поиска относятся:

  • Строка
  • Что искать
  • Как искать
  • Где искать
  • Направление
  • Начало поиска


Строка

Вводится текст или шаблон , по которому ведется поиск в поле, указанном в параметре Где искать .


Что искать

Объект поиска. В качестве объекта поиска можно указать:

  • Группы товаров
  • Карточки товаров
  • Группы и карточки товаров


Как искать

Дополнительные условия поиска текста. К ним относятся:

  • Учитывать регистр - при поиске различать заглавные и прописные буквы в тексте, введенном в поле Строка .
  • В начале строки - искать значение поля Строка в начале строки.
  • Шаблон - в поле Строка значение задается в виде шаблона.
  • Полная строка - искать значение поля Строка как полную строку.


Где искать

Заполняется, если объектом поиска является карточка товара .

В параметре задается поле в карточке товара, по которому ведется поиск значения, указанного в поле строка .

Поиск можно производить по следующим полям:

  • Наименование - поиск ведется в поле Наименование в карточке товара.
  • Примечание - поиск ведется в поле Примечание в карточке товара.
  • Номенклатурный номер - поиск ведется в поле Номенклатурный номер в карточке товара.
  • 2-е наименование - поиск ведется по 2-му наименованию в карточке товара.
  • Доп. описание - поиск ведется по дополнительному описанию в карточке товара.


Направление

Задается направления поиска по дереву. Может принимать одно из двух значений:

  • Вперед - поиск ведется сверху вниз по дереву.
  • Назад -поиск ведется снизу вверх по дереву.


Начало поиска

Определяет место, с которого следует начать поиск. Может принимать одно из двух значений:

  • С первой записи - поиск ведется с вершины дерева при направлении . поиска "Вперед" или с с конца дерева при направлении поиска "Назад"
  • С текущей записи - поиск по дереву ведется начиная с текущей группы или подгруппы товаров.


Быстрый поиск/Найти следующее

Найти следующее

Используется для начала поиска или для поиска следующего значения (карточки или группы), удовлетворяющего заданным условиям поиска.


Быстрый поиск/Закрыть

Закрыть

Используется для выхода из раздела меню Операции/Быстрый поиск.


Наличие товаров

Содержит информацию о наличии товаров на складе. Отчет можно получить в каталоге товаров и услуг.

Отчет можно сформировать:

  • По всем товарам - для этого нужно открыть список групп товаров.
  • По товарам группы или подгруппы - для этого нужно открыть список товаров группы или подгруппы.

При печати следует выбрать один из вариантов:

  • Распечатывать только имеющиеся в наличии - отчет будет содержать только товары с ненулевым фактическим остатком
  • Распечатывать все товары, включая выданные - отчет будет содержать также товары, которых нет в наличии.

Для каждого товара в отчете формируется следующая информация:

  • Наименование товара
  • Единица измерения
  • Учетная цена товара
  • Фактический остаток товара
  • Свободный остаток товара

Работа с файлом отчета (просмотр, печать, экспорт в Excel и др.) ведется при помощи разделов:

  • Файл
  • Просмотр


Прайс-лист по группе

Позволяет сформировать прайс-лист по товарам текущей открытой группы товаров.

При печати следует заполнить параметры печати:

  • Распечатывать
  • Склады
  • Номенклатурный номер
  • Остатки по складам расположить горизонтально(S,Sh,E,K)
  • Остатки по складам печатать даже нулевые(S,Sh,E,K)
  • Артикул(E,K)
  • Аналитические признаки(E,K)

Для каждого товара в отчете формируется следующая информация:

  • Наименование товара
  • Номенклатурный номер
  • Единица измерения
  • Свободно к продаже - свободный остаток товара
  • Цены продажи из карточки товара

Работа с файлом отчета (просмотр, печать, экспорт в Excel и др.) ведется при помощи разделов:

  • Файл
  • Просмотр


Кол-сум.остатки/Цена продажи

Цена продажи

В качестве цены продажи можно выбрать одну из цен:

  • Учетная цена из карточки товара
  • Первая цена продажи из карточки товара
  • Вторая цена продажи из карточки товара
  • Цены продажи, описанные во всех прайс-листах системы


Наценка

Разница между расходом в реальных ценах за период и расходом в учетных ценах за период.


Меню "Печать файла"

Используется для работы с файлом отчета: просмотра, печати, экспорта в Excel и др. Меню состоит из следующих пунктов:

Файл

Просмотр


Файл отчета

Файл

Используется для работы с файлами отчетов. Меню состоит из следующих пунктов:

  • Открыть
  • Предыдущие файлы
  • Сохранить
  • Экспорт в HTML
  • Экспорт в Excel
  • Экспорт в RTF
  • Экспорт в текстовый файл
  • Параметры формы
  • Параметры по умолчанию
  • Настройка принтера
  • Как будет выглядеть после печати
  • Печать
  • Закрыть


Просмотр

Используется для настройки просмотра отчета на экране и состоит из следующих пунктов:

  • Временно увеличить для просмотра
  • Поиск по тексту
  • Разбить на страницы
  • Убрать разбивку на страницы
  • Фиксировать заголовок
  • Не фиксировать левые колонки
  • Фиксировать N колонок


Завершить просмотр

Используется для закрытия окна с распечатанным отчетом.


Открыть новый файл для просмотра

Открыть

Используется для открытия нового файла печати.


Напечатать текущий файл

Печать

Используется для печати текущего файла на принтере.


Сохранить файл на диске

Сохранить

Используется для записи файла на диск.


Файл/Экспорт в Excel

Экспорт в Excel

Используется для экспорта файла отчета в формат EXCEL. Для этого нужно сформировать отчет в одном из разделов системы SLS-Склад, далее в окне отчета выбрать меню Файл/Экспорт в Excel. При выборе данного пункта автоматически вызывается программа EXCEL, где можно откорректировать или распечатать файл в формате EXCEL.

Предварительно в разделе Настройка/Рабочая станция/Настройка печати выходных форм нужно заполнить параметры для Экспорта в Excel .


Разметить страницы для просмотра

Разбить на страницы

Используется для разметки страниц для более удобного просмотра файла на экране.


Убрать разбивку на страницы

Используется для снятия разбивки на страницы.


Параметры просмотра и печати для данной формы

Параметры формы

Используется для ввода параметров просмотра и печати для данной выходной формы, если они отличаются от параметров, указанных для всех выходных форм.

Параметры просмотра и печати для всех выходных форм задаются при настройке рабочей станции в параметре настройка печати выходных форм .


Параметры печати и просмотра по умолчанию

Параметры по умолчанию

Используется для корректировки параметра настройка печати выходных форм , который заполняется при настройке рабочей станции .


Настройка принтера

Используется для ввода параметров настройки принтера.


Завершить просмотр

Закрыть

Используется для закрытия окна с файлом отчета.


Заголовок показывать всегда

Фиксировать заголовок

Если параметр включен, при просмотре отчета заголовок таблицы (шапка) всегда виден на экране.


Не фиксировать левые колонки

Если параметр включен, при просмотре отчета не видны левые колонки.


Фиксировать N колонок

Если параметр включен, при просмотре отчета всегда видны первые N колонок слева.


Вариант печати оборотной ведомости

Параметры печати оборотной ведомости

При печати оборотной ведомости следует заполнить параметры:

  • Счет
  • За какой период
  • Тип ведомости
  • Распечатывать
  • Включить в ведомость
  • Область печати
  • Склады
  • Номенклатурный номер
  • Печатать доп. штрих-коды
  • Артикул(E,K)
  • Аналитические признаки(E,K)
  • Количество подсчитывать
  • Подводить итоги по подгруппам


Вариант печати/Подводить итоги по подгруппам

Подводить итоги по подгруппам

Если параметр включен, то при печати оборотной ведомости будут подводиться итоги по всем подгруппам товаров данной группы.

При печати оборотной ведомости по всем группам товаров или по отмеченным товарам/подгруппам параметр выключен и закрыт от корректировки.


Вариант печати/Артикул

Артикул(E,K)

Параметр появляется в запросе, если включен глобальный параметр учета товаров Отдельное поле Артикул товара, и определяет необходимость его печати. Может принимать одно из значений:

  • Не печатать
  • Печатать в наименовании товара - печатается перед наименованием товара в графе "Наименование".
  • Печатать отдельной колонкой - печатается в графе "Артикул"


Вариант печати/Аналитические признаки

Аналитические признаки(E,K)

Параметр появляется в запросе, если включено использование аналитических признаков в описании товара/услуги и определяет необходимость их печати. Если в заголовке карточки товара/услуги используется несколько аналитических признаков, то все они будут печататься в отчетах. Для включения аналитического признака в заголовочную строку нужно в описании аналитического типа для данного признака установить значение в поле Включить в заголовок. Может принимать одно из значений:

  • Не печатать
  • Печатать в наименовании товара - если используется артикул товара, и в запросе печати артикула также установлено значение "Печатать в наименовании товара", то сначала печатается артикул, потом аналитические признаки и наименование товара. Если артикул у товара отсутствует (или для него установлено значение "Не печатать" или "печатать отдельной колонкой"), то будет печататься наименование товара и затем аналитические признаки.
  • Печатать отдельной колонкой - печатается в графе Аналитические признаки между колонками Артикул и Наименование товара.


За какой период

Задается период, за который формируется отчет. Причем дата начала периода включена в период, а дата конца периода в период не входит.


Тип оборотной ведомости

Может принимать одно из четырех значений:

  • В учетных ценах - расход товара за период и остаток на конец периода рассчитывается в учетных ценах
  • В реальных ценах (широкая) - расход товара рассчитывается в учетных и реальных ценах
  • В колич. выражении - кратко - приход, расход и остатки товаров на начало и конец периода задаются только в количественном выражении.
  • В количественном выражении - приход, расход и остатки товаров на начало и конец периода задаются только в количественном выражении. Количество прихода и расхода считаются с учетом возвратов покупателей и поставщиков.


Печатать доп. штрих-коды

Печатать доп. штрих-коды (Sh,E,K)

Если параметр включен, то в оборотной ведомости для каждого товара выводится список его дополнительных штрих-кодов из вкладки "Доп. коды" карточки товара.


Распечатывать

Может принимать одно из двух значений:

  • Все товары - включить в ведомость все товары
  • С оборотами за период - включить в ведомость только товары, по которым были оформлены товарные операции за указанный период


Временно увеличить для просмотра

Используется для увеличения масштаба для более удобного просмотра.


Отсортировать товары по полю

Отсортировать товары/услуги по полю

В списке товары/услуги сортируются в алфавитном порядке по наименованию. При желании пользователь может отсортировать товары/услуги в списке по любому полю (колонке) в порядке возрастания или убывания. Для этого нужно кликнуть мышкой на заголовке колонки один раз для сортировки по возрастанию и два раза для сортировки по убыванию.


Показать карточку товара из списка

Показать

Используется для просмотра информации о текущем товаре из списка товаров.


Расчетные колонки

Используется для создания дополнительной колонки в списке.


Поля настройки отчета

К полям настройки отчета относятся:

  • Название отчета - название, которое будет предлагаться в списке настраиваемых отчетов
  • Настройка заголовка
  • Настройка содержания отчета
  • Настройка колонок отчета


Настройка заголовка

В настройке указывается, какие данные включить в заголовок:

  • Название организации
  • Запрос
  • Дату получения ответа
  • Время получения ответа


Настройка содержания отчета

Содержит следующие настройки:

  • Печатать только текущую группу - используется только для настройки отчета по группе или подгруппе товаров. Если параметр включен, отчет формируется только по товарам группы. Если параметр не включен, в отчет входит информация по подгруппам, входящим в данную группу.
  • Итоги по группам - если параметр включен, в отчете формируются итоговые строки по каждой группе и подгруппе товаров.
  • Пустые группы - если параметр отключен, группы, по которым нет информации, в отчет не входят.
  • Название группы - определяет, печатать ли название группы с номером или без. Для печати группы с номером нужно выбрать значение "Нумерованное название группы".


Настройка колонок отчета

В настройке присутствует список колонок, которые могут быть включены в отчет.

Для каждой колонки можно указать следующие данные:

  • Включить - установить "Да", если колонку следует включить в отчет.
  • Ширина - указывается ширина колонки в символах
  • Запрос - используется для отбора товаров в отчет в зависимости от значения данного поля.
  • Итог - нужно ли подводить итог по данной графе.


Запрос

Может принимать одно из трех значений:

  • Значение - перед формированием отчета пользователю нужно будет ввести значение, по которому отберутся товары или группы товаров в отчет.
  • Диапазон - перед формированием отчета пользователю нужно будет ввести диапазон значений, по которому будет производиться отбор товаров или групп в отчет.
  • - - отбор по данному полю не ведется.


Параметры настройки списка

К параметрам настройки списка относятся:

  • Название списка, которое будет выдаваться в перечне настроенных списков
  • Перечень колонок, включенных в список.


Корректировка/Изменить операцию

Используется для корректировки текущей товарной операции в карточке товара.


Корректировка/Удалить операцию

Удалить операцию

Используется для удаления текущей товарной операции в карточке товара.


Описание полей товарной операции

К параметрам описания товарной операции относятся:

  • Дата - дата совершения операции
  • Время - время совершения операции
  • Со склада - номер склада
  • На склад - номер склада
  • Тип операции - приход, расход, возврат, списание и т.д.
  • Количество - количество товара
  • Валюта - валюта операции
  • Курс валюты - курс валюты
  • Цена - цена за единицу товара/услуги в валюте операции
  • Сумма - сумма операции
  • Номер документа - номер документа
  • Контрагент - покупатель/поставщик
  • Примечание - указывается произвольный текст
  • Налоги - параметр определяет, включает ли цена товара налог
  • % НДС - ставка НДС
  • Сумма НДС - сумма НДС; если указана ставка, рассчитывается автоматически
  • Чистая сумма - сумма операции без учета налогов
  • Бухгалтерская операция - типовая бухгалтерская операция
  • Описание

Только для операций прихода для товаров с включенным партионным учетом:

  • № договора
  • № серии
  • № сертификата
  • № гигиенического сертификата
  • Дата реализации
  • Дата выработки
  • ГТД
  • Страна происхождения
  • Ветеринарная справка
  • Разрешение на ввоз
  • Маркировка
  • Упаковка
  • Экспертиза


Пересчет в карточке

Пересчет в карточке товара используется, если после выполнения корректировки или удаления товарной операции пользователь считает, что учетная цена, остаток товара или др. в карточке товара рассчитывается неправильно.

Для пересчета нужно:

  • Перейти в карточку товара ;
  • Выбрать пункт меню Дополнительные действия/Пересчет или нажать Ctrl+R.


Товары/Оказание услуги

Оказание услуги

Под оказанием услуги понимается операция, в результате которой организация выполняет совокупность оплачиваемых работ по отношению к другой организации или физическому лицу либо сама принимает выполненные работы и оплачивает их.

Для работы с услугами нужно перейти в карточку услуги и выбрать вкладку Операции .

С операцией предоставления услуги можно выполнить следующие действия:

  • Создание операции по оказанию услуги
  • Корректировка операции оказания услуги
  • Удаление операции оказания услуги
  • Перенос операции по услуге в другую карточку
  • Перенос всех операций по услуге в другую карточку
  • Перенос отмеченных операций в другую карточку

и т.д.


Разное/Показать

Показать/Спрятать

Используется для просмотра подробной информации о текущей товарной операции или операции предоставления услуги из списка (информация расположена в нижней части окна карточки товара/услуги, вкладка "Операции" открыта). Чтобы убрать информацию, нужно второй раз выбрать данный пункт меню.


Товары/Перенос операции в другую карточку

Перенос операции в другую карточку

Используется для переноса текущей операции из списка операций с товаром или услугой в карточку другого товара/услуги в случае ошибочного оформления операции в карточке другого товара/услуги. Функция доступна только для товаров, по которым не ведется учет по партиям прихода .

Для переноса операции в каталоге товаров и услуг следует выбрать карточку товара/услуги, в которую нужно перенести операцию, и кликнуть на кнопке "Перенести". Если в системе включено использование проектов карточек товаров(E,K) , то перенос операций между проектами карточек товаров и карточками товаров/услуг запрещен.

Если осуществляется перенос операций между проектами карточек товаров, то аналитический тип и значения аналитических признаков в карточке проекта карточки товара, на которую переносятся операции, после переноса операций останутся без изменений. Если переносимые операции имеют аналитические признаки, то они переносятся в указанную карточку со своими значениями.

Кроме того, операцию можно перенести при помощи мыши. Для этого нужно открыть обе карточки товара. Затем установить курсор на операции, которую нужно перенести, нажать левую кнопку мыши и "перетащить" операцию в другую карточку.

Операция доступна пользователям, имеющим права на корректировку карточек товаров и корректировку операций с товарами.


Товары/Перенос операций в другую карточку

Перенос всех операций

Используется при объединении двух карточек товаров или услуг и позволяет перенести все товарные операции или операции оказания услуг из карточки в карточку другого товара/услуги. Функция доступна только для товаров, по которым не ведется учет по партиям прихода .

Для переноса в каталоге товаров и услуг следует указать карточку товара/услуги, в которую будут перенесены операции, и кликнуть на кнопке "Перенести". Перенос произойдет после подтверждения.

Если в системе включено использование проектов карточек товаров(E,K) , то перенос операций между проектами карточек товаров и карточками товаров/услуг запрещен.

Если осуществляется перенос операций между проектами карточек товаров, то аналитический тип и значения аналитических признаков в карточке проекта карточки товара, на которую переносятся операции, после переноса операций останутся без изменений. Если переносимые операции имеют аналитические признаки, то они переносятся в указанную карточку со своими значениями.

Если кликнуть на кнопке Да и карточку удалить(Sh,E,K), то все операции из исходной карточки будут перенесены и карточка удалится.

Операция доступна пользователям, имеющим права на корректировку карточек товаров и корректировку операций с товарами.


Товары/Перенос отмеченных операций в другую карточку

Перенос отмеченных операций в другую карточку

Используется для переноса нескольких операций из списка операций с товаром или услугой в карточку другого товара/услуги в случае, если по ошибке операции были оформлены в карточке другого товара/услуги. Функция доступна только для товаров, по которым не ведется учет по партиям прихода .

Для переноса следует отметить в списке операций с товаром/услугой необходимые операции (Shift+стрелка вверх/вниз), выбрать данный пункт меню и указать карточку товара/услуги, в которую нужно перенести операцию и кликнуть на кнопке "Перенести". Если в системе включено использование проектов карточек товаров(E,K) , то перенос операций между проектами карточек товаров и карточками товаров/услуг запрещен.

Если осуществляется перенос операций между проектами карточек товаров, то аналитический тип и значения аналитических признаков в карточке проекта карточки товара, на которую переносятся операции, после переноса операций останутся без изменений. Если переносимые операции имеют аналитические признаки, то они переносятся в указанную карточку со своими значениями.

Кроме того, операции можно перенести при помощи мыши. Для этого нужно открыть обе карточки товара. Затем отметить операции, которые нужно перенести, нажать левую кнопку мыши и "перетащить" операцию в другую карточку.

Операция доступна пользователям, имеющим права на корректировку карточек товаров и корректировку операций с товарами.


Фактический остаток товара

Фактический остаток

Фактический остаток товара - это общее количество товара, реально находящееся на складе после последней произведенной операции. Пересчитывается в карточке товара после каждой операции.


Свободный остаток товара

Свободный остаток

Свободный остаток товара - это количество товара, не связанное никакими обязательствами по продаже, разница между фактическим остатком и резервом. Это количество товара, которое получится, если выдать покупателям и перенести все зарезервированные позиции.

Свободный остаток рассчитывается в карточке товара для всей организации и для каждого склада.


Карточка товара/Описание/Учетная цена товара

Учетная цена товара

Учетная цена товара - это цена, которая используется для оценки материальных запасов. Учетная цена может формироваться двумя способами:

  • Ручной расчет - учетная цена задается и корректируется Пользователем.
  • Автоматический расчет - учетная цена вычисляется автоматически на основе цен прихода товаров.

Способ формирования учетной цены определяется в глобальных параметрах на вкладке Товары .

При учете товаров на нескольких складах учетная цена товара формируется как средняя для всего предприятия.

Учетная цена рассчитывается в основной валюте учета. Если в списке товаров выбрать режим просмотра "Валюта учетной цены (S,Sh,E,K)" и поменять валюту, учетные цены в списке будут указаны в другой базовой валюте.


Ручной расчет учетной цены

Метод расчета учетной цены устанавливается в параметрах учета товаров . Ручной расчет используется, если Пользователя не устраивает расчет учетной цены по методике "директ-костинга" (метод средневзвешенной). При ручном расчете учетная цена в карточку товара вводится и корректируется Пользователем.

Если учет товаров ведется в валюте (см. Параметры учета товаров ), учетная цена заносится и корректируется вручную в валюте в карточке товара, в Основных сведениях товара . При этом НДС от учетной цены не выделяется.

Если учет товаров ведется в рублях, то в карточку товара в основные сведения о товаре в поле "Учетная цена в Рублях" нужно занести учетную цену, не включая НДС. А в поле "В т.ч. НДС" - значение НДС. После сохранения в поле "Учетная цена в Рублях" автоматически появляется цена, включающая НДС.


Автоматический расчет учетной цены

Метод расчета учетной цены устанавливается в параметрах учета товаров .

При автоматическом расчете учетная цена рассчитывается на основе цен прихода по методу средневзвешенной цены. Учетная цена товара пересчитывается каждый раз после выполнения следующих товарных операций:

  • Операция прихода товара;
  • Оформление дополнительных затрат (таможенных пошлин, страхования, транспортных расходов и др.)
  • Списание стоимости;
  • Возврат поставщику.

Данный способ позволяет объективно оценивать товарные запасы в учетных ценах. При автоматическом расчете после оформления первого поступления товара учетная цена будет соответствовать цене прихода. При последующих поступлениях товара по другой цене, цена рассчитывается по формуле:

Новая цена = (Старая уч. цена*остаток + общая сумма операции прихода)/(остаток + кол-во прихода)

При оформлении операции возврата поставщику учетная цена также пересчитывается по этой формуле.

В карточке товара в разделе операции с товаром в описании полей товарной операции хранится учетная цена, рассчитанная после выполнения данной операции.

Текущая учетная цена товара хранится в основных сведениях товара в карточке товара.

При оформлении товарных операций задним числом учетная цена может быть рассчитана неправильно. В этом случае необходимо в параметрах учета товаров установить параметр порядок регистрации в течение дня .


Дата

В поле вводится дата совершения операции, по умолчанию предлагается текущая дата.


Время

По умолчанию указывается текущее время оформления товарной операции или операции предоставления услуги. Может корректироваться пользователем для изменения порядка оформления товарных операций в течение дня.


Количество

Количество товара/услуги в первой единице измерения. Для операций Доп.затраты и Списание стоимости поле не заполняется. Если заполнено количество во второй единице измерения, количество в первой рассчитывается автоматически.


№ ГТД

Номер ГТД

Поле появляется в описании позиции документа, если на вкладке "Общие" включен глобальный параметр "Расширенный учет ГТД".

По каждой позиции документа можно ввести один номер, либо оставить поле пустым. Номер ГТД можно ввести вручную, выбрать из общего классификатора ГТД (нажав на кнопку "...") или выбрать из списка ГТД по данному товару (нажав клавишу Пробел). Новые номера автоматически добавляются в классификатор ГТД, а также формируется список приходов каждого товара с ГТД .

При выборе ГТД из классификатора выполняется следующая проверка: дата ГТД должна быть раньше даты документа, при корректировке ГТД в классификаторе проверка отсутствует.

В карточке товара поле "Номер ГТД" автоматически принимает значение номера ГТД последнего (по дате) прихода.

При печати документов, в которых должны быть указаны номера ГТД (счета-фактуры, книга покупок), порядок формирования номера см. здесь .


Цена

Цена за единицу товара/услуги в указанной валюте. Если указаны количество и сумма, цена за единицу рассчитается автоматически. Для операций Доп.затраты и Списание стоимости поле не заполняется.


Сумма

Рассчитывается автоматически, если заполнены поля Цена и Количество . Заполняется вручную для операций Списание стоимости и Доп.затраты .


Валюта тов. операции

Валюта

Валюта операции. Выбирается из классификатора валют .


Контрагент

Вводится вручную или выбирается из Классификатора контрагентов . Чтобы очистить значение поля, нужно нажать клавишу Esc.

Для перехода в словарь контрагентов нужно кликнуть на кнопке "..." или нажать Ctrl+S. Если контрагент новый, его можно занести в словарь, выбрав пункт меню Корректировка/ Добавить. Для выбора контрагента нужно в списке контрагентов установить курсора на нужную позицию и кликнуть на кнопке "Выбрать".

Для операций в карточке товара:

Если с товаром производится операция комплектации/разукомплектации, то в поле по умолчанию появится запись "Скомплектовано"/"Разукомплектовано".


Курс валюты

По умолчанию в поле предлагается курс из Динамики курсов на текущую дату. Если на текущую дату курс отстуствует, то в поле указывается курс на ближайшую более раннюю дату. Чтобы очистить значение поля, нужно нажать клавишу Esc.

Чтобы перейти в окно динамики курса, нужно кликнуть на кнопке "...". Для выбора значения нужно установить курсор на нужной валюте из списка и кликнуть на кнопке "Выбрать". Чтобы ввести в динамику курса новый курс, нужно выбрать пункт меню Корректировка/Добавить курс или нажать Ins.


Налоги

Параметр может принимать одно из двух значений:

  • Включая - цена должна указываться с учетом налога.
  • Не включая - цена должна указываться без учета налога.


% НДС

Ставка НДС. Предлагается ставка, которая указана для подгруппы товаров/услуг, к которой относится данный товар/услуги. Если указана ставка НДС, значение поля сумма НДС рассчитается автоматически.


Сумма НДС

Значение рассчитывается автоматически, если заполнен % НДС . Чтобы откорректировать значение поля, нужно очистить поле "% НДС".


Чистая сумма

Сумма товара/услуги без учета налогов, рассчитывается автоматически. Если налог включен в цену продажи, то "Чистая сумма" равна разнице между значениями полей сумма и сумма НДС . Если налог не включен в цену продажи, "Чистая сумма" равна сумме операции.


Учетная цена

Учетная цена товара, рассчитанная автоматически после выполнения данной операции (при автоматическом расчете). При ручном расчете поле не входит в описание товарной операции.


Номер документа

Документ N

Номер документа, на основе которого оформлена операция. По номеру документа можно производить Поиск товаров/услуг и операций . Если товарная операция или операция предоставления услуги была сформирована на основе документа, поле заполняется автоматически и корректировать его нельзя. Если был оформлен платеж за услугу, то в поле пишется "по платежу".


Примечание

В поле можно занести произвольный текст. Если оформлено начисление процентов по кредиту, имеющему номер кредитного договора, то в данном поле будет предложен текст "Погашение кредита от ...; Договор №..."

Для операции резервирования в данном поле задается дата истечения срока резервирования.


Вкл.

Появляется только для товаров/услуг не со склада. Определяет, включать или не включать эту позицию в сумму документа.

Если параметр не включен, то сумма, указанная в строке, не увеличивает сумму документа, и при печати документа не распечатывается.

Если параметр включен, то сумма строки добавляется к сумме документа и выводится на печать.


Товар/Услуга

Наименование товара/услуги. Заполняется автоматически из карточки товара/услуги. Если товар или услуга не со склада, наименование вводит пользователь.


Ед.изм.

Первая единица измерения, заполняется автоматически из карточки товара/услуги.


Компл.

Данный параметр появляется в описании новой строки документа только в том случае, если выбранный товар (услуга) является комплектом, и используется для печати его комплектующих.

Если параметр включен, то в документе (приходная/расходная накладная, счет) печатается название и количество каждого комплектующего, входящего в состав комплекта.


Описание полей новой строки документа

К полям новой строки документа относятся:

  • Товар/Услуга
  • Вкл.
  • Ед.изм.
  • Номер ГТД
  • Количество - количество товара/услуги, вводится пользователем
  • Ед.изм.2:
  • Количество во второй ед.изм.
  • Цена - цена за единицу товара/услуги в указанной валюте. Рассчитывается автоматически на основе введенного в заголовке уровня цен и коэффициента. Чтобы поменять уровень цены, нужно кликнуть на кнопке "...".
  • Сумма - рассчитывается автоматически как произведение цены и количества
  • Курс валюты - курс валюты, введенный в заголовке. Чтобы изменить курс, нужно кликнуть на кнопке "...".
  • Примечание - указывается произвольный текст
  • Налоги - определяет, включает ли цена товара/услуги налог
  • % НДС - ставка НДС
  • Сумма НДС - сумма НДС, если указана ставка, рассчитывается автоматически
  • Чистая сумма - сумма операции без учета налогов, рассчитывается автоматически.
  • Компл. - данный параметр появляется в описании новой строки документа только в том случае, если выбранный товар (услуга) является комплектом, и используется для печати его комплектующих.
  • Бухгалтерская операция

Только для операций прихода для товаров с включенным партионным учетом (Е,К):

  • № договора
  • № серии
  • № сертификата
  • № гигиенического сертификата
  • Дата реализации
  • Дата выработки
  • ГТД
  • Страна происхождения
  • Ветеринарная справка
  • Разрешение на ввоз
  • Маркировка
  • Упаковка
  • Экспертиза

Для товаров с включенным учетом по доп.свойствам и работой с упаковками:

  • Упаковок (Е,К)
  • Вид упаковки(Е,К)


Тип операции

Заполняется системой автоматически при создании операции.


Со склада/На склад

Номер склада, с которого передается (списывается, сортируется или резервируется) товар или на который передается товар. Для операций Списание стоимости и Дополнительные затраты это номер склада, где хранятся товары, для которых формируются дополнительные расходы и списание стоимости.

Чтобы выбрать склад, нужно кликнуть кнопку "..." или нажать Ctrl+S, на экране появится список всех описанных в программе складов. Если товарная операция оформляется в разделе "Склады/Товары на складах", номер склада заполняется автоматически, и корректировать его нельзя.


Количество (2)

Количество

Количество товара/услуги во второй единице измерения. Рассчитывается автоматически, если заполнено количество в первой единице измерения.


Ед.изм.2:

Наименование второй единицы измерения. Заполняется автоматически, если вторая единица измерения описана в карточке товара/услуги.


Дерево товаров

По группам

В разделе хранится дерево групп и подгрупп товаров, включающих в себя подгруппы и карточки товаров.

Для удобства работы с товарами дерево товаров разбивается на группы и подгруппы, формируется справочник товаров .

Чтобы открыть группу товаров, нужно два раза щелкнуть на ней мышкой.

Чтобы развернуть дерево товаров, нужно установить курсор на дереве "По группам" и нажать клавишу "Звездочка (*)".

Чтобы перенести подгруппу товаров в другую группу, нужно установить курсор на названии группы в дереве, нажать левую кнопку мыши и "перетащить" группу в нужную группу по дереву.

В списке групп товаров/услуг работает подвод по номеру группы и по первым символам названия группы, а в списке карточек товаров/услуг по первым символам наименования товара/услуги.

Карточка проекта товара(E,K) выделяется в списке карточек товаров и услуг зеленым цветом.

Список товаров/услуг и подгрупп представлен в виде таблицы со следующими колонками:

  • Наименование товара/услуги
  • Номенклатурный номер - номенклатурный номер или штрих-код товара
  • Учетная цена товара
  • Фактический остаток товара (для услуги в поле пишется слово "услуга")
  • Свободный остаток (для услуги в поле пишется слово "услуга")
  • Ожидаемый приход(S,Sh,E,K)
  • Ожидаемый остаток(S,Sh,E,K)
  • Единица измерения
  • Примечание

Если включено использование артикула, то список карточек товаров/услуг сначала сортируется по артикулу, а внутри артикула по наименованию. Если дополнительно включено использование в заголовке карточки товара значений аналитических признаков (см. описание аналитических типов товаров, услуг, ОС(Е,К) ), то список карточек товаров/услуг всегда сортируется ТОЛЬКО по артикулу. Если использование артикула отключено, то список карточек товаров/услуг сортируется ТОЛЬКО по наименованию.


Дерево найденных товаров

Результаты поиска

В дереве найденных товаров (ОС) и найденных операций хранится список товаров (ОС) и операций, отобранных в результате поиска товаров и операций .

После поиска список найденных товаров/ОС попадает в Дерево "Результаты поиска", в папку "Найденные товары/Последний поиск" и хранится там до проведения следующего поиска товаров. Результаты последнего поиска операций хранятся в папке "Найденные операции/Последний поиск".

Чтобы сохранить список найденных товаров или операций/ОС в течение всего сеанса работы с базой данных, нужно после проведения поиска сохранить информацию в отдельной папке . Результаты поиска будут храниться в дереве найденных товаров/ОС в созданной папке до закрытия базы данных.

Список товаров/услуг и подгрупп представлен в виде таблицы со следующими колонками:

  • Наименование товара/услуги
  • Номенклатурный номер - номенклатурный номер или штрих-код товара
  • Учетная цена товара
  • Фактический остаток товара (для услуги в поле пишется слово "услуга")
  • Свободный остаток (для услуги в поле пишется слово "услуга")
  • Ожидаемый приход(S,Sh,E,K)
  • Ожидаемый остаток(S,Sh,E,K)
  • Единица измерения - первая единица измерения из карточки товара. Если включен режим просмотра "Остатки в другой единице измерения", то вторая единица измерения
  • Примечание


Дерево отмеченных товаров

Дерево отмеченных товаров/ОС

В дереве хранится список всех отмеченных вручную или по шаблону товаров/ОС. Список отмеченных товаров/ОС хранится до закрытия базы данных.

При следующем открытии базы данных дерево отмеченных товаров/ОС всегда пустое.

С отмеченными товарами можно производить следующие действия:

  • Получить отчеты
  • Производить поиск и поиск по вариантам
  • Снять отметки
  • Перенести в другую группу
  • Заполнить классификаторы в товарах
  • Сгенерировать штрих-коды
  • Скопировать значения аналитических признаков
  • Скопировать шкалу доп.свойств
  • Отключить учет по доп. свойствам
  • Назначить тип товара
  • Удалить карточки без операций
  • Экспортировать прайс-лист в файл.EXP
  • Назначить тип товара
  • Скопировать значения аналитических признаков
  • Сформировать название по аналит.признакам
  • Отобрать товары-заменители(S,Sh,E,K)

Список товаров/услуг и подгрупп представлен в виде таблицы со следующими колонками:

  • Наименование товара/услуги
  • Номенклатурный номер - номенклатурный номер или штрих-код товара
  • Учетная цена товара
  • Фактический остаток товара (для услуги в поле пишется слово "услуга")
  • Свободный остаток (для услуги в поле пишется слово "услуга")
  • Ожидаемый приход(S,Sh,E,K)
  • Ожидаемый остаток(S,Sh,E,K)
  • Единица измерения - первая единица измерения из карточки товара. Если включен режим просмотра "Остатки в другой единице измерения", то вторая единица измерения
  • Примечание


Товары по номенклатурным номерам

Ветвь появляется в дереве, если в глобальных параметрах включено использование номенклатурного номера .

Дерево содержит список всех товаров, отсортированных по номенклатурным номерам. Товары без номенклатурного номера в список не попадают.

В списке карточек товаров/услуг работает подвод по первым символам номенклатурного номера товара/услуги.

Список товаров/услуг и подгрупп представлен в виде таблицы со следующими колонками:

  • Наименование товара/услуги
  • Номенклатурный номер - номенклатурный номер или штрих-код товара. Доп.штрих-код отображается для товаров, у которых не введен номенклатурный номер или в качестве ном.номера введен внутренний код (который начинается с 23, 20, #), и выделяется в списке синим цветом.
  • Учетная цена товара
  • Фактический остаток товара (для услуги в поле пишется слово "услуга")
  • Свободный остаток (для услуги в поле пишется слово "услуга")
  • Ожидаемый приход(S,Sh,E,K)
  • Ожидаемый остаток(S,Sh,E,K)
  • Единица измерения
  • Примечание


Карточка товара/Описание/Номер

Номер

Уникальный порядковый номер, однозначно определяющий карточку товара (услуги) или основного средства. Карточки товаров (услуг) и карточки основных средств имеют независимую нумерацию.

При создании новой карточки программа предлагает следующий по порядку номер, однако его можно отредактировать, но при этом номер должен быть уникальным в рамках всех карточек товаров (услуг) или основных средств.


Карточка товара/Описание/Минимальная партия

Минимальная партия (S,Sh,E,K)

Минимальная партия товара/услуги. Для товаров/услуг с установленной минимальной партией:

  • При формировании строки прихода/расхода через документ (накладная, счет, заказ) система по умолчанию предлагает ввести количество, равное минимальной партии.
  • В случае, если приход/расход такого товара/услуги осуществляется в количестве не кратном установленной минимальной партии, система выдает предупреждение и просит подтвердить введенное количество товара/услуги.

Примечание: для всех товаров и услуг можно указать единую минимальную партию. Для тех товаров/услуг, у которых в описании карточки не установлена минимальная партия, по умолчанию будет предлагаться единая минимальная партия. Минимальная партия для всех товаров и услуг устанавливается в параметрах учета товаров (см. раздел главного меню Настройка/Глобальные параметры/Товары).


Карточка товара/Описание/Наименование

Наименование

Поле для ввода наименования товара (услуги) или основного средства. Товары (услуги) в списке группы отсортированы по первым 25 символам наименования, поэтому рекомендуется вводить наиболее значимые слова наименования в начале текста. Размер поля для ввода наименования определяется в глобальных параметрах учета товаров на вкладке "Дополнительно".


Карточка товара/Описание/Ном.номер

Номенклатурный номер (Инвентарный номер)

Для товаров в поле вводится уникальный алфавитно-цифровой номер товара/услуги. При использовании сканера штрих-кода в поле вводится штрих-код товара. По полю можно производить поиск товаров и услуг. Наличие поля в карточке и его предполагаемая длина определяются в глобальных параметрах учета товаров. Номенклатурный номер можно ввести вручную, а можно автоматически сгенерировать(Sh,E,K) , в зависимости от типа товара (для штучных товаров без штрих-кода, для весовых товаров, для штучных товаров, на которые нельзя наклеить этикетку со штрих-кодом). Для генерации нужно кликнуть на кнопке "...".

Для основного средства это уникальный цифровой инвентарный номер, который автоматически генерируется при постановке ОС на учет. По полю можно производить поиск основных средств, получать список основных средств, отсортированный по инвентарным номерам (см. раздел Режимы просмотра/Инвентарный номер).


Карточка товара/Описание/Цена продажи 1

Первая цена продажи

Цена продажи, которая вводится пользователем. Используется при формировании цен в счетах, накладных и заказах (S,Sh,E,K). Является базовой ценой при формировании цен в прайс-листах. При описании формулы в прайс-листе обозначается латинской буквой В. Название и валюта цены определяются в глобальных параметрах учета товаров "Цены продажи в карточке товара".

Кроме того, пользователь может задать формулу для расчета цены, в которой могут использоваться следующие обозначения:

A - учетная цена товара в основной валюте учета

Н - цена закупки товара в основной валюте учета

К - коэффициент, задается в глобальных параметрах учета товаров на вкладке "Дополнительно".

Обозначение A в формуле обязательно должно стоять первым (например A*1.3, А*К).


Карточка товара/Описание/Цена продажи 2

Вторая цена продажи

Цена продажи, которая вводится пользователем. Используется при формировании цен в счетах, накладных и заказах (S,Sh,E,K). Является базовой ценой при формировании цен в прайс-листах. При описании формулы в прайс-листе обозначается латинской буквой С. Название и валюта цены определяются в глобальных параметрах учета товаров "Цены продажи в карточке товара".

Кроме того, пользователь может задать формулу для расчета цены, в которой могут использоваться следующие обозначения:

A - учетная цена товара в основной валюте учета

Н - цена закупки товара в основной валюте учета

К - коэффициент, задается в глобальных параметрах учета товаров на вкладке "Дополнительно".

Обозначение A в формуле обязательно должно стоять первым (например A*1.3, А*К).

Если в глобальных параметрах на вкладке "Торговля" включен автоматический расчет цены B , то в поле второй цены продажи в формуле расчета могут использоваться дополнительные обозначения:

D - учетная цена товара во второй базовой валюте учета

E - средняя цена закупки остатка

Обозначения A, E, D в формуле обязательно должны стоять первыми.


Карточка товара/Описание/Второе наименование

Второе наименование (M,P,S,Sh,E,K)

Поле для ввода второго наименования товара или услуги, которое может использоваться при выписке счетов, накладных, прайс-листов или отчетов.

Параметр появляется в описании если включен глобальный параметр учета товаров "Два наименования товара".


Карточка товара/Описание/Единица измерения

Единица измерения

Поле для ввода основной единицы измерения товара/услуги, основного средства. Можно ввести произвольный текст длиной до 10 знаков. Для этой единицы измерения указываются учетная цена, цены продажи, а также вес брутто и объем (для товаров - см. Настройка/Глобальные параметры/Товары/Вес брутто и объем товара). Если карточка товара/услуги используется для формирования налогов или скидок, то в данном поле указывается соответствующий процент. Запись X% означает, что X - налог с которого потом еще берется НДС, если запись имеет вид X%0, то X- налог, с которого НДС не берется (например, НсП 4%0).

Пример: Для скидки 10% нужно в поле Ед.изм. указать "-10%", для наценки нужно указать "10%". При добавлении такой позиции в документ сумма позиции будет равна сумме скидки (надбавки) от общей суммы документа.


Карточка товара/Описание/Единица измерения 2

Единица измерения 2 (M,P,S,Sh,E,K)

Поле для ввода второй единицы измерения товара/услуги. Параметр появляется в описании если включен глобальный параметр учета товаров "Две единицы измерения".


Карточка товара/Описание/Коэф.пересчета

Коэффициент пересчета (M,P,S,Sh)

Поле для указания коэффициента пересчета из "Единицы измерения 1" в "Единицу измерения 2". Коэффициент определяет, какое количество товара/услуги в первой единице измерения содержится во второй единице. Коэффициент может быть указан до 5 знаков после запятой и не может быть меньше 0,00001. Дробный коэффициент пересчета одной единицы измерения в другую может быть записан в виде формулы, например 1/3.

Пример: Ед.изм.1 - бутылка. Ед.изм.2 - ящик. В одном ящике - 12 бутылок. Коэффициент пересчета равен 12.


Карточка товара/Описание/Реализовать до

Реализовать до (Sh,E,K)

Установить сроки реализации (дату и время) для товаров с ограниченным сроком годности (продукты питания, лекарства и др). Работа с такими товарами возможна в случае, когда включен параметр учета товаров срок годности .


Карточка товара/Описание/Предупредить за

Предупредить за (Sh,E,K)

Установить дату и время предупреждения об истечении срока годности товара. Работа с товарами, имеющими ограниченный срок годности возможна в случае, когда включен параметр учета товаров cрок годности .


Карточка товара/Описание/Примечание

Примечание

В поле вводится произвольный текст.


Карточка товара/Описание/ N гр.таможенной

N гр.таможенной декларации

Поле появляется, если включен параметр "Классификация по фирмам, странам, ГТД" в глобальных параметрах на вкладке "Товары".

Вводится номер грузовой таможенной декларации, который в дальнейшем используется при печати в счете-фактуре.


Карточка товара/Описание/Корректировка

Корректировка

Используется для корректировки полей описания карточки товара. Чтобы сохранить введенные исправления, нужно кликнуть на кнопке "Сохранить". Чтобы отказаться от исправлений, нужно кликнуть на кнопке "Отказаться".


Карточка товара/Операции/Печать/Печать с операциями

Карточка с операциями

Используется для печати карточки товара с операциями за указанный период.

Отчет содержит: наименование товара, порядковый номер, номенклатурный номер, учетную цену, фактический и свободный остатки товара, а также список товарных операций за заданный период.


Карточка товара/Описание/Вес кг

Вес (P,S,Sh,E,K)

Вес одной (первой единицы измерения) единицы товара с точностью до трех знаков после запятой.

Единица измерения веса товара описывается в параметрах учета товаров, например "кг.", "гр.", "тонна".


Карточка товара/Описание/Объем куб.м.

Объем (P,S,Sh,E,K)

Объем одной (первой единицы измерения) единицы товара с точностью до трех знаков после запятой.

Единица измерения объема товара описывается в параметрах учета товаров, например "куб. см.", "куб. м.".


Классификаторы

Используется для ведения различных словарей и содержит следующие подпункты:

  • Реквизиты оформления документов(St,M,P,S,Sh,E,K)
  • Валюты и динамика курсов
  • Учетные счета
  • Фирмы-производители
  • Страны происхождения
  • ГТД
  • Сертификаты соответствия(S,Sh,E,K)
  • Единицы измерения
  • Перевозчики(S,Sh,E,K)
  • Населенные пункты(S,Sh,E,K)
  • Назначение платежей(S,Sh,E,K)
  • Контрагенты
  • Прайс-листы(St,M,P,S,Sh,E,K)
  • Типы документов(St,M,P,S,Sh,E,K)
  • Бухгалтерские операции(P,S,Sh,E,K)
  • Бухгалтерские счета(P,S,Sh,E,K)
  • Список продавцов(P,S,Sh,E,K)
  • Доп. префиксы штрих-кодов(Sh,E,K)
  • Грузополучатели/Грузоотправители(St,M,P,S,Sh,E,K)
  • Фирмы-продавцы(S,Sh,E,K)
  • Аналитический учет(Е,К,A)
  • Дополнительные свойства товаров(Е,К)
  • Классы дополнительных свойств товаров(E,K)
  • Классификатор контрагентов
  • Состав упаковок товаров(Е,К)
  • Упаковки партий(Е,К)


Классификаторы/Валюты

?????? ? ???????? ??????

Используется для описания валют и ведения динамики курсов по каждой иностранной валюте.

Программа SLS-Склад позволяет описать до 2-х (L,St) или до 50-ти валют (M,P,S,Sh,E,K).

По умолчанию в системе описаны валюты:

  • Рубли - валюта с кодом 0
  • Американский доллар - валюта с кодом 1

Среди валют выделяются две базовые валюты, имеющие код 0 и 1. Среди базовых валют можно выбирать валюту учета .

Остальные валюты используются для оформления приходных, расходных, платежных документов, могут быть выбраны в качестве валюты расчетов с контрагентом в карточке контрагента.

В данном разделе хранится список используемых валют. Здесь валюты можно добавлять, удалять и корректировать их описание.

Раздел содержит меню следующего вида:

  • Валюта - используется для создания, удаления и корректировки описания валюты
  • Курс - используется для ведения динамики курса по иностранной валюте.

Динамику курса может вести пользователь, у которого в описании прав общая возможность корректировки разрешена полностью или частично.


Валюты/Рубли

Рубли

Валюта рубли имеет код 0. Валюта может быть изменена на любую другую. По валюте с кодом 0 динамика курсов не ведется.


Валюты/Американский доллар

Американский доллар

Валюта имеет код 1. В качестве валюты с кодом 1 можно описать не только американские доллары, а любую иностранную валюту. Для этого нужно откорректировать описание валюты .

По данной валюте можно вести динамику курса .


Валюты/Корректировка/Изменить

Изменить

Используется для корректировки описания валюты на которой установлен курсор.

Ограничение.

После того, как валюта была использована в документе или платеже или заведена Динамика курсов, не следует:

  • Изменять код валюты
  • Изменять тип курса валюты


Валюты/Динамика курса

Динамика курса

Используется для ввода курса выбранной валюты на определенную дату.

Окно содержит список введенных курсов валют, расположенных в хронологическом порядке.

Для ввода, корректировки и удаления курса валюты используется меню Курс .


Валюты/Параметры описания валюты/Код валюты

Код валюты

Уникальный код валюты, который не корректируется для версий "Лайт" и "Стандарт".

Для других версий код валюты должен быть уникальным, может принимать значение от 1 до 50. Коды валют следует задавать подряд без пропусков.

Корректировать код валюты после его использования в товарных операциях, документах, платежах или заполнения динамики курсов нельзя.


Валюты/Ввести новую валюту

Создать новую валюту

Чтобы создать описание новой валюты, нужно в классификаторе валют

  • Выбрать меню Валюта/Добавить или нажать Ins
  • Заполнить Параметры описания валюты
  • Кликнуть на кнопке Сохранить.


Валюты/Удалить описание валюты

Удалить описание валюты

Чтобы удалить описание валюты, нужно:

  • Перейти в раздел Классификаторы/Валюты
  • Установить курсор на валюте
  • Выбрать пункт меню Корректировка/Удалить или нажать Del
  • Подтвердить удаление валюты.


Валюты/Параметры описания валюты

???????? ??????

Описание валюты содержит следующие параметры:

  • Код валюты
  • Название валюты
  • Краткое название
  • В документах печатать кратко
  • Формы получать в
  • Обозначение
  • Род
  • Тип курса
  • Курс задавать с точностью до
  • При пересчете цены округлять с точностью до
  • Точность расчетов
  • Точность указания цен
  • При формировании суммы прописью указывать слова
  • Начальные остатки
  • Наименование ОКВ
  • Код ОКВ
  • Остатки по кассе на начало дня(S,Sh,E,K)
  • В сумме(S,Sh,E,K)


Валюты/Параметры описания валюты/Название валюты

Название валюты

Название валюты, удобное Пользователю, которое будет предлагаться в общем списке валют в разделе "Валюты и динамика курсов".


Валюты/Параметры описания валюты/Краткое название

Краткое название

Произвольное название длиной до 3-х символов, которое выводится в поле Валюта при описании товарной операции , в заголовке документа и платежах.


Валюты/Параметры описания валюты/В документах печатать кратко

В документах печатать кратко

Краткое название валюты из 4-х символов, которое используется при печати документов (счетов и накладных) во всех версиях кроме Склад Лайт.


Валюты/Параметры описания валюты/Обозначение

Обозначение

Краткое обозначение валюты, состоящее из одного символа. Используется для обозначения валюты в списке документов, в списке контрагентов в классификаторе контрагентов .


Валюты/Параметры описания валюты/Род

Род

Указывается род названия валюты (мужской, женский, средний) для правильного склонения при печати.


Валюты/Параметры описания валюты/Тип курса

Тип курса

Задается для иностранных валют, по которым ведется динамика курса.

В версии Склад Лайт тип курса для иностранной валюты с кодом 1 задается всегда в рублях - ХХХХ Рублей за единицу валюты. Корректировать тип курса нельзя.

Для других версий программы при многовалютном учете тип валюты можно указать двух видов:

  • ХХХХ Рублей за единицу валюты
  • ХХХХ единиц валюты за 1 USD (или единицу валюты с кодом 1).


Валюты/Параметры описания валюты/Курс задавать с точностью до

Курс задавать с точностью до

Точность задания курса валюты, указывается как количество десятичных знаков после запятой.


Валюты/Параметры описания валюты/При пересчете цены округлять с точностью до

При пересчете цены округлять с точностью до

Указывается точность округления цены при формировании цены в документах, в прайс-листе при пересчете из других валют. В версии SLS-Склад Лайт параметр не используется.

Значением параметра является не количество десятичных знаков, а величина, до которой надо округлять. Например, если нужно округлять до целых, следует указать "1". Для округления до сотых задается значение "0.01", до десятых - "0.1". Максимально возможная точность - 0,01.


Валюты/Параметры описания валюты/Точность расчетов

Точность расчетов

Указывается точность пересчета цен в данную валюту при изменении валюты в товарной операции. Задается как количество десятичных знаков после запятой.


Валюты/Параметры описания валюты/Точность указания цен

Точность указания цен

Точность указания цен при печати. Задается как количество десятичных знаков после запятой.


Валюты/Параметры описания валюты/При формировании суммы прописью указывать слова

При формировании суммы прописью указывать слова

Введенные слова будут использоваться при печати суммы прописью в документах.


Валюты/Параметры описания валюты/Формы получать в

Формы получать в

Используется для вывода на экран в меню печати документов в параметре "Варианты печати цен и сумм". Для рублей следует указать "рублях", для долларов - "долларах".


Валюты/Параметры описания валюты/Начальные остатки

Начальные остатки

В версии SLS-Склад Лайт параметр не используется.

В параметре вводятся начальные денежные остатки в данной валюте на определенную дату. Дата является одинаковой для всех валют и устанавливается в Описании валюты с кодом 0.

Информация о начальных остатках используется при формировании выходных форм по платежам.


Валюты/Корректировка

Валюта

Используется для создания, корректировки и удаления описания валюты и содержит следующие пункты:

  • Добавить
  • Изменить
  • Удалить
  • Закрыть


Валюты/Корректировка/Добавить

Добавить

Используется для создания описания новой валюты. Заполнив параметры описания валюты нужно кликнуть на кнопке Сохранить для создания новой валюты или на кнопке Отказаться для отмены создания валюты.


Валюты/Корректировка/Удалить

Удалить

Используется для удаления описания валюты, на которой установлен курсор в списке валют. Описание валюты удалится после подтверждения удаления.


Валюты/Курс

Курс

Используется для ведения динамики курсов иностранных валют.

Для перехода к заполнению динамики курсов нужно в списке валют установить курсор на названии нужной валюты и выбрать раздел Курс/Динамика курса .

Динамику курса может вести пользователь, у которого в описании прав общая возможность корректировки разрешена полностью или частично.


Валюты/Курс/Динамика курса/Корректировка

Курс

Используется для создания, корректировки и удаления курсов валют и содержит следующие пункты:

  • Добавить
  • Изменить
  • Удалить
  • Закрыть


Валюты/Курс/Динамика курса/Добавить

Добавить

Используется для ввода нового курса валюты. После выбора данного пункта нужно ввести дату, на которую вводится курс, и курс валюты. Для добавления курса следует кликнуть на кнопке Сохранить, в случае отказа от ввода - на кнопке Отказаться.

Если курс валюты вводится задним числом, следует иметь ввиду, что ранее введенные операции с данной валютой не будут пересчитаны.


Валюты/Курс/Динамика курса/Изменить

Изменить

Используется для корректировки курса валюты. Чтобы изменить курс валюты, нужно в списке курсов установить курсор на нужной строке и выбрать данный пункт меню. После корректировки следует кликнуть на кнопке Сохранить.

Если курс валюты корректируется задним числом, следует иметь ввиду, что ранее введенные операции с данной валютой не будут пересчитаны по новому курсу.


Валюты/Курс/Динамика курса/Удалить

Удалить

Используется для удаления курса валюты. Чтобы удалить курс, нужно установить курсор на строке с нужным курсом и выбрать данный пункт меню. Курс удалится после подтверждения удаления.


Валюты/Курс/Динамика курса/Сохранить

Сохранить

Сохранить новый курс или корректировку курса.


Валюты/Курс/Динамика курса/Отказаться

Отказаться

Отказаться от добавления или корректировки курса.


Валюты/Курс/Справка

Динамика курсов

В окне хранится список введенных курсов валют на разные даты. Чтобы выбрать курс из списка, нужно установить курсор на нужном значении и кликнуть на кнопке Выбрать. Чтобы ввести в динамику новый курс, нужно выбрать пункт меню Курс/Добавить, внести новый курс, а затем его выбрать.


Классификаторы/Учетные счета

Учетные счета

Учетный счет - это аналитический признак, используемый в дальнейшем для получения оборотных ведомостей по счетам , формирования журнала хозяйственных операций (P,S,Sh,E,K), а также для отбора информации.

Учетный счет выбирается из Классификатора учетных счетов .

Если один и тот же товар используется и для продажи, и для собственных нужд, в этом случае на товар нужно завести две отдельные карточки товара, в одной будет указан учетный счет 41 "Товары", в другой счет 10 "Материалы".

В данном разделе ведется словарь учетных счетов.

Словарь учетных счетов рекомендуется заполнить, если:

  • Необходимо формировать оборотные ведомости по счету, по счетам.
  • Планируется вести Журнал хозяйственных операций и формировать типовые операции бухучета (P,S,Sh,E,K).

Для использования учетных счетов их необходимо проставить в описании каждого товара.

Классификатор учетных счетов представляет из себя список учетных счетов, отсортированый про номерам счетов. Словарь учетных счетов Пользователь формирует самостоятельно.

Для создания, корректировки и удаления учетных счетов используется пункт меню Счета .

Для печати списка учетных счетов используется пункт меню Формы .

Работать с классификатором учетных счетов могут пользователи, имеющие доступ к бухгалтерской информации.


Учетные счета/Корректировка/Добавить уч.счет

Добавить

Используется для ввода нового учетного счета. Для ввода нужно заполнить номер учетного счета, название и кликнуть на кнопке "Сохранить".


Учетные счета/Корректировка/Исправить уч.счет

Изменить

Используется для корректировки названия и номера текущего учетного счета из списка счетов.


Учетные счета/Корректировка/Удалить уч.счет

Удалить

Используется для удаления учетного счета, на котором установлен курсор в списке учетных счетов. Учетный счет удалить нельзя, если он проставлен в описании карточки какого-либо товара.


Учетные счета/Корректировка

Счета

Используется для добавления, корректировки и удаления учетных счетов в Классификаторе учетных счетов. Меню Счета содержит следующие пункты:

  • Добавить
  • Изменить
  • Удалить
  • Закрыть


Закрыть

Закрыть окно.


Учетные счета/Выбрать

Выбрать

После нажатия на клавишу отмеченный учетный счет занесется в карточку товара.


Учетные счета/Отказаться

Отказаться

Выход из Классификатора учетных счетов, возврат к описанию карточки товара.


Учетные счета/Формы

Формы

Используется для печати отчетов по списку учетных счетов. Меню состоит из пунктов:

  • Список учетных счетов
  • Список учетных счетов с количеством товаров


Учетные счета/Формы/Список учетных счетов

Список учетных счетов

Отчет содержит список учетных счетов с номером и названием, отсортированный по номерам.


Учетные счета/Формы/Список учетных счетов с количеством товаров

Список учетных счетов с количеством товаров

Отчет содержит список учетных счетов с номером, названием и количеством карточек товаров, которые учитываются на данном счете.


Карточка контрагента/Описание

Описание полей в карточке контрагента

Описание контрагента включает в себя следующие реквизиты:

  • Краткое название
  • Полное название
  • Уникальный код
  • Категории (P,S,Sh,E,K)
  • Дополнительная информация
  • Валюта учета (St,M,P,S,Sh,E,K)
  • Суммы на начало учета (St,M,P,S,Sh,E,K)
  • Назначение платежа (S,Sh,E,K)
  • Обычная услуга (St,M,P,S,Sh,E,K)
  • Тип(К)
  • Классификация(S,Sh,E,K)

Дополнительно для покупателя:

  • Уровень цен продаж (Р,S,Sh,E,K)
  • Коэффициент (P,S,Sh,E,K)
  • Он получил товаров (St,M,P,S,Sh,E,K)
  • Он оплатил (St,M,P,S,Sh,E,K)
  • Лимит кредита (St,M,P,S,Sh,E,K)
  • В размере (St,M,P,S,Sh,E,K)

Дополнительно для поставщика:

  • Мы получили товаров (St,M,P,S,Sh,E,K)
  • Мы оплатили (St,M,P,S,Sh,E,K)
  • FRM-файл для заказа (S,Sh,E,K)


Карточка контрагента/Описание/Краткое название

Краткое название

Сокращенное наименование контрагента, удобное Пользователю. Под этим наименованием контрагент присутствует в списке контрагентов.

При оформлении документов в заголовке документа контрагент указывается под кратким наименованием, но при печати документов и отчетов используется только Полное название .


Карточка контрагента/Описание/Обычная услуга

Обычная услуга (St,M,P,S,Sh,E,K)

Выбирается карточка товара/услуги из общей номенклатуры товаров и услуг:

1. Для карточки поставщика.

Если в поле указана услуга, которую обычно поставщик оказывает организации, то при формировании свободного платежа данному контрагенту в поле "Основание оплаты" автоматически попадает наименование услуги, т.е. формируется платеж за услугу. При этом:

  • В параметрах оформления платежа в поле "По документу №" пишется "за услугу".
  • В карточке услуги формируется операция с типом "Оказанная нам услуга", в поле операции "Документ №" пишется "по платежу".

2. Для карточки покупателя.

Если в поле указана услуга, которую обычно организация оказывает покупателю, то при формировании свободного платежа от данного контрагента в поле "Основание оплаты" автоматически попадает наименование услуги, т.е. формируется платеж за услугу. При этом:

  • В параметрах оформления платежа в поле "По документу №" пишется "за услугу".
  • В карточке услуги формируется операция с типом "Оказанная нами услуга", в поле операции "Документ №" пишется "по платежу".

Таким образом, платеж за предоставленную услугу привязан к операции, но не привязан к документу, операция по предоставлению услуги попадает в оборотные ведомости, анализ продаж товаров/услуг и т.д.


Карточка контрагента/Описание/Полное название

Полное название

Используется при печати документов и отчетов. Если полное название не заполнено, в документах печатается Краткое название .


Карточка контрагента/Описание/Уникальный код

Уникальный код

Может содержать любые символы. Код контрагента (покупателя или поставщика) должен быть уникален в пределах словаря покупателей или словаря поставщиков. По коду контрагента можно производить поиск и отбор контрагентов . В качестве уникального кода контрагента можно указать его ИНН.

Начиная с версии Супер, можно в Глобальных параметрах/Общие включить параметр "Уникальные коды контрагентов генерировать с префиксом" и заполнить префикс. В этом случае уникальные коды будут генерироваться автоматически при создании карточек контрагентов или при корректировке описания, в котором не заполнен уникальный код. Такой код можно откорректировать. Код генерируется следующего вида:

ХХХК[N],

где:

ХХХ - введенный в данном параметре префикс

К - равен 1 для поставщиков и 0 для покупателей

[N] - восьмизначный порядковый номер с лидирующими нулями.


Карточка контрагента/Описание/Валюта учета

Валюта учета (St,M,P,S,Sh,E,K)

В какой валюте вести расчеты с контрагентом. Можно выбрать одну из описанных в разделе Классификаторы/Валюты валюту. В эту валюту будут пересчитываться все операции полученных товаров для поставщиков и суммы отгруженных товаров для покупателей.


Карточка контрагента/Описание/Суммы на начало учета

Суммы на начало учета (St,M,P,S,Sh,E,K)

Дата установки сумм "Мы (он) получили"/ "Мы (он) оплатили".


Карточка контрагента/Описание/Дополнительная информация

Дополнительная информация

Произвольный текст. Может использоваться как условие при поиске и отборе контрагентов .


Условия поиска контрагентов

Условия поиска контрагентов и платежей

К условиям поиска контрагентов относятся:

  • Область отбора
  • Уникальный код
  • Краткое наименование
  • Полное наименование
  • Дополнительная информация
  • Примечание
  • Получено товаров
  • Оплачено
  • С операциями до/ после...
  • Без операций до/после
  • Что отобрать
  • Валюта учета
  • Дата появления(А)
  • Регион АУ(Е,К)
  • Дата появления (S,Sh,E,K)
  • Причина появления (S,Sh,E,K)
  • По договорам

По контактному лицу:

  • Код (Е,К)
  • Номер (Е,К)
  • Дата рождения (Е,К)
  • Общее (Е,К)

Дополнительно для поиска платежей:

  • Тип
  • За период
  • Валюта платежа
  • Вид расчета
  • Основание
  • Примечание
  • Сумма платежа от... до...
  • По документам типа
  • По складу
  • Документы за период с... до...
  • Изменены с ... по ...
  • Назначение платежа (S,Sh,E,K)
  • Места хранения денег(S,Sh,E,K)

После заполнения условий поиска для начала отбора следует кликнуть на кнопке "Отобрать".


Условия поиска/Регион АУ

Регион АУ

В параметре можно отметить одно или несколько значений из классификатора регионов. Результатом отбора будут карточки контрагентов, в описании которых в поле "Регион АУ" задано значение из отмеченных при поиске. Если включен флажок "Без региона АУ", то результатом отбора будут карточки контрагентов, в описании которых не заполнено поле "Регион АУ".


Условия поиска/По договорам

По договорам

Используется для поиска контрагентов по договору, указанному в описании контрагента. Если заполнено поле "№", результатом отбора будут контрагенты, в описании которых задан договор с таким номером. В поле "Начало" задается период для поиска по дате начала договора. В поле "Окончание" задается период для поиска по дате окончания договора. Если включен флажок "Без договора", то результатом отбора будут контрагенты, в описании которых не заполнен договор.


Область поиска

Может принимать одно из значений:

  • Все контрагенты
  • Контрагенты группы
  • Отмеченные контрагенты


Уникальный код

Уникальный код задается полностью или в виде шаблона .


Получено товаров

Задается интервал суммы, на которую отгружены товары покупателю или получены от поставщика в течение всего периода расчетов в указанной валюте.

Результатом отбора будут контрагенты, которые получили или отгрузили товары за весь период расчетов на сумму, которая попадает в указанный интервал.


Оплачено

Для версии "Лайт" параметр не используется.

Задается интервал суммы, которую оплатил покупатель или получил поставщик за весь период расчетов в валюте, указанной в Условиях поиска.


С операциями до/после...

С операциями

В параметре задается условие "До" или "После" и дата. Чтобы задать условие, нужно кликнуть на кнопке с треугольником и выбрать одно из значений До или После.

Результатом отбора будут карточки контрагентов, по которым имеются товарные операции за период до (после) указанной даты.


Без операций до/после

Без операций

В параметре задается условие "До" или "После" и дата. Чтобы задать условие, нужно кликнуть на кнопке с треугольником и выбрать одно из значений До или После.

Результатом отбора будут карточки контрагентов, по которым нет товарных операций за период до (после) указанной даты.


Что отобрать

Объектами отбора могут быть:

  • Карточки контрагентов
  • Контрагенты - должники (контрагенты, которые нам должны)
  • Контрагенты -кредиторы (контрагенты, которым мы должны)
  • Расчеты с контрагентами (с версии Мастер) - все платежи контрагентов
  • Возврат денег контрагентов (контрагентам) (с версии Мастер) - полученные от поставщиков платежи или перечисленные покупателям платежи
  • Свободные платежи контрагентов (с версии Мастер) - платежи, не привязанные к документам


Что отобрать для покупателей

Что отобрать

Объектами отбора могут быть:

  • Карточки покупателей

Для версий St,M,P,S,Sh,E,K:

  • Расчеты с покупателями - все платежи покупателей
  • Покупатели-должники - покупатели, у которых сумма платежей меньше суммы полученных товаров
  • Возврат денег покупателям - платежи покупателям
  • Свободные платежи покупателей - платежи покупателей, не привязанные к документам


Краткое наименование

Задается полностью или с помощью шаблона


Полное наименование

Задается полностью или с помощью шаблона .


Валюта учета

Выбирается одна из описанных в классификаторе валют валюта. Результатом отбора будут контрагенты с заданной валютой ведения расчетов с ними или платежи в заданной валюте. Для перехода в классификатор валют нужно кликнуть на кнопке "..." или нажать Ctrl+S. Чтобы очистить поле Валюта, нужно нажать Ctrl+Y.


Дополнительная информация

Задается полностью или с помощью шаблона . Информация, введенная в данном поле, ищется во всех полях описания контрагента. Результатом отбора будут контрагенты, у которых хотя бы в одном поле найдена указанная информация.


Классификатор/Контрагент

Контрагент

Основное меню для работы с карточками контрагентов:

  • Новая группа
  • Добавить
  • Копировать
  • Удалить
  • Пересчет
  • Печать
  • Закрыть


Классификатор контрагентов/Операции

Операции

Используется для поиска карточек контрагентов в словаре и переноса контрагентов или подгрупп в другую группу и состоит из следующих пунктов:

  • Перенос
  • Скопировать карточки контрагентов
  • Поиск
  • Поиск по названию
  • Сгенерировать для отмеченных уникальные коды (S,Sh,E,K)


Контрагент/Новая группа

Новая группа

Используется для создания группы или подгруппы контрагентов.

Чтобы создать группу/подгруппу контрагентов, нужно по дереву перейти в словарь поставщиков или покупателей, открыть нужную группу контрагентов и выбрать данный пункт меню. После заполнения названия группы следует кликнуть на кнопке "Сохранить".


Добавить

Используется для создания карточки нового контрагента.

Для создания контрагента нужно открыть группу, в которую следует занести карточку контрагента, и выбрать данный пункт меню. После заполнения полей в карточке контрагента следует кликнуть на кнопке "Сохранить".


Изменить

Используется для корректировки названия группы, подгруппы контрагентов, описания карточки контрагента.

Чтобы откорректировать один из перечисленных объектов, следует установить курсор на группе, подгруппе или контрагенте в списке и выбрать данный пункт меню. После корректировки нужно кликнуть на кнопке "Сохранить".


Копировать

Используется для создания карточки контрагента на основе существующей карточки. Все поля (кроме кода) получают значения по умолчанию из копируемой карточки.

В нижней части формы создания карточки контрагента расположена кнопка Сохранить с реквизитами, при нажатии которой в карточку нового контрагента копируются реквизиты для счетов-фактур из исходной карточки.


Удалить

Используется для удаления группы, подгруппы контрагентов или карточки контрагента. Для удаления следует установить курсор на группе, подгруппе, контрагенте в списке и выбрать данный пункт меню. Удаление произойдет после подтверждения.

Если по контрагенту оформлены операции, документы или платежи, удалить его нельзя.


Контрагенты/Пересчет

Пересчет

Используется для пересчета сумм баланса расчетов по группам покупателей или поставщиков, начиная с текущего уровня.


Контрагент/Закрыть

Закрыть

Используется для закрытия Классификатора контрагентов.


Операции/Перенос контрагента

Перенос

Используется для переноса карточки контрагента, нескольких отмеченных контрагентов или группы/подгруппы контрагентов в другую группу или подгруппу.

Чтобы перенести контрагента, нескольких контрагентов или группу в другую группу, нужно:

  • Установить курсор на карточке контрагента или отметить вручную карточки нужных контрагентов. Чтобы перенести группу, нужно установить курсор на этой группе контрагентов.
  • Выбрать пункт меню Операции/Перенос
  • В списке групп контрагентов открыть группу или подгруппу, в которую нужно перенести отмеченный объект, и кликнуть на кнопке "Перенести".


Операции/Поиск

Поиск

Используется для поиска и отбора контрагентов или платежей контрагентов.

Для поиска нужно:

  • Перейти в словарь поставщиков или покупателей
  • Задать условия поиска контрагентов
  • Кликнуть на кнопке "Отобрать" для начала поиска
  • Кликнуть на кнопке "Отобранная информация" для просмотра результатов отбора.

В списке отобранной информации можно произвести следующие действия:

  • Откорректировать описание контрагента
  • Удалить контрагента


Отобрать

Используется для начала поиска после того, как заполнены все условия отбора.


Отобранная информация

Используется для просмотра результатов отбора.


Карточка контрагента/Описание/Уровень цен продаж

Уровень цен продаж (P,S,Sh,E,K)

Позволяет установить уровень цен продаж, который будет предлагаться по умолчанию при выписке счетов и расходных накладных покупателю, а также при оформлении заказ-наряда.

Чтобы установить уровень цен продаж, нужно кликнуть на кнопке "...", в списке цен продаж установить курсор на выбранной цене и кликнуть на кнопке "Выбрать".


Карточка контрагента/Описание/Коэффициент

Коэффициент (P,S,Sh,E,K)

Коэффициент пересчета цен продажи, позволяет установить скидку или надбавку для покупателя. По умолчанию будет предлагаться во всех расходных документах покупателю.

Для установки скидки 10% нужно задать Коэффициент 0.9. Если скидка (надбавка) не нужна, следует задать Коэффициент, равный 1.


Карточка контрагента/Описание/Он получил товаров

Он получил товаров (St,M,P,S,Sh,E,K)

Начальный баланс расчетов с покупателем. Общая сумма товаров в валюте расчетов, полученных покупателем на дату начала расчетов.


Карточка контрагента/Описание/Он оплатил

Он оплатил (St,M,P,S,Sh,E,K)

Начальный баланс расчетов с покупателем. Общая сумма платежей в валюте расчетов, полученных от покупателя на дату начала расчетов с покупателем.


Карточка контрагента/Описание/Лимит кредита

Лимит кредита (St,M,P,S,Sh,E,K)

Параметр определяет максимальную сумму, в рамках которой покупатель может брать товары в кредит или на реализацию. Чтобы установить лимит кредита, нужно кликнуть на кнопке с треугольником и выбрать значение "установлен", после чего необходимо ввести сумму кредита.

Если в поле "Лимит кредита" выбрано значение "не установлен", то покупатель может брать товары в кредит или на реализацию на неограниченную сумму.


Карточка контрагента/Описание/В размере

В размере (St,M,P,S,Sh,E,K)

Сумма лимита кредита в валюте расчетов с покупателем. На эту сумму покупатель может получить товарный кредит.


Карточка контрагента/Описание/Мы получили товаров

Мы получили товаров (St,M,P,S,Sh,E,K)

Начальный баланс расчетов с поставщиком. Сумма всех полученных от поставщика товаров в валюте расчетов на дату начала расчетов.


Карточка контрагента/Описание/Мы оплатили

Мы оплатили (St,M,P,S,Sh,E,K)

Начальный баланс расчетов с поставщиком. Сумма всех платежей поставщику в валюте расчетов на дату начала расчетов.


Корректировка/Изменить

Изменить

Используется для корректировки основных сведений в карточке контрагента.


Записи

Используется для быстрого перехода в карточку другого контрагента из данной группы. Меню содержит следующие пункты:

  • Первая
  • Предыдущая
  • Следующая
  • Последняя


Первая

Первый

Переход к карточке первого контрагента в текущей группе.


Предыдущая

Предыдущий

Переход к карточке предыдущего контрагента в списке данной группы.


Следующая

Следующий

Переход к карточке следующего контрагента в списке данной группы.


Последняя

Последний

Переход к карточке последнего контрагента в списке данной группы контрагентов.


Карточка покупателя/Операции с товарами/ Операции

Операции

Используется для работы со списком товарных операций, оформленных по данному контрагенту и состоит из следующих пунктов:

  • Новая операция без документа
  • Корректировка строки
  • Удаление операции без документа
  • Просмотр документа по операции
  • Просмотр карточки товара
  • Частичная продажа реализатором
  • Частичный возврат реализатором
  • Полная продажа реализатором
  • Незакрытые позиции реализатора


Операции/Новая операция без документа

Новая операция без документа

Используется для оформления новой товарной операции (без документа) в карточке данного контрагента. В каталоге товаров и услуг необходимо выбрать карточку товара/услуги, по которой необходимо оформить товарную операцию.

Если в системе включено использование проектов карточек товаров(E,K) , то в каталоге товаов и услуг выбор проектов карточек товаров запрещен.


Корректировка строки

Используется для корректировки текущей товарной операции из списка операций с данным контрагентом. Если товарная операция была сформирована на основе документа (счета, приходной или расходной накладной), в ней можно корректировать только поле "Примечание".


Удаление операции без документа

Используется для удаления текущей товарной операции из списка операций с данным контрагентом, которая была оформлена без документа. После подтверждения операция будет удалена.

Если товарная операция сформирована на основе документа, ее можно удалить только в документе.


Просмотр документа по операции

Используется для просмотра документа, на основе которого сформирована текущая товарная операция из списка операций с данным контрагентом.


Просмотр карточки товара

Используется для просмотра карточки товара, указанного в текущей товарной операции из списка операций с данным контрагентом.


Баланс расчетов с контрагентом

Баланс расчетов с контрагентом включает в себя следующие показатели:

  • Начальный баланс расчетов

Текущий баланс расчетов:

  • Товары в пути(S,Sh,E,K)
  • Получено товаров текущее
  • Оплачено товаров текущее
  • Баланс расчетов текущий
  • Текущий лимит


Получено товаров текущее

Получено товаров

Общая сумма полученных от поставщика или полученных покупателем товаров за период от даты начала расчетов с контрагентом до текущей даты. Сумма рассчитывается автоматически в валюте ведения расчетов с контрагентом.


Оплачено товаров текущее

Оплачено товаров

Общая сумма платежей, перечисленных поставщику или полученных от покупателя за период от даты начала расчетов до текущей даты. Рассчитывается автоматически в валюте ведения расчетов с контрагентом.


Баланс расчетов текущее

Текущий баланс расчетов

Рассчитывается как разница между суммой оплаты и суммой (полученные товары + товары в пути (для поставщиков)) за весь период расчетов с контрагентом. Отрицательный баланс в карточке поставщика означает, что фирма должна поставщику. Отрицательный баланс в карточке покупателя означает, что покупатель должен фирме.


Текущий лимит

Текущий лимит кредита рассчитывается автоматически. Первоначально текущий лимит равен установленному в карточке лимиту кредита плюс начальный баланс расчетов. В дальнейшем текущий лимит кредита увеличивается на сумму произведенных платежей и уменьшается на сумму выданных товаров.

Текущий лимит кредита можно также вычислить как лимит кредита плюс текущий баланс расчетов. Лимит кредита устанавливается только для покупателей.


Начальный баланс расчетов

Рассчитывается как разница между суммой оплаты и суммой полученных товаров, указанных в карточке контрагента на дату начала расчетов с контрагентом. Отрицательный баланс в карточке поставщика означает, что фирма должна поставщику. Отрицательный баланс в карточке покупателя означает, что покупатель должен фирме.


Контрагент/Документы

Документы

Используется для просмотра текущего документа из списка. Меню состоит из пунктов:

  • Пересчет (M,P,S,Sh,E,K)
  • Отметить платеж(M,P,S,Sh,E,K)
  • Просмотр документа
  • Закрыть все документы платежами


Документы/Просмотр документа

Просмотр документа

Используется для просмотра текущего документа из списка документов.


Документы/Пересчет документа

Пересчет документа

Используется для выполнения пересчета в текущем документе.


Документы/Отметить платеж

Отметить платеж

Используется для оформления оплаты в текущем документе.


Контрагенты/Фильтры

Фильтры

Используется для сортировки списка контрагентов по какому-либо признаку. Содержит следующие пункты меню:

  • Фильтр по должникам


Фильтр по должникам

При выборе данного пункта меню в списке контрагентов остаются только контрагенты-должники.


Контрагенты/Формы

Формы

Используется для печати сводных отчетов по списку контрагентов.

По контрагентам можно распечатать следующие виды отчетов:

  • Справка по контрагентам - текущий баланс
  • Анализ расчетов с покупателями за период
  • Список всех контрагентов с дополнительной информацией
  • Платежи всех контрагентов за период
  • Динамика расчетов за период
  • Итоги по товарам за период
  • Справка по группам контрагентов за период
  • Анализ расчетов по товарным кредитам(S,Sh,E,K)
  • Скидки по группам товаров(S,Sh,E,K) - для покупателей
  • Оперативные заметки за период(S,Sh,E,K)

  • Сводный отчет по товарам на реализации(P,S,Sh,E,K) - для поставщиков
  • Сводный отчет реализаторов(P,S,Sh,E,K) - для покупателей
  • Продажи реализаторов за период(P,S,Sh,E,K) - для покупателей
  • Итоги продаж реализаторов по товарам(P,S,Sh,E,K) - для покупателей

Отчеты можно распечатать:

  • По всем контрагентам
  • По найденным контрагентам
  • По отмеченным вручную контрагентам


Справка по контрагентам - текущий баланс

Отчет показывает текущий баланс расчетов как с каждым отдельным контрагентом, так и по каждой группе контрагентов. На текущую дату в отчете указывается:

  • Наименование контрагента
  • Получено товаров - общая сумма полученных товаров
  • Товары в пути (только для расчетов с поставщиками (S,Sh,E,K) - сумма ожидаемого прихода товаров
  • Оплачено - сумма оплаты
  • Баланс расчетов - текущий баланс расчетов с контрагентом

Если в карточке покупателя имеются платежи и валюта платежа отлична от валюты расчетов с контрагентом, то в графе "Оплачено" отображаются суммы платежей по курсам, зафиксированным на дату каждого платежа.

Все контрагенты сортируются на группы по валюте расчетов с ними. По каждой валюте формируется отдельный отчет.

Если включен параметр выводить информацию с учетом взаимозачетов(S,Sh,E,K) , то в отчете появляется информация о сумме полученных, оплаченных товаров и товаров в пути поставщика, с которым отождествлен покупатель. Баланс расчетов выводится отдельно по покупателю, по соответствующему поставщику, а в последней колонке формы - общий баланс по покупателю с учетом взаимозачетов.

Если валюта расчетов отождествленных контрагентов различна, то конечный баланс поставщика пересчитывается по курсу, заданному на текущую дату.


Выводить информацию с учетом взаимозачетов

Выводить информацию с учетом взаимозачетов (S,Sh,E,K)

Если параметр включен, то в отчете появляется информация о сумме полученных, оплаченных товаров и товаров в пути поставщика, с которым отождествлен покупатель. Баланс расчетов выводится отдельно по покупателю, по соответствующему поставщику, а в последней колонке формы - общий баланс по покупателю с учетом взаимозачетов.


Анализ расчетов с контрагентами за период

Отчет представляет собой ведомость расчетов с контрагентами за указанный период и может быть сформирован для всех контрагентов или только имеющих обороты за указанный период.

Для каждого контрагента в отчете указывается:

  • Наименование контрагента
  • Баланс на дату начала периода
  • Сумма полученного товара за период
  • Сумма возвращенного товара за период
  • Сумма платежей за период
  • Баланс на конец периода

Если в параметрах печати включен параметр "Баланс на начало и конец периода подробно", то при выводе на экран данной формы для каждого контрагента на начало и конец заданного периода дополнительно будет отображена следующая информация:

  • Получено товаров
  • Товары в пути - только для расчетов с поставщиками (S,Sh,E,K)
  • Оплачено


Список всех контрагентов с доп. инф-цией

Список всех контрагентов с дополнительной информацией

Отчет содержит перечень контрагентов с дополнительной информацией, указанной в описании карточки контрагента. Кроме того, для каждого контрагента в отчет можно включить реквизиты для счетов-фактур (M,P,S,Sh,E,K) и оперативные заметки (S,Sh,E,K), отсортированные по дате, а также скидки по группам товаров(S,Sh,E,K) .


Платежи всех контрагентов за период

Отчет содержит все платежи контрагентов за указанный период.

В отчете все платежи отсортированы по контрагентам. Для каждого платежа указывается следующая информация:

  • Дата платежа
  • Номер и дата платежного документа
  • Основание платежа, примечание
  • Курс
  • Форма оплаты - наличная или безналичная
  • Сумма платежа в валюте платежа
  • Сумма платежа в валюте учета


Анализ расчетов по датам за период

Динамика расчетов за период

Отчет содержит анализ расчетов со всеми контрагентами по каждой дате за указанный период. Вид динамики можно указать: по дням, по неделям, по месяцам и по годам. Все расчеты с контрагентами отсортированы по валюте расчета.

Для каждой даты в отчете указывается:

  • Дата (или период)
  • Сумма оплаченного товара всеми контрагентами
  • Сумма полученного товара всеми контрагентами
  • Сумма возвращенного товара
  • Баланс за период
  • Баланс на конец периода - рассчитывается как баланс на конец предыдущего периода плюс баланс за период.


Итоги по товарам за период

В справке указывается сводная информация о товарах, реализованных или полученных от всех контрагентов за заданный период.

Для покупателей:

В отчете указывается сводная информация по реализованным за период товарам:

  • Количество строк расхода;
  • Сумма отгруженных товаров в реальных ценах;
  • Сумма отгруженных товаров в учетных ценах в валюте учета;
  • Сумма наценки, полученной от реализации товаров за период - рассчитывается как сумма в реальных ценах минус сумма в учетных ценах;
  • Процент наценки, рассчитывается как (наценка/сумма в учетных ценах)*100%

Все товары в отчете отсортированы по группам и подгруппам, для каждого товара в отчете указывается:

  • Артикул(E,K)
  • Аналитические признаки(E,K)
  • Наименование товара
  • Текущая учетная цена
  • Единица измерения
  • Количество выданного товара
  • Количество возврата
  • Количество итого (Выдано минус Возврат)
  • Сумма итого в продажных ценах
  • Сумма итого в учетных ценах
  • Сумма наценки, рассчитывается как сумма в реальных ценах минус сумма в учетных ценах
  • Процент наценки, рассчитывается как (наценка/сумма в учетных ценах)*100%

Для поставщиков:

В отчете указывается сводная информация по полученным за период товарам:

  • Количество строк прихода;
  • Сумма полученных от поставщиков товаров в реальных ценах в валюте учета;

Все товары в отчете отсортированы по группам и подгруппам, для каждого товара в отчете указывается:

  • Артикул(E,K)
  • Аналитические признаки(E,K)
  • Наименование товара
  • Текущая учетная цена
  • Единица измерения
  • Количество полученного товара
  • Количество возврата
  • Количество итого (Получено минус Возврат)
  • Сумма итого в реальных ценах

Если в параметрах печати включен параметр "Баланс на начало и конец периода подробно", то при выводе на экран данной формы для каждого контрагента на начало и конец заданного периода дополнительно будет отображена следующая информация:

  • Получено товаров
  • Товары в пути - только для расчетов с поставщиками (S,Sh,E,K)
  • Оплачено


Справка по группам контрагентов за период

Отчет показывает анализ расчетов с контрагентами за период в разрезе групп контрагентов. Для каждой группы контрагентов в отчете содержится:

  • Наименование группы
  • Баланс на дату начала периода
  • Сумма полученного товара за период
  • Сумма возвращенного товара за период
  • Сумма товаров в пути (S,Sh,E,K)
  • Сумма платежей за период
  • Баланс на конец периода

Все расчеты отсортированы по валюте. Для каждой валюты подводятся итоговые суммы.

Если в параметрах печати включен параметр "Баланс на начало и конец периода подробно", то при выводе на экран данной формы для каждого контрагента на начало и конец заданного периода дополнительно будет отображена следующая информация:

  • Получено товаров
  • Товары в пути - только для расчетов с поставщиками (S,Sh,E,K)
  • Оплачено


Контрагент/Платежи

Платежи

Используется для создания, корректировки и удаления платежей в карточке контрагента. Меню содержит следующие пункты:

  • Добавить
  • Добавить взаимозачет (P,S,Sh)
  • Сформировать возвратный платеж(S,Sh,K)
  • Изменить
  • Удалить
  • Перенести
  • Документ по платежу
  • Ордер по платежу
  • Счет-фактура
  • Показать

В списке платежей можно перенести платеж в карточку другого контрагента при помощи мышки. Для этого нужно открыть карточку, из которой будет переноситься платеж, и карточку контрагента, куда следует перенести платеж. Правой кнопкой мыши следует нажать на платеже и не отпуская ее, перетащить платеж в другую карточку.

В списке платежей можно проводить быстрый поиск по дате платежа. Для этого нужно набрать дату в формате число.месяц.год без разделительных знаков. В результате поиска курсор установится на первый документ в списке с указанной датой.


Платежи/Добавить

Добавить

Используется для оформления платежей в карточке контрагента. Для создания платежа нужно заполнить реквизиты платежа . Чтобы оформить свободный платеж , нужно в реквизитах поле По документу оставить незаполненным. Чтобы оформить платеж по документу , нужно в поле "По документу" указать документ, кликнув на кнопке "..." и выбрав документ из списка.


Платежи/Перенести

Перенести

Используется для переноса текущего платежа из списка в карточку другого контрагента. Переносить можно только свободный платеж.

Также перенести платеж можно при помощи мышки. Для этого нужно открыть карточку, из которой будет переноситься платеж, и карточку контрагента, куда следует перенести платеж. Правой кнопкой мыши следует нажать на платеже и, не отпуская ее, перетащить платеж в другую карточку.


Платежи/Изменить

Изменить

Используется для корректировки текущего платежа из списка платежей. Путем корректировки можно привязать или отвязать платеж от документа, изменив значение поля "По документу".

Нельзя отвязать платеж от счета, если по счету выдан товар, и удаление привязки приведет к тому, что сумма оплаты будет меньше суммы, на которую выдан товар.

В платеже, который имеет частичные привязки, и в его частичных привязках нельзя корректировать значения полей "Дата получения", "Валюта", "Курс".


Платежи/Добавить взаимозачет

Добавить взаимозачет(P,S,Sh,E,K)

Появляется в меню, только если открыта карточка контрагента, отождествленного с другим контрагентом, и если есть неоплаченные документы и в карточке покупателя, и в карточке поставщика.

Используется для оформления платежа с видом "взаимозачет" , который отразится в обоих карточках. На сумму платежа уменьшится долг и покупателя, и поставщика.


Платежи/Удалить

Удалить

Используется для удаления текущего платежа из списка платежей или частичной привязки к платежу.

Нельзя удалить платеж по счету, если по счету выдан товар, и удаление платежа приведет к тому, что сумма оплаты будет меньше суммы, на которую выдан товар.

Платеж с частичными привязками можно удалить только после удаления всех частичных привязок.


Платежи/Ордер по платежу

Ордер по платежу

Используется для оформления кассового ордера по платежу. Для создания ордера нужно заполнить реквизиты кассового ордера .


Платеж/Документ по платежу

Документ по платежу

Используется для просмотра документа, к которому привязан платеж.


Платеж/Показать

Показать/Спрятать

Используется для просмотра подробной информации по платежу, списка частичных привязок (или счета-фактуры по платежу) и кассовых ордеров. При выборе данного пункта меню в нижней части экрана появляются вкладки "Платеж", "Частичные привязки" (в карточке контрагента) или "Счет-фактура" (в накладной или счете) и "Ордера". Чтобы убрать вкладки с экрана, нужно выбрать данный пункт меню повторно.


Платеж/Счет-фактура

Счет-фактура

Используется для формирования счета-фактуры по текущему платежу из списка.


Контрагент/Ордера

Ордера

Используется для формирования и печати кассовых ордеров и содержит следующие пункты:

  • Добавить
  • Изменить
  • Удалить
  • Печать


Ордера/Добавить

Добавить

Используется для формирования нового кассового ордера на основе текущего платежа или документа. По платежу или документу можно сформировать любое количество кассовых ордеров. Причем сумма всех ордеров может быть больше, чем сумма платежа или документа.

При создании кассового ордера нужно заполнить реквизиты кассового ордера .


Ордера/Изменить

Изменить

Используется для корректировки текущего в списке кассового ордера.


Ордера/Удалить

Удалить

Используется для удаления текущего кассового ордера из списка. Удаление произойдет после подтверждения.


Ордера/Печать

Печать

Используется для печати данного кассового ордера.


Контрагент/Привязки

Привязки

Используется для создания, корректировки и удаления частичных привязок по текущему платежу. Раздел активен на вкладке частичные привязки .

Меню содержит следующие пункты:

  • Добавить привязку к документу
  • Добавить разбивку по подразделению(К)
  • Разбить по подразделениям как в прошлый раз(К)
  • Удалить все разбивки по подразделениям(К)
  • Изменить
  • Удалить
  • Пересчитать свободный остаток
  • Добавить счет-фактуру по привязке
  • Изменить счет-фактуру по привязке
  • Удалить счет-фактуру по привязке


Привязка/Добавить привязку к документу

Добавить привязку к документу

Используется для создания новой частичной привязки к платежу.


Привязка/Изменить

Изменить

Используется для корректировки привязки к платежу. В привязке нельзя корректировать поля "Дата получения", "Валюта", "Курс".


Привязка/Удалить

Удалить

Используется для удаления частичной привязки. Нельзя удалить частичную привязку к счету, по которому выдан товар, если удаление приведет к недоплате по счету.


Классификаторы/Контрагенты

Контрагенты

Используется для ведения словарей поставщиков и покупателей. В левой части окна Классификатора представлено дерево контрагентов. Чтобы перейти в словарь поставщиков (покупателей), нужно кликнуть на соответствующем дереве.

В правой части окна представлен список подгрупп, карточек покупателей и карточек поставщиков текущей открытой группы контрагентов.

Работа со списком конрагентов ведется при помощи пунктов меню:

  • Контрагент
  • Фильтры(St,M,P,S,Sh,E,K)
  • Операции
  • Формы(St,M,P,S,Sh,E,K)

Список контрагентов представляет из себя таблицу со следующими колонками (St,M,P,S,Sh,E,К):

  • Имя контрагента - наименование контрагента
  • Получено - сумма полученных товаров за весь период расчетов
  • ? - показывает баланс расчетов с контрагентом, отношение между суммой Получено и Оплачено. Может принимать одно из трех значений: >,<, =.
  • Оплачено - сумма оплаты за весь период расчетов
  • Баланс - баланс расчетов с контрагентом на текущий момент (сумма получено/сумма оплачено)
  • В - валюта расчетов с контрагентом
  • Тип(К) - тип контрагента .

Пользователь может изменить список контрагентов по своему желанию:

  • Изменить размер колонки - для этого нужно установить курсор на границу колонки, нажать левую кнопку мыши и подвинуть границу влево или вправо.
  • Переставить колонки местами - для этого нужно кликнуть мышкой на заголовке колонки и не отпуская кнопки перетащить заголовок влево или вправо.
  • Удалить колонки из списка - для этого нужно уменьшить границы колонки до нуля.
  • Отсортировать контрагентов в списке по любому полю

Введенные установки сохраняются только до следующего открытия окна Классификатора контрагентов. Чтобы вернуться к исходному списку, нужно правой кнопкой мыши вызвать вертикальное меню, выбрать в нем пункт Списки/Исходный список.

Чтобы сохранить настроенный список и пользоваться им постоянно, нужно правой кнопкой мыши вызвать вертикальное меню и выбрать в нем пункт Настройка списка .

Добавлять новые позиции в классификатор, а также корректировать и удалять существующие позиции могут пользователи, имеющие права на работу поставщиками/покупателями (см. вкладку "Общие" в настройке прав пользователей).


Классификаторы/Добавить позицию

Добавить

Используется для добавления новой позиции в классификатор.

При добавлении позиции в классификаторы:

  • "Фирмы-производители", "Страны присхождения", "ГТД", "Перевозчики" (S,Sh,E,K), "Населенные пункты" (S,Sh,E,K), "Список менеджеров" (P,S,Sh,E,K), "Классификатор контрагентов" (S,Sh,E,K), "Упаковки партий" нужно заполнить только одно поле "Наименование".
  • "Назначение платежей" нужно заполнить поля "Название" и "Код".
  • "Дополнительные свойства товаров" необходимо заполнить поля "Название", "Код" и при необходимости включить параметр "Учет по серийным номерам".
  • "Фирмы-продавцы" (S,Sh,E,K) нужно заполнить поля "Наименование", "Остаток по кассе на дату" и "Сумма в рублях", если на вкладке "Документы" включен глобальный параметр вести дополнительные уникальные номера кассовых ордеров по фирмам .

Описание сертификата для добавления позиции в классификатор "Сертификаты назначения" включает в себя следующие поля:

  • № сертификата
  • Срок действия с... по...
  • № бланка
  • Орган по сертификации
  • Кому выдан
  • На основании документа
  • Дата выдачи
  • Срок действия
  • Файл сертификата

При добавлении новой номера в классификатор ГТД проверяется наличие номера в классификаторе, и если такой номер не найден, то он становится текущей позицией. Если аналогичный номер найден в уже существующем списке, то позиция в классификатор не добавляется.


Классификаторы/Добавить позицию/Позиция

Позиция

При добавлении позиции в классификаторы:

  • "Фирмы-производители", "Страны присхождения", "ГТД", "Перевозчики" (S,Sh,E,K), "Населенные пункты" (S,Sh,E,K), "Список менеджеров" (P,S,Sh,E,K), "Классификатор контрагентов" (S,Sh,E,K) нужно заполнить только одно поле "Наименование".
  • "Назначение платежей" нужно заполнить поля "Название" и "Код".
  • "Дополнительные свойства товаров" необходимо заполнить поля "Название", "Код" и при необходимости включить параметр "Учет по серийным номерам".

Описание сертификата для добавления позиции в классификатор "Сертификаты назначения" включает в себя следующие поля:

  • № сертификата
  • Срок действия с... по...
  • № бланка
  • Орган по сертификации
  • Кому выдан
  • На основании документа
  • Дата выдачи
  • Срок действия
  • Файл сертификата


Классификаторы/Изменить

Изменить

Откорректировать текущую позицию в Классификаторе.


Классификаторы/Скопировать

Скопировать

Скопировать позицию с текущей позиции в Классификаторе. Используется для создания новой позиции на основе уже существующей.


Классификаторы/Удалить

Удалить

Удалить позицию из классификатора

  • "Сертификаты соответствия" можно только если она не указана ни в одной карточке товара, а также ни в одном списке значений характеристик партии.
  • "Классификатор контрагентов" можно только если она не используется в описании ни одного контрагента.
  • "ГТД" можно только если она не указана ни в одной из карточек товара и ни в одной из операций с товарами.
  • "Фирмы-продавцы" можно только если она не указана ни в одних реквизитах оформления документов и ни в одной расходной накладной.


Классификаторы/Меню Классификатор

Классификатор

Используется для создания, корректировки и удаления позиций в Классификаторе и состоит из следующих пунктов:

  • Добавить
  • Изменить
  • Скопировать
  • Удалить
  • Просмотр

  • Создать список по характеристикам партий(E,K) (только для классификатора сертификатов соответствия )
  • Сформировать классификаторы сертификатов (только для классификатора сертификатов соответствия )
  • Удалить все неиспользованные позиции (только для классификатора сертификатов соответствия, органов сертификации и держателей сертификатов)
  • Сделать архивными старые сертификаты (только для классификатора сертификатов соответствия )

  • Варианты доп.свойства(E,K) (только для классификатора дополнительных свойств товара)
  • Привязать к поставщику(E,K) (только для классификатора фирм-производителей )
  • Отвязать от поставщика(E,K)

  • Сформировать составы всех упаковок/Текущей упаковки(E,K) (для классификатора составов упаковок)
  • Проверить использование всех составов/текущего состава(E,K) (для классификатора составов упаковок)
  • Проверить уникальность всех составов/текущего состава(E,K) (для классификатора составов упаковок)
  • Обновить текущий состав упаковки в товарах(E,K) (для классификатора составов упаковок)

  • Закрыть


Описание

Описание поставщика заполняется Пользователем при создании карточки поставщика в Классификаторе контрагентов. В дальнейшем описание можно корректировать.

Описание поставщика включает в себя:

  • Краткое название
  • Полное название
  • Уникальный код
  • Дополнительная информация
  • Валюта учета (St,M,P,S,Sh)
  • Баланс на начало учета (St,M,P,S,Sh)
  • Мы получили товаров
  • Мы оплатили
  • Регион АУ


Список платежей

Данный вид информации представляет из себя список всех платежей поставщику. Платежи поставщику делятся на свободные платежи и платежи по документу .

В карточке поставщика свободный платеж оформляется в случае предоплаты, когда фирма перечисляет авансовый платеж поставщику в счет будущих поставок, а также в случае, если платеж нельзя отнести к конкретной полученной партии товаров.

Свободные платежи можно корректировать, удалять, переносить в карточку другого поставщика или привязывать к документам. Привязка платежа осуществляется путем его корректировки.

Свободный авансовый платеж можно "привязать" к документу (приходной накладной) после оформления прихода товара. Один и тот же платеж можно частями "привязывать" одновременно к нескольким накладным. Такой платеж называется платежом с частичными привязками

При возврате товаров поставщику получение денег за возвращенные товары оформляется платежом в карточке поставщика с отрицательной суммой. При желании платеж можно "привязать" к накладной на возврат.

Если по ошибке платеж оформили в карточке не того поставщика, платеж можно перенести в карточку другого поставщика.

"Привязанные" к документам платежи можно корректировать, удалять платеж, отвязывать от документа или привязывать к другому документу. Для "привязанного" платежа можно просмотреть оплаченный им документ.

Если по ошибке платеж отнесли не к тому документу, платеж от документа может быть "отвязан" или "привязан" к другому документу (путем корректировки в платеже значения поля "По документу").

В списке платежей в карточке поставщика суммы платежей пересчитаны в валюту расчетов с поставщиком, заданную при создании карточки. При подробном просмотре платежа сумма указывается в валюте платежа.


Операции с товарами

В этом разделе хранится список операций с товарами:

  • Полученные от поставщика товары;
  • Возвращенные поставщику товары.

Товары, возвращенные поставщику, отражаются в списке с отрицательными количествами и суммами. При оформлении возврата товаров поставщику в карточке поставщика из суммы полученных от поставщика товаров вычитается сумма возвращенных товаров, и пересчитывается баланс расчетов с поставщиком.

Список состоит из операций, сформированных на основе приходных накладных, и операций прихода или возврата, оформленных в карточке товара без документа.

Операции, оформленные без документа, в данном списке можно откорректировать, удалить или создать новые (меню Операции ). Для каждой операции можно просмотреть карточку товара, выбрав меню Операции/ Просмотр карточки товара .

В операции, оформленной документом, можно откорректировать значение поля "Примечание". Все остальные поля можно исправлять только при корректировке приходной накладной.

Для каждой операции можно просмотреть приходную накладную, на основании которой она была занесена в карточку поставщика ( Операции/Просмотр документа по операции ).


Список документов

Раздел содержит список всех приходных накладных от данного поставщика, оформленных в программе. Каждую накладную из списка можно просмотреть, выбрав меню Действия/Просмотр документа . Список документов представлен в виде таблицы со следующими колонками:

  • Дата,
  • Документ,
  • Тип документа,
  • Сумма документа в валюте документа,
  • Сумма оплачено,
  • Сумма к оплате (для поставщика)
  • Сумма получено (для покупателя)
  • Валюта документа.

Никаких действий с документами в данном разделе совершать нельзя.


Описание покупателя

Описание

Описание покупателя заполняется Пользователем при создании карточки покупателя в Классификаторе контрагентов. В дальнейшем описание можно корректировать.

Описание покупателя включает в себя:

  • Краткое название
  • Полное название
  • Уникальный код
  • Дополнительная информация
  • Валюта учета (St,M,P,S,Sh,E,K)
  • Баланс на начало учета (St,M,P,S,Sh,E,K)
  • Уровень цен продаж (St,M,P,S,Sh,E,K)
  • Коэффициент (St,M,P,S,Sh,E,K)
  • Он получил товаров(St,M,P,S,Sh,E,K)
  • Он оплатил(St,M,P,S,Sh,E,K)
  • Лимит кредита(St,M,P,S,Sh,E,K)
  • В размере(St,M,P,S,Sh,E,K)
  • Регион АУ(Е,К)


Карточка покупателя/Описание/Регион АУ

Регион АУ

Поле появляется в описании контрагента, если в Глобальных параметрах включено Расширенное описание складов. Значение выбирается из классификатора регионов. Значение поля можно использовать припоиске контрагентов.


Список платежей

Данный вид информации представляет из себя список всех произведенных покупателем платежей. Все платежи покупателя условно можно разделить на свободные платежи и платежи по документу .

В карточке покупателя свободный платеж оформляется в случае предоплаты, когда покупатель перечисляет авансовый платеж в счет будущих поставок, а также в случае, если платеж нельзя отнести к конкретной полученной партии товаров.

Свободные платежи можно корректировать, удалять, переносить в карточку другого покупателя или привязывать к документам. Привязка платежа осуществляется путем его корректировки (корректировка значения поля "По документу").

Свободный авансовый платеж можно "привязать" к документу (счету, расходной накладной) после оформления расхода товара. Один и тот же платеж можно частями "привязывать" одновременно к нескольким накладным. Такой платеж называется платежом с частичными привязками

При возврате товаров покупателем возврат денег оформляется платежом в карточке покупателя с отрицательной суммой. При желании платеж можно "привязать" к накладной на возврат.

Если по ошибке платеж оформили в карточке не того покупателя, платеж можно перенести в карточку другого покупателя.

"Привязанные" к документам платежи можно корректировать, удалять платеж, отвязывать от документа или привязывать к другому документу. Для "привязанного" платежа можно просмотреть оплаченный им документ.

Если по ошибке платеж отнесли не к тому документу, платеж от документа может быть "отвязан" или "привязан" к другому документу (путем корректировки в платеже значения поля "По документу").

В списке платежей в карточке покупателя суммы платежей пересчитаны в валюту расчетов с покупателем, заданную при создании карточки. При подробном просмотре платежа сумма указывается в валюте платежа.


Операции с товарами

В данном разделе карточки покупателя хранится список операций с товарами:

  • Полученные товары;
  • Возвращенные товары;
  • Товары, на которые выписан счет.

Список операций формируется автоматически на основе оформленных в программе документов или операций по данному покупателю. В нижней части экрана отражаются подробные сведения об операции из списка, на которой стоит курсор.

Для каждой операции можно просмотреть документ, которым была оформлена данная операция ( Операции/Просмотр документа по операции ), карточку товара, участвующего в операции ( Операции/Просмотр карточки товара ).

В операции по документу можно откорректировать поле "Примечание". Значения других полей можно исправить при корректировке документа.

Операции расхода, оформленные в карточках товаров без документов (если расход был оформлен в карточке товара, то поле "N документа" в подробной информации о товаре не заполнено), в данном списке можно откорректировать, удалить, создать новые ( Операции ).

В списке операций количество и сумма возвращенных товаров указывается со знаком минус. Товары, на которые только выписан счет, отмечены специальным символом рядом с количеством. После отпуска товара строка из счета, соответствующая этому товару, из списка удаляется, и появляется строка об отпуске товара из расходной накладной.

Сложив суммы всех полученных по списку товаров (за исключением товаров, на которые только выписан счет), можно получить сумму полученных покупателем товаров за период с даты начала расчетов до текущей даты.


Список документов

Список документов содержит все счета и расходные накладные, выписанные покупателю. Для каждого документа указывается следующая информация:

  • дата документа,
  • тип документа,
  • сумма документа,
  • сумма оплаты,
  • сумма выданных товаров,
  • валюта.

В счете сумма "Оплачено" равна сумме "привязанных" к счету платежей. Для счетов с типом "Товарный кредит" или "Реализация" сумма "Оплачено" всегда будет равна нулю, так как платежи должны быть привязаны к накладным, выписанным по этим счетам. Поле с суммой "Получено" заполняется только для счетов, значение рассчитывается как сумма товаров, выданных по расходным накладным, оформленным на основе этого счета.

Для расходных накладных сумма документа показывает сумму полученных по накладной товаров. Для накладной сумма "Оплачено" равна сумме "привязанных" к накладной платежей.

Документ из списка можно просмотреть, выбрав меню Действия/Просмотр документа . В данном разделе нельзя совершать никаких действий с документом кроме просмотра.


Сумма свободных платежей

Суммируются все свободные платежи покупателя на текущую дату.


Сумма неоплаченных товаров

К неоплаченным товарам относятся:

  • Товары, полученные по расходным накладным на реализацию, в качестве товарного кредита, по счету и накладной с типом "Частичная предоплата";
  • Товары, полученные по расходным накладным независимо от счета, если в накладной не отмечена оплата;
  • Товары, выдача которых была оформлена операцией расхода в карточке товара (к операции расхода невозможно привязать платеж покупателя).


Сведения о товаре на реализацию

Сведения о товаре на реализации

Сведения о товаре на реализации в карточке обычного покупателя (не реализатора) не заполняются. Покупатель автоматически приобретает статус Реализатора после того, как на него оформлена хотя бы одна расходная накладная с типом "Реализация".

Сведения о товаре на реализацию показывают подробную информацию о состоянии товаров на реализации:

  • Остаток товаров - сумма товаров, полученных Реализатором по всем расходным накладным на реализацию за вычетом продаж и возвратов.
  • Продано товаров - показывает сумму всех продаж Реализатора по всем накладным на реализацию.
  • Оплачено товаров - включает все платежи Реализатора, оформленные по накладным на реализацию.
  • Долг - показывает долг Реализатора перед фирмой за проданные, но неоплаченные товары. Если в карточке Реализатора не оформлены свободные платежи, то величины "Баланс расчетов" и "Долг" совпадут.

Долг = Продано товаров - Оплачено товаров


Классификаторы/Формы

Формы

Используется для печати отчетов по классификатору. Меню содержит пункт:

  • Классификатор


Формы/Классификатор

Классификатор

В зависимости от выбранного классификатора, отчет содержит список строк соответствующего классификатора.


Контрагент/Реквизиты

Реквизиты

Используется для ввода и корректировки реквизитов. Меню содержит следующие пункты:

  • Задать реквизиты
  • Изменить


Реквизиты/Задать реквизиты

Задать реквизиты

Используется для ввода реквизитов. Чтобы задать реквизиты, нужно заполнить реквизиты счета-фактуры .


Реквизиты/Изменить

Изменить

Используется для корректировки реквизитов.


Контрагент/Формы

Формы

Используется для печати отчетов по данному контрагенту и содержит следующие пункты:

  • Ведомость операций за период
  • Полученные товары и платежи
  • Полученные товары по операциям
  • Список произведенных платежей
  • Анализ расчетов по дням периода
  • Итоги по товарам за период
  • Анализ расчетов по товарным кредитам(S,Sh,E,K)

Дополнительно если контрагент является покупателем:

  • Скидки по группам товаров(S,Sh,E,K)
  • Продажи реализатора по группам(S,Sh,E,K)
  • Остатки товаров у реализатора(P,S,Sh,E,K)
  • Отчет реализатора по накладным(P,S,Sh,E,K)
  • Продажи реализатора за период(P,S,Sh,E,K)
  • Анализ продаж реализатора(P,S,Sh,E,K)

если контрагент явлвется поставщиком:

  • Отчет по накладным на реализацию(P,S,Sh,E,K)
  • Отчет по товарам, взятым на реализацию(P,S,Sh,E,K)
  • Анализ продаж товаров поставщика(P,S,Sh,E,K)


Полученные товары и платежи

Отчет содержит:

  • Текущий баланс расчетов с контрагентом
  • Товары полученные покупателем или полученные от поставщика за весь период работы, с учетом подразделения (К)
  • Платежи, произведенные покупателем или произведенные поставщику за весь период работы

В текущем балансе расчетов для каждого контрагента в отчете указывается:

  • Наименование контрагента
  • Получено товаров на сумму - общая сумма полученных товаров на текущую дату
  • Возвращено товаров на сумму - общая сумма возвращенных товаров на текущую дату
  • Оплачено товаров на сумму - сумма оплаты на текущую дату
  • Текущий баланс - текущий баланс расчетов с контрагентом

В списке товаров для каждого наименования товара указывается:

  • Дата - дата документа или товарной операции, которой оформлена покупка или продажа товара
  • Артикул(E,K)
  • Аналитические признаки(E,K)
  • Наименование товара
  • Номер документа - номер документа, по которому передан данный товар
  • Количество товара
  • Единица измерения
  • Цена - цена за единицу товара в валюте учета
  • Сумма - сумма товара в валюте учета

В списке платежей для каждого платежа указывается следующая информация:

  • Дата получения платежа
  • Документ, основание платежа, курс, примечание
  • Форма оплаты - наличная или безналичная
  • Сумма платежа в валюте платежа
  • Сумма платежа в валюте учета


Полученные товары по операциям

Отчет содержит:

  • Начальный баланс расчетов с контрагентом
  • Баланс расчетов с контрагентом на дату начала периода из запроса печати формы или на дату последнего подведения итогов (в случае когда дата начала периода в запроса не указана)
  • Текущий баланс расчетов с контрагентом с использованием группировки по ТС(А) .
  • Товары полученные покупателем или полученные от поставщика за весь период работы, с учетом подразделения (К)

В текущем балансе расчетов для каждого контрагента в отчете указывается:

  • Наименование контрагента
  • Получено товаров на сумму - общая сумма полученных товаров на текущую дату
  • Возвращено товаров на сумму - общая сумма возвращенных товаров на текущую дату
  • Оплачено товаров на сумму - сумма оплаты на текущую дату
  • Текущий баланс - текущий баланс расчетов с контрагентом

В списке товаров для каждого наименования товара указывается:

  • Дата - дата документа или товарной операции, которой оформлена покупка или продажа товара
  • Артикул(E,K)
  • Аналитические признаки(E,K)
  • Наименование товара
  • Номенклатурный номер
  • Номер документа - номер документа, по которому передан данный товар
  • Количество товара
  • Единица измерения
  • Цена - цена за единицу товара в валюте учета
  • Сумма - сумма товара в валюте учета


Полученные товары по операциям/Подразделение

Подразделение (К)

Если указано подразделение, то при печати формы анализируются только операции, в описании которых задан склад, относящийся к данному подразделению.


С группировкой по ТС

С группировкой по ТС (А)

Если параметр включен, то при печати формы полученные за период покупателем товары (запчасти) будут сгруппированы по обслуживаемым транспортным средствам.


Список произведенных платежей

Отчет содержит:

  • Текущий баланс расчетов с контрагентом
  • Платежи, произведенные покупателем или произведенные поставщику за весь период работы

В текущем балансе расчетов для каждого контрагента в отчете указывается:

  • Наименование контрагента
  • Получено товаров на сумму - общая сумма полученных товаров на текущую дату
  • Возвращено товаров на сумму - общая сумма возвращенных товаров на текущую дату
  • Оплачено товаров на сумму - сумма оплаты на текущую дату
  • Текущий баланс - текущий баланс расчетов с контрагентом

В списке платежей для каждого платежа указывается следующая информация:

  • Дата получения платежа
  • Документ, основание платежа, курс, примечание
  • Форма оплаты - наличная или безналичная
  • Сумма платежа в валюте платежа
  • Сумма платежа в валюте учета


Анализ расчетов по дням периода

Отчет содержит анализ расчетов с контрагентом по каждой дате за указанный период.

Для каждой даты в отчете указывается:

  • Дата
  • Сумма оплаченного товара за день контрагентом
  • Сумма полученного товара за день контрагентом
  • Сумма возвращенного товара за день
  • Баланс за день
  • Баланс на конец дня - рассчитывается как баланс на начало дня плюс баланс за день.


Итоги по товарам за период

В справке указывается сводная информация о товарах, реализованных или полученных от контрагента за заданный период.

Для покупателя:

В отчете указывается сводная информация по реализованным за период товарам:

  • Количество строк расхода;
  • Количество единиц товаров, выданное покупателям за период;
  • Сумма отгруженных за период товаров в учетных ценах в валюте учета;
  • Сумма наценки, полученной от реализации товаров за период;

Для каждого товара в отчете указывается:

  • Артикул(E,K)
  • Аналитические признаки(E,K)
  • Наименование товара
  • Текущая учетная цена
  • Количество отдано
  • Количество возврата
  • Количество итого (Отдано минус Возврат)
  • Сумма итого в продажных ценах
  • Сумма итого в учетных ценах
  • Сумма наценки

Для поставщика:

В отчете указывается сводная информация по полученным за период товарам:

  • Количество строк прихода;
  • Количество единиц товаров, полученных от поставщика за период;
  • Сумма полученных за период от поставщика товаров в реальных ценах в валюте учета;

Для каждого товара в отчете указывается:

  • Артикул(E,K)
  • Аналитические признаки(E,K)
  • Наименование товара
  • Текущая учетная цена
  • Количество получено
  • Количество возврата
  • Количество итого (Получено минус Возврат)
  • Сумма итого в реальных ценах


Остатки товаров у реализатора

Остатки товаров у реализатора (P,S,Sh,E,K)

Отчет можно получить в карточке контрагента. Отчет показывает количественно-суммовые остатки товаров, полученных реализатором, на текущую дату. Все товары в отчете отсортированы по группам. Для каждого товара указывается количество у Реализатора, средняя цена, по которой товар был передан на реализацию, сумма остатка.


Отчет реализатора по накладным

Отчет реализатора по накладным (P,S,Sh,E,K)

Отчет можно получить в карточке контрагента. В отчете содержится информация о накладных на реализацию за указанный период, в нем также отображены расчеты с реализатором в разрезе каждой накладной.

В отчете для каждой накладной с типом "Реализация" указывается:

  • Сумма остатка (нереализованных товаров) по накладной на дату начала периода (заполняется, если накладная имеет дату раньше чем дата начала периода)
  • Сумма Получено за период по накладной (заполняется, если накладная имеет дату позже чем дата начала периода)
  • Сумма Возврата за период по накладной
  • Сумма Реализованных за период товаров по накладной
  • Сумма остатка по накладной на конец периода
  • Сумма Реализованных по накладной товаров на конец периода
  • Сумма Оплачено по накладной на конец периода.


Анализ продаж Реализатора

Анализ продаж реализатора (P,S,Sh,E,K)

Отчет можно получить в карточке контрагента. Отчет содержит анализ продаж товаров Реализатором за указанный период, полученных им на реализацию.

В нем можно указать группу товаров, по которой следует проводить анализ. Если группа не указывается, анализ продаж проводится по товарам всех групп.

Анализ продаж товаров классифицируется по виду анализа на:

  • Анализ продаж по товарам
  • Анализ продаж по дням, неделям, месяцам периода


Продажи Реализатора за период

Продажи реализатора за период (P,S,Sh,E,K)

Отчет можно получить в карточке контрагента. Отчет содержит список всех продаж Реализатора за указанный период. Все продажи отсортированы по накладным, по котором были получены проданные товары. Для каждой продажи в отчете указывается:

  • Дата продажи
  • Наименование товара
  • Цена продажи
  • Количество
  • Сумма


Счет-фактура по платежу

Используется для печати счета-фактуры по платежу.


Ордер по платежу

Используется для печати ордера по платежу.


Контрагент/Контрагент

Контрагент

Используется для корректировки описания контрагента, выполнения пересчета и листания карточек контрагентов из Классификатора. Меню содержит следующие пункты:

  • Корректировка
  • Удалить
  • Пересчет баланса контрагента
  • Изменить лимит кредита
  • Посчитать задолженность по кредитам(Е,К)
  • Перейти
  • Печать
  • Первый
  • Предыдущий
  • Следующий
  • Последний
  • Закрыть
  • Перейти в парную карточку


Карточка контрагента/Меню Контрагент/Изменить

Изменить

Используется для корректировки полей описания в карточке контрагента:

  • Краткое название
  • Полное название
  • Уникальный код
  • Категория (P,S,Sh,E,K)
  • Причина появления (S,Sh,E,K)
  • Дата появления (S,Sh,E,K)
  • Е-mail
  • Дополнительная информация
  • Валюта учета (St,M,P,S,Sh,E,K)
  • Баланс на начало учета (St,M,P,S,Sh,E,K)
  • Назначение платежа (S,Sh,E,K)
  • Обычная услуга (S,Sh,E,K)
  • Тип (К)
  • Договор (А)


Контрагент/Пересчет

Пересчет

Используется для пересчета сумм баланса расчетов в карточке контрагентов.


Контрагент/Удалить

Удалить

Используется для удаления текущей карточки контрагента. Контрагента нельзя удалить, если по нему оформлены платежи или операции с товарами. Если контрагент является приоритетным поставщиком для товара, группы/подгруппы или по умолчанию, карточку контрагента удалить нельзя.


Контрагент/Перейти

Перейти

Используется для перехода в список контрагентов на карточку текущего контрагента.


Контрагент/Печать

Печать

Используется для печати отчетов по контрагенту. По контрагенту можно распечатать следующие отчеты:

  • Ведомость операций за период
  • Полученные товары и платежи
  • Полученные товары по операциям
  • Список произведенных платежей
  • Анализ расчетов по дням периода
  • Итоги по товарам за период
  • Счет-фактура по платежу
  • Ордер по платежу
  • Скидки по группам товаров
  • Анализ расчетов по кредитам(S,Sh,E,K)

  • Отчет по накладным на реализацию
  • Отчет по товарам, взятым на реализацию
  • Анализ продаж товаров поставщика

  • Остатки товаров у реализатора
  • Отчет реализатора по накладным
  • Продажи реализатора за период
  • Анализ продаж реализатора


Контрагент/Закрыть

Закрыть

Используется для закрытия карточки контрагента.


Денежные средства

Под денежными средствами понимаются денежные потоки, которые являются встречными по отношению к потокам товаров и услуг. В программе можно учитывать платежи, произведенные поставщикам, а также платежи, поступающие от покупателей. Таким образом, каждой оформленной денежной операции должна соответствовать определенная товарная операция .


Платеж/Поля описания платежа

???? ???????? ???????

К параметрам описания платежа относятся:

  • Тип платежа
  • Контрагент
  • Вид платежа
  • Место хранения(S,Sh,E,K)
  • Аванс
  • N пл.док.
  • Дата пл.док.
  • Дата платежа
  • Дата расчета(S,Sh,E,K)
  • Время(S,Sh,E,K)
  • По документу
  • Расчет(S,Sh,E,K)
  • Валюта
  • Курс
  • Сумма
  • В т.ч. НсП
  • В т.ч. НДС
  • Сумма НДС
  • Основание оплаты
  • Услуга на складе
  • Примечание
  • Назначение платежа(S,Sh,E,K)
  • Подразделение(К)
  • Обслуживание операции(S,Sh,E,K)
  • Обслуживание банком(S,Sh,E,K)
  • Расчет с контрагентом(S,Sh,E,K)
  • Сумма сторнирования

Для кредитов (E,K):

  • Кредит
  • Погасить
  • Ставка
  • Вид кредита
  • День
  • № кредитного договора
  • Отразить на складе
  • Дата погашения

Примечание.

Если в платеже указать ставку НДС и сумму НДС, сумма платежа рассчитается автоматически. Если платеж привязан к документу, в платеже не выделен НДС, а в документе позиции с разной ставкой НДС, в книге продаж или книге покупок сумма НДС будет выделена для разных ставок пропорционально суммам НДС позиций.


Вид платежа

Может принимать одно из четырех значений:

  • Наличный - используется при наличных расчетах.
  • Безналичный - используется при безналичных расчетах.
  • Возврат товара - используется для закрытия долга по документу за возвращенный товар
  • Взаимозачет - используется при расчетах по бартеру


По документу

Номер и название документа, по которому оформлен платеж.

1. При создании платежа в документе заполняется автоматически.

2. При создании свободного платежа в карточке контрагента или в журнале денежных средств поле не заполняется.

3. Если в описании карточки контрагента заполнено поле "Обычная услуга", то при создании свободного платежа в карточке контрагента или в журнале денежных средств автоматически формируется платеж за услугу и в данное поле пишется "за услугу".


N пл.док.

Номер платежного документа, на основании которого оформляется платеж в программе.


Дата док.

Дата платежного документа, на основании которого оформляется платеж в карточке контрагента.


Дата платежа

Дата получения

Дата фактического получения денег от покупателя или дата перечисления платежа поставщику. По умолчанию указывается текущая дата. Если у пользователя нет прав на создание платежа по данному месту хранения, создается платеж с незаполненной датой. Если дата не проставлена, платеж считается не произведенным и не влияет на расчеты.


Валюта

Указывается валюта оформления платежа, выбирается из описанных в классификаторе валют.


Курс

Указывается курс валюты на дату оформления платежа. Курс задается вручную или выбирается из Динамики курсов. По умолчанию указывается курс из Динамики курсов на текущую дату или более ранний введенный курс.


Сумма

Сумма платежа в валюте оформления платежа. При оформлении платежа в документе по умолчанию указывается неоплаченная сумма по документу. При оформлении платежа в карточке контрагента по умолчанию указывается сумма


Основание оплаты

Произвольный текст.

1. При оформлении платежа по документу поле заполняется автоматически, например "Накладная №8 от 10.10.02".

2. Если в описании карточки контрагента заполнено поле "Обычная услуга", то при создании свободного платежа в карточке контрагента или в журнале денежных средств автоматически формируется платеж за услугу и в данное поле пишется наименование услуги.

3. Если в карточке контрагента не заполнено поле "Обычная услуга", то для того чтобы создать платеж за услугу, необходимо создать свободный платеж (в карточке контрагента либо в журнале денежных средств) и в поле "Основание оплаты" выбрать необходимую карточку услуги (или товара).

4. Если платеж оформлен по кредиту, где указан номер кредитного договора, то в поле "Основание оплаты" будет предложен текст "Погашение кредита от ...; Договор №..."

5. Если в системе ведется работа с проектами карточек товаров(Е,К), то выбор проектов карточек товаров в поле "Основание оплаты" запрещен.

Примечание: платеж за предоставленную услугу привязан к операции, но не привязан к документу, операция по предоставлению услуги попадает в оборотные ведомости, анализ продаж товаров/услуг и т.д.


В т.ч. НДС

Ставка НДС. По умолчанию предлагается ставка НДС, указанная в глобальных параметрах системы на вкладке"НДС".


Сумма НДС

Сумма НДС. Рассчитывается автоматически, если заполнена ставка НДС в поле "В т.ч.НДС".


Примечание

Произвольный текст.


Расчеты при товарном обмене (бартере) (Р,S)

Расчеты при товарном обмене (бартере) (P,S,Sh,E,K)

При товарном обмене контрагент является одновременно покупателем и поставщиком.

Для проведения взаимозачетов необходимо:

  • В Классификаторе покупателей на контрагента оформляется карточка покупателя, в Классификаторе поставщиков оформляется карточка поставщика.
  • Карточки покупателя и поставщика нужно "отождествить". Для этого в карточке покупателя (или поставщика) нужно выбрать пункт меню "Отождествить покупателя и поставщика". После этого, если операция производится в карточке покупателя, на экране появляется список поставщиков, из которого выбирается карточка поставщика, оформленная на этого же контрагента.
  • В результате произведенного отождествления обе карточки в словарях получат название "Покупатель-Поставщик". В списках покупателей и поставщиков контрагенты будут помечаться буквой "В" (от слова взаимозачет). При работе в карточке поставщика или покупателя в любой момент можно перейти в парную карточку (из карточки поставщика - в карточку покупателя, и наоборот) для просмотра и ввода информации. Для этого в карточке выбирается пункт "Парная карточка".

Товарный обмен осуществляется следующим образом:

  • Расход товара покупателю оформляется расходной накладной.
  • Приход товара от поставщика оформляется приходной накладной.

Чтобы иметь возможность классифицировать расходные и приходные накладные, по которым передан или получен товар по бартеру, в разделе Классификаторы/Типы документов рекомендуется для расходных и приходных накладных создать новый тип под названием "Бартер" с видом обработки "Товарный кредит" или "Полная предоплата". При использовании вида обработки "Товарный кредит" в карточке покупателя нужно будет установить размер лимита кредита. В дальнейшем покупатель сможет получить товар на сумму, не превышающую размера текущего лимита кредита.

Если покупатель может получать товар на неограниченную сумму, лучше выбрать вид обработки "Полная предоплата" или "Наличный расчет". Использование этих видов обработки для расходных накладных не накладывает никаких ограничений на отпуск товара покупателю.

Для получения правильного баланса расчетов с контрагентом в карточке покупателя или поставщика оформляется платеж с видом "взаимозачет" .

Отождествленные карточки покупателя и поставщика можно разъединить. Для этого в одной из карточек выбирается пункт "Разъединить покупателя и поставщика". В этом случае Пользователь должен самостоятельно удалить в карточках платежи с видом "Взаимозачет".


Контрагент/Счет-фактура по платежу

????-??????? ?? ???????

Используется для оформления счета-фактура на основе текущего платежа из списка платежей. Меню содержит следующие пункты:

  • Создать
  • Изменить
  • Удалить


Создать счет-фактуру

Создать счет-фактуру по платежу

Используется для создания счета-фактуры на основе текущего платежа из списка или частичной привязки.

См. также Авансовые платежи и выделение в них НДС .


Изменить

Изменить счет-фактуру по платежу

Используется для корректировки счета-фактуры, оформленного на основе платежа.


Удалить

Удалить счет-фактуру по платежу

Используется для удаления счета-фактуры, оформленного на основе платежа.


Контрагент/Вкладка ордера

Ордера

Содержит список кассовых ордеров по текущему платежу из списка. Здесь ордера можно создавать, корректировать, удалять и печатать. Работа в разделе ведется при помощи меню, состоящего из пунктов:

  • Контрагент - используется для корректировки основных сведений о контрагенте, удаления карточки контрагента, пересчета, печати и др.
  • Режим - используется для переключения между вкладками в карточке контрагента.
  • Формы - используется для печати отчетов о расчетах с данным контрагентом.
  • Платежи - используется для создания, корректировки, удаления платежей, переноса платежа другому контрагенту и др.
  • Ордера - используется для создания, корректировки и удаления кассовых ордеров на основе текущего платежа.


Контрагент/Вкладка частичные привязки

Частичные привязки

Вкладка содержит список всех частичных привязок по текущему платежу из списка платежей контрагента. Здесь привязки можно создавать, корректировать и удалять. В нижней части окна с привязками отображаются значения:

  • Распределено - общая сумма частичных привязок к платежу
  • Свободный остаток - свободный остаток платежа, рассчитывается как разница между суммой всего платежа и суммой всех оформленных частичных привязок (сумма Распределено)

Если сумма свободного остатка после корректировок или удалений рассчитывается неправильно, следует выбрать раздел Привязка/ Пересчитать свободный остаток

Работа с частичными привязками ведется при помощи раздела меню

  • Привязки - используется для создания, корректировки и удаления частичных привязок, счетов-фактур к привязкам и др.


Контрагент/Вкладка Счет-фактура

Счет-фактура

Вкладка содержит счет-фактуру по текущему платежу из списка. Здесь счет-фактуру можно создавать, изменять и удалять.

Работа в данном разделе ведется при помощи меню, состоящего из пунктов:

  • Контрагент - используется для корректировки основных сведений о контрагенте, удаления карточки контрагента, пересчета, печати и др.
  • Режим - используется для переключения между вкладками в карточке контрагента.
  • Формы - используется для печати отчетов о расчетах с данным контрагентом.
  • Платежи - используется для создания, корректировки, удаления платежей, переноса платежа другому контрагенту и др.
  • Счет-фактура по платежу - используется для создания, корректировки и удаления счета-фактуры по текущему платежу из списка.


Контрагент/Платежи/Вкладка Платеж

Платеж

Содержит подробную информацию по текущему платежу из списка платежей контрагента.

Работа в данном разделе ведется при помощи меню, состоящего из пунктов:

  • Контрагент - используется для корректировки основных сведений о контрагенте, удаления карточки контрагента, пересчета, печати и др.
  • Режим - используется для переключения между вкладками в карточке контрагента.
  • Формы - используется для печати отчетов о расчетах с данным контрагентом.
  • Платежи - используется для создания, корректировки, удаления платежей, переноса платежа другому контрагенту и др.


Привязка платежа к документу/Справка

Привязка свободного платежа к документу

Для привязки платежа к документу нужно из списка свободных платежей и платежей с частичными привязками установить курсор на нужный платеж и кликнуть на кнопке "Выбрать".

Если сумма свободного остатка платежа больше, чем неоплаченная сумма по данному документу, программа предложит привязать только часть платежа.

Сумма свободного остатка по платежу указывается в графе "Свободно". Если весь платеж свободный, графа "По документу" не заполняется. Если платеж уже имеет частичные привязки, в графе "По документу" указывается количество документов, к которым привязан данный платеж. По документу можно оформить любое количество частичных привязок.


Документы

Используется для просмотра неоплаченных документов и состоит из пунктов:

  • Просмотр документа
  • Закрыть


Закрыть

Используется для закрытия окна со списком документов.


Создание привязки к платежу в карт.контрагента/Справка

Создание привязки к платежу

Для создания привязки платежа к документу нужно в списке неоплаченных документов контрагента выбрать документ, который требуется закрыть платежом, и кликнуть на кнопке "Выбрать".

В списке неоплаченные счета выделяются зелено-коричневым цветом, а неоплаченные накладные - красно-коричневым цветом. Полностью оплаченные документы выделяются зеленым цветом на таком же фоне. В списке документов по покупателю можно воспользоваться фильтром, с помощью которого просматривать либо весь список, либо список неоплаченных (или частично оплаченных) документов.

Если по контрагенту нет неоплаченных (частично оплаченных) документов, то частичную привязку оформить нельзя.


Выбрать

Установить курсор на неоплаченном документе в списке и кликнуть на кнопке "Выбрать" для создания частичной привязки к данному документу.


Выбрать платеж

Выбрать

Установить курсор на свободном платеже в списки и кликнуть на кнопке "Выбрать" для создания привязки платежа (или его части) к данному документу.


Контрагент/Режим

Режим

Используется для переключения между вкладками в карточке контрагента и содержит следующие пункты:

  • Описание
  • Реквизиты
  • Платежи
  • Операции
  • Документы
  • Информация
  • Заметки
  • Скидки(S,Sh,E,K)
  • Продажи(P,S,Sh,E,K)
  • Остатки(P,S,Sh,E,K)
  • Ставки на перевозку грузов
  • Ставки обслуживания(S,Sh,E,K)
  • Сальдо расчетов с подразделениями(К)
  • Список грузополучателей/грузоотправителей(St,M,P,S,Sh,E,K)
  • Доверенные лица(E,K)
  • Фирмы-производители(E,K)

Перечисленные ниже разделы появляются, если открыта вкладка "Платежи".

  • Платеж
  • Ордера
  • Частичные привязки
  • Счет-фактура


Описание

Используется для переключения на вкладку "Описание".


Режим/Реквизиты

Реквизиты

Используется для переключения на вкладку "Реквизиты".


Контрагент/Режим/Платежи

Платежи

Используется для переключения на вкладку Платежи .


Операции

Используется для переключения на вкладку "Операции".


Документы

Используется для переключения на вкладку "Документы".


Информация

Используется для переключения на вкладку "Информация".


Платеж

Используется для переключения на вкладку "Платеж" для просмотра подробной информации по текущему платежу из списка.


Ордера

Используется для переключения на вкладку "Ордера". Содержит список кассовых ордеров по текущему платежу из списка.


Частичные привязки

Используется для переключения на вкладку "Частичные привязки". Содержит список частичных привязок текущего платежа из списка.


Счет-фактура

Частичные привязки

Используется для переключения на вкладку "Частичные привязки". Содержит список частичных привязок текущего платежа из списка.


Анализ расчетов по кредитам

Анализ расчетов по товарным кредитам(S,Sh,E,K)

Отчет можно получить в списке контрагентов или в карточке контрагента. В отчете отражается состояние оплаты и задолженности по накладной с типом "Товарный кредит" на текущий момент. Причем текущим моментом может быть текущая дата или другая дата, которая была введена в параметре печати "По состоянию на..". Неоплаченный документ, у которого срок оплаты на текущий момент истек, попадает в отчет. В отчете для каждой накладной указывается:

  • Дата и номер накладной
  • Сумма документа
  • Срок оплаты в днях и дата истечения срока оплаты
  • Сумма оплаты в срок, до даты истечения срока оплаты
  • Процент оплаты в срок от общей суммы документа
  • Сумма задолженности
  • Сумма оплаты на текущий момент
  • Процент оплаты на текущий момент от общей суммы документа
  • Сумма задолженности на текущий момент
  • Задержка оплаты в днях


Отчет по накладным на реализацию

Отчет по накладным на реализацию (P,S,Sh,E,K)

Для печати отчета нужно войти в карточку поставщика в Классификаторе контрагентов и выбрать раздел Формы или Контрагент/Печать .

При печати отчета задается период. В отчете содержится информация о накладных на реализацию за указанный период.

В отчете для каждой накладной с типом "Реализация" указывается:

  • Сумма остатка (нереализованных товаров) по накладной на дату начала периода
  • Сумма Получено за период по накладной
  • Сумма Возврата за период по накладной
  • Сумма Реализованных за период товаров по накладной
  • Сумма остатка по накладной на конец периода
  • Сумма Реализованных по накладной товаров на конец периода
  • Сумма Оплачено по накладной на конец периода.


Отчет по товарам на реализации

Отчет по товарам на реализации (P,S,Sh,E,K)

Для печати отчета нужно войти в карточку поставщика в Классификаторе контрагентов и выбрать раздел Формы или Контрагент/Печать .

Отчет содержит информацию о продажах товаров за указанный период, полученных на реализацию от данного поставщика.

Для каждой полученной партии товара (каждой операции прихода) в отчете указывается:

  • Наименование товара
  • Дата прихода и цена прихода
  • Остаток данного товара по другому приходу
  • Количество данного прихода
  • Количество Продано из данной партии за указанный период
  • Количество Возврата поставщику из данной партии за указанный период
  • Остаток из данной партии на конец периода


Параметры печати анализа продаж

К параметрам печати анализа продаж относятся:

  • За какой период
  • Склады
  • Режим подготовки отчета
  • Вид анализа
  • Товары/Услуги
  • В качестве учетной цены взять
  • Номенклатурный номер
  • Артикул(E,K)
  • Аналитические признаки(E,K)

После заполнения параметров печати анализа продаж система предлагает заполнить параметры отчета .


Анализ продаж товаров поставщика

Анализ продаж товаров поставщика (P,S,Sh,E,K)

Для печати отчета нужно в карточке поставщика выбрать раздел Формы или Контрагент/Печать и заполнить следующие параметры печати:

  • За какой период
  • Склады
  • Вид анализа
  • Распечатывать
  • В качестве учетной цены взять
  • Номенклатурный номер
  • Артикул(E,K)
  • Аналитические признаки(E,K)

Отчет содержит анализ продаж товаров за указанный период, полученных от данного поставщика на реализацию.

В отчете можно указать группу товаров, по которой следует проводить анализ. Если группа не указывается, то анализ продаж проводится по товарам всех групп.


Период

Задается период, за который проводится анализ продаж товаров. Продажи товаров с датой начала периода входят в анализ, а продажи с датой конца периода не входят в анализ.


Список складов

Склады (M,P,S,Sh,E,K)

Указывается склад, с которого анализируются продажи товаров. Чтобы задать склады, нужно кликнуть на кнопке "...", в появившемся списке складов мышкой отметить нужные склады. В анализ продаж товаров войдут продажи только с указанного склада.

Начиная с варианта Супер можно указать список складов для анализа продажи товаров.


Анализ продаж по товарам

Отчет позволяет выявить товар, приносящий максимальную прибыль, или имеющий максимальный объем продаж.

Для каждого товара в отчете указывается:

  • Первое, второе или оба наименования товара
  • Остаток товара на начало периода
  • Количество прихода за период
  • Количество продано за период
  • % к итогу - доля проданного количества данного товара к общему количеству всех товаров, проданных за период
  • Средняя цена продажи
  • Сумма в ценах продажи
  • % к итогу - доля суммы продаж данного товара в общей сумме продаж всех товаров
  • Сумма в учетных ценах
  • Прибыль - разница между суммой в продажных и учетных ценах
  • % прибыли - рассчитывается как: (Прибыль/Сумма в учетных ценах)*100%
  • % к итогу - доля прибыли от данного товара к общей прибыли, полученной от продажи всех товаров. Рассчитывается как: (Прибыль/Прибыль всего)*100%


Анализ продаж по дням, неделям, месяцам периода

Анализ продаж по дням (неделям, месяцам) периода

Данный вид анализа проводится не в разрезе отдельных товаров, а в разрезе дней (недель, месяцев) периода. Такой анализ продаж позволяет выделить день (неделю, месяц), в который была получена максимальная прибыль или максимальный объем продаж. Анализ помогает спрогнозировать спрос на товары определенной группы в разные недели или месяцы года, выявить сезонность товаров. Если проводить такой анализ по одному товару, можно определить динамику спроса в разные периоды времени на данный товар.

Для каждого дня (недели, месяца) периода в отчете указывается:

  • Общее количество всех проданных в этот день (неделю, месяц) товаров
  • % к итогу - доля проданного в этот день количества товаров к общему количеству, проданному за указанный период
  • Средняя цена продажи
  • Сумма в ценах продажи
  • % к итогу - доля объема продаж в этот день к общему объему продаж за весь период
  • Сумма в учетных ценах
  • Прибыль - разница между суммой в продажных и учетных ценах
  • % прибыли - рассчитывается как: (Прибыль/Сумма в учетных ценах)*100%
  • % к итогу - доля прибыли, полученной в этот день, от общей прибыли, полученной за весь период. Рассчитывается как: (Прибыль за текущий день/Прибыль всего)*100%
  • Прирост прибыли - разница между прибылью за текущий день (неделю, месяц) и прибылью за предыдущий день.
  • Прирост прибыли в % - рассчитывается как: (Прирост прибыли за текущий день/Прибыль за предыдущий день)*100%


Реквизиты для оформления документов/Общие/Наименование

Наименование

Краткое обозначение, которое используется только для названия данного варианта реквизитов и появляется в меню используемых реквизитов при печати документа.


Реквизиты для оформления документов/Общие/Упрощенная система налогообложения

Упрощенная система налогообложения

Позволяет включить вариант выделения налогов в документах по упрощенной системе для малых предприятий.

Если параметр включен, данные реквизиты оформления документов считаются реквизитами для малых предприятий.

В этом случае при печати счета или накладной для варианта выделения налогов "Суммы в рублях, без выделения налогов" документ распечатается со строкой "Всего сумма, без НДС. Освобождено от НДС согласно гл.26.2 НК РФ".


Реквизиты для оформления документов/Общие/Сколько строк пропустить ...

Сколько строк пропустить перед печатью заголовка

Количество пустых строк между реквизитами поставщика и заголовком счета, которое будет пропущено при печати счета на принтер.


Реквизиты для оформления документов/Общие/Печатать курс?

Печатать курс?

Устанавливает необходимость печати курса валюты в счете. Если параметр включен, то при печати счета на оплату после заголовка счета будет распечатываться курс валюты, указанный в заголовке счета.


Реквизиты для оформления документов/Общие/Поставщик

Поставщик

Полное название торговой фирмы, которое будет печататься в счетах и накладных.


Реквизиты для оформления документов/Общие/Адрес

Адрес

Юридический адрес фирмы-поставщика, который будет печататься в счетах и накладных.


Реквизиты для оформления документов/Общие/Банк поставщика

Банк поставщика

Название банка фирмы, номер расчетного счета, номер корреспондентского счета и др. Эти сведения будут печататься в заголовке счета.


Реквизиты для оформления документов/Общие/Примечание

Примечание

Произвольный текст размером до семи строк по 60 символов, который будет печататься в счете после заголовка и курса валюты.


Реквизиты для оформления документов/Общие/Первая подпись

Первая подпись

Фамилия и должность лица, подписывающего счет.


Реквизиты для оформления документов/Общие/Вторая подпись

Вторая подпись

Фамилия и должность лица, подписывающего счет.


Реквизиты для оформления документов/Для с.ф./Наименование

Наименование

Полное наименование торговой фирмы для печати в счете-фактуре.


Реквизиты для оформления документов/Для с.ф./Адрес

Адрес

Юридический адрес торговой фирмы для печати в счете-фактуре.


Реквизиты для оформления документов/Для с.ф./Телефон

Телефон

Телефонный номер организации.


Реквизиты для оформления документов/Для с.ф./Расчетный счет

Расчетный счет

Номер расчетного счета организации.


Реквизиты для оформления документов/Справка

Реквизиты для оформления счетов-фактур

К реквизитам для оформления счетов-фактур относятся:

  • Наименование
  • Расчетный счет
  • Адрес
  • Телефон
  • Код ИНН
  • КПП
  • ОКОНХ
  • ОКПО


Реквизиты для оформления документов/Для с.ф./ИНН

ИНН

Индивидуальный номер налогоплательщика-организации для печати в счете-фактуре, а также в печатных формах по документам (например, накладная по форме ТОРГ-12, и др).


Реквизиты для оформления документов/Для с.ф./КПП

КПП

Код причины постановки на налоговый учет организации для печати в счете-фактуре, а также в печатных формах по документам (например, накладная по форме ТОРГ-12, и др).


Реквизиты для оформления документов/Для с.ф./ОКОНХ

ОКОНХ

Код ОКОНХ хозяйственной деятельности организации.


Реквизиты для оформления документов/Для с.ф./ОКПО

ОКПО

Код ОКПО.


Реквизиты для оформления документов/Для с.ф./Книгу покупок печатать

Параметры печати книги покупок

Задается дата, с которой планируется вести книгу покупок, и номер первого листа книги покупок.


Реквизиты для оформления документов/Для с.ф./Книгу продаж печатать

Параметры печати книги продаж

Задается дата, с которой планируется вести книгу продаж, и номер первого листа книги продаж.


Реквизиты для оформления документов/Корректировка

Реквизиты

Используется для создания, корректировки и удаления различных вариантов реквизитов. Меню содержит следующие разделы:

  • Новые реквизиты
  • Новые по образцу
  • Изменить
  • Удалить
  • Печать


Реквизиты для оформления документов/Корректировка/Новые реквизиты

Новые реквизиты

Используется для создания нового варианта реквизитов.


Реквизиты для оформления документов/Корректировка/Новые по образцу

Новые по образцу

Используется для создания нового варианта реквизитов на основе существующего варианта. Для этого нужно установить курсор на введенном варианте и выбрать данный раздел меню.


Реквизиты для оформления документов/Корректировка/Изменить

Изменить

Используется для корректировки существующего варианта реквизитов. Для корректировки нужно установить курсор на нужном варианте и выбрать данный раздел меню.


Реквизиты для оформления документов/Корректировка/Удалить

Удалить

Используется для удаления варианта реквизитов. Для этого нужно установить курсор на выбранном варианте и выбрать данный пункт меню.


Реквизиты для оформления документов/Корректировка/Печать

Печать

Используется для печати варианта банковских реквизитов.


Реквизиты для оформления документов/Общие параметры

Общие параметры(St,M,P,S,Sh,E,K)

К общим параметрам реквизитов оформления документов относятся:

  • Наименование
  • Фирма-продавец
  • Состояние
  • Упрощенная система налогообложения для малых предприятий (S,Sh,E,K)
  • Сколько строк пропустить перед печатью заголовка
  • Печатать курс?
  • Поставщик
  • Адрес
  • Банк поставщика
  • Примечание
  • Первая подпись
  • Вторая подпись


Реквизиты для оформления документов/Реквизиты для оформления счетов-фактур

Реквизиты для оформления счетов-фактур(St,M,P,S,Sh,E,K)

К реквизитам для оформления счетов-фактур относятся:

  • Использовать реквизиты для оформления счетов-фактур
  • Наименование
  • Адрес
  • Телефон
  • ИНН
  • КПП
  • ОКОНХ
  • ОКПО
  • Параметры печати книги покупок
  • Параметры печати книги продаж
  • Учетная политика


Реквизиты для оформления документов/Для с.ф./Использовать реквизиты для оф. с.ф.

Использовать реквизиты для оформления счетов-фактур

Параметр следует включить, если в программе будет вестись работа со счетами-фактурами. Если параметр включен, то пользователю предлагается заполнить реквизиты для оформления счетов-фактур.


Реквизиты для оформления документов/Реквизиты

Реквизиты оформления документов

В Классификатор реквизитов оформления документов можно занести любое количество реквизитов фирмы, которая ведет учет в программе. Варианты реквизитов используются для выписки счетов и расходных накладных с разными реквизитами.

Для создания, корректировки и удаления вариантов реквизитов используется меню Реквизиты .


Реквизиты для оформления документов/Реквизиты/Справка

Реквизиты

Реквизиты оформления документов делятся на:

  • Общие параметры
  • Реквизиты для оформления счетов-фактур


Реквизиты для оформления документов/Общие/Состояние

Состояние

Параметр указывает состояние реквизитов и может иметь значения "Активные" или "Архив". Если выбрано значение "Архив", то

  • изменяется иконка рядом с наименованием организации в списке реквизитов
  • архивные реквизиты отображаются только в списке реквизитов в глобальном классификаторе. В классификаторе реквизитов, появляющемся при заполнении документов и счетов-фактур архивные реквизиты не отображаются.


Реквизиты для оформления документов/Учетная политика по оплате

Начисление НДС в 2006 году

Если до 1 января 2006 года организация использовала учетную политику «по оплате», то предлагается следующий механизм работы в связи с изменением порядка определения налоговой базы по НДС:

  • В разделе Классификаторы/Реквизиты оформления документов нужно создать реквизиты организации c тем же ИНН, и в поле «Учетная политика» установить значение «По отгрузке» (в реквизитах оформления счетов-фактур).

Новыми реквизитами оформления документов назовем реквизиты, в описании которых на вкладке «Реквизиты для оформления счетов-фактур» указана учетная политика «по отгрузке», старыми - где указана учетная политика «по оплате».

Для получения книги продаж за период до 1 января 2006 года нужно использовать старые реквизиты оформления документов. Для получения книги продаж за период, начиная с 1 января 2006 года нужно использовать новые реквизиты оформления документов.

В случае, когда отгрузка произошла до 1 января 2006 года, а оплата по ней произведена после 1 января 2006 года, занесение счетов-фактур в книгу продаж нужно оформлять следующим образом:

  • в расходной накладной оформить платеж (возможно, частичный) на вкладке «Платежи».
  • находясь на строке с платежом, перейти на вкладку «Счет-фактура» в нижней части окна и нажать Ctrl+Enter для создания счета-фактуры на сумму платежа. На экране появится форма для заполнения счета-фактуры, где по умолчанию предложен номер и дата создания из заголовка счета-фактуры, оформленного на полную сумму отгруженных товаров, а дата оплаты берется из платежа. Номер счета-фактуры менять не рекомендуется. В качестве поставщика следует указать новые реквизиты оформления документов.
  • после сохранения данного документа в списке исходящих счетов-фактур с новыми реквизитами для рассматриваемой ситуации отображаются две записи: они имеют одинаковый номер и дату, однако та, которая создана по платежу, высвечивается красным цветом, и в графе «Кому выписан счет-фактура» имеет помимо наименования покупателя отметку «Запись в книгу продаж».
  • в книге продаж счет-фактура по накладной регистрируется по дате создания, однако фактическая дата оплаты счета-фактуры продавца обязательно указывается в одноименном столбце 3б. При этом если сумма платежа не равна сумме накладной, то счет-фактура попадает в книгу продаж с обязательной пометкой "частичная оплата" на сумму платежа.
  • распечатать книгу продаж с новыми реквизитами организации за 2006 год. В ней счет-фактура на сумму платежа будет отображаться с датой и номером счета-фактуры, сформированного в расходной накладной, оформленной до 1 января 2006 года с пометкой «частичная оплата».


Классификаторы/Прайс-листы

Прайс-листы (St,M,P,S,Sh,E,K)

Используется для хранения списка прайс-листов, отсортированного по номерам, а также для формирования цен продажи при помощи прайс-листов .

Для создания, корректировки и удаления описаний прайс-листов используется меню Прайс-лист

Начиная с варианта SLS-Склад Супер в прайс-листе появляется возможность установить скидки/наценки на:

  • различные группы товаров;
  • отдельные товары;
  • товары разных фирм-производителей;
  • товары разных стран происхождения.

Чтобы ввести дополнительные условия по группам (фирмам, странам), нужно в режиме просмотра прайс-листа выбрать пункт меню Доп.условия/По цене .

В каталоге товаров и услуг можно просматривать цены товаров в рамках прайс-листов с помощью операции выбор прайс-листа , а также распечатать прайс-лист .

Добавлять новые позиции в классификатор, а также корректировать и удалять существующие позиции могут пользователи, имеющие права на работу с прайс-листами (см. вкладку "Общие" в настройке прав пользователей).


Прайс-листы/Меню Прайс-лист

Прайс-лист

Используется для создания, корректировки и удаления описаний прайс-листов и содержит следующие пункты:

  • Добавить
  • Изменить
  • Просмотр
  • Удалить
  • Закрыть


Прайс-листы/Добавить

Добавить

Для создания нового описания прайс-листа нужно заполнить параметры описания прайс-листа и кликнуть на кнопке "Сохранить".


Прайс-листы/Удалить

Удалить

Используется для удаления описания прайс-листа. В списке прайс-листов нужно установить курсор на нужное описание и выбрать данный пункт меню.


Прайс-листы/Изменить

Изменить

Используется для корректировки описания прайс-листа из списка, на котором установлен курсор.


Прайс-листы/Просмотр

Просмотр

Используется для просмотра описания текущего прайс-листа из списка. В режиме просмотра работа ведется при помощи пунктов меню:

  • Корректировка
  • Доп. условия(S,Sh,E,K)


Прайс-листы/Параметры описания прайс-листа

Параметры описания прайс-листа

К параметрам описания прайс-листа относятся:

  • Состояние
  • Номер
  • Название
  • Название для печати
  • Тип
  • Остаток товара
  • Линии
  • Цены
  • Курс
  • Пояснения
  • Файл заголовка.FRM
  • Фирма производитель
  • Страна происхождения
  • Валюта
  • Формула расчета
  • Округлять до
  • Дополнительные условия(S,Sh,E,K)
  • Название для печати
  • Налог с продаж


Прайс-листы/Параметры описания прайс-листа/Название для печати

Название для печати

Название, которое печатается в виде заголовка прайс-листа. Например, поле может иметь значение "Прайс-лист на товары с 01/01/99", "Прайс-лист на программные продукты для дилеров" и др. Если данное поле не заполнено, то в качестве заголовка печатается "Прайс-лист".


Прайс-листы/Параметры описания прайс-листа/Номер

Номер

Номер прайс-листа, может содержать любые символы. Если поле заполнено, то в конце названия для печати распечатается указанный номер прайс-листа.


Прайс-листы/Параметры описания прайс-листа/Наименование прайс-листа

Название

Электронное название прайс-листа, удобное для пользователя. Наименование нигде не печатается и используется только для идентификации прайс-листа в программе. Например, при вызове печати прайс-листа Пользователь должен выбрать нужное описание из списка всех существующих описаний. В Классификаторе прайс-лист будет иметь наименование, введенное в этом поле.


Прайс-листы/Параметры описания прайс-листа/Тип

Тип

Определяет возможность ручной корректировки цен, рассчитанных по прайс-листу.

Может принимать одно из двух значений:

  • Редактируемый - если прайс-лист редактируемый, то для каждого товара рассчитанные по прайс-листу цены можно откорректировать вручную (выбрав в разделе Группы товаров и операции пункт меню Режим просмотра/Режим прайс-листа). Корректировка цен применяется, если ценообразование для определенного товара производится по правилам, отличающимся от правила, описанного для других товаров. Например, если для всех товаров наценка составляет 25 %, а на сезонный товар по прошествии сезона цены снижаются до уровня наценки 20%. Для такого товара пользователь может вручную пересчитать цену и внести рассчитанное значение.
  • Нередактируемый - если тип прайс-листа нередактируемый, то рассчитанную по формуле цену в прайс-листе корректировать нельзя.


Прайс-листы/Параметры описания прайс-листа/Остаток товара

Остаток товара

Устанавливает необходимость печати в прайс-листе остатка товаров.

Параметр может принимать одно из трех значений:

  • Не печатать - остаток в прайс-листе не печатается.
  • Фактический - для каждого товара печатается фактический остаток
  • Свободный - для каждого товара печатается свободный остаток товара , который составляет разницу между фактическим остатком и зарезервированным количеством.


Прайс-листы/Параметры описания прайс-листа/Файл заголовка

Файл заголовка .FRM

Указывается имя файла, в который можно записать содержимое заголовка прайс-листа. Содержимое файла распечатается после названия прайс-листа. Файл с указанным именем должен быть размещен в поддиректории FORMS в директории, откуда вызывается программа.


Прайс-листы/Параметры описания прайс-листа/Пояснения

Пояснения

Вводится текст, который будет распечатан в заголовке прайс-листа. Например, можно указать, включают ли цены налог с продаж или НДС. После ввода текста для перехода к корректировке другого поля нужно нажать клавишу Tab.


Прайс-листы/Параметры описания прайс-листа/Линии

Линии

Определяет, нужно ли в прайс-листе разделять товарные позиции горизонтальными линиями. Может принимать одно из двух значений:

  • Печатать
  • Не печатать.

Если прайс-лист содержит большое количество позиций, для компактности можно отключить разделение линиями.


Прайс-листы/Параметры описания прайс-листа/Цены

Цены (P,S,Sh,E,K)

Может принимать одно из двух значений:

  • Открытые - с прайс-листом могут работать все пользователи.
  • Не открытые - работать с таким прайс-листом могут только пользователи, имеющие права на просмотр учетных цен.

Параметр используется, если в прайс-листе указаны цены, которые рассчитываются на основе учетных цен и используются для внутреннего перемещения или других целей, не связанных с продажей внешним покупателям. В этом случае, чтобы ограничить доступ менеджеров к такой информации, используются прайс-листы с закрытыми ценами.


Прайс-листы/Параметры описания прайс-листа/Валюта

Валюта

Указывается валюта цены продажи. В качестве валюты цены продажи может быть выбрана одна из базовых валют с кодом 0 или 1. Если в поле "Валюта" стоит прочерк (-), цена считается неописанной, даже если заполнена формула расчета и другие параметры описания цены. Начиная с варианта Супер в качестве валюты можно выбирать любую из всех описанных в системе валют.


Прайс-листы/Параметры описания прайс-листа/Формула расчета

Формула расчета

Задается формула для расчета цены. При написании формулы используются следующие обозначения:

А - учетная цена в основной валюте учета,

D - учетная цена во второй базовой валюте учета,

В и С - основные цены продажи из карточки товара,

Е - средняя цена закупки остатка из карточки товара (S),

Е - базовая цена работы (А),

F - учетная цена в основной валюте учета без НДС,

G - учетная цена во второй базовой валюте учета без НДС,

Н - цена закупки товара в основной валюте учета

К - коэффициент, указанный в глобальных параметрах учета товаров на вкладке Дополнительно (S,Sh.E,K).

В формуле можно использовать следующие операции:

Арифметические операции + - * / %;

КР - квадратный корень, С - целая часть числа;

ОКР - округление до целого;

О1К - округление до десятых;

О2К - округление до сотых;

КВ - возведение в квадрат.

Например, для цены с торговой наценкой 25% от учетной цены формула будет иметь вид: А*1.25. Для цены из карточки с 10%-ной скидкой формула будет такой: В*0.9. Для увеличения второй цены из карточки на 5%: С*1.05.

Если валюта цены из прайс-листа и валюта базовых цен или валюта учетной цены (в зависимости от того, какая цена используется в формуле расчета) не совпадают, каждый раз при печати прайс-листа будет запрашиваться курс пересчета.


Прайс-листы/Параметры описания прайс-листа/Округлять до

Округлять до

В поле указывается, до какого значения округлять рассчитанную по формуле цену. Значением поля является не количество знаков после запятой, а значение, до которого надо округлять.

Если поле имеет значение 1, цена округляется до целого. При значении 2 цена округляется до четного. При значении 0.1 округление происходит до десятых, при значении 0.01 - до сотых, 0.001 - до тысячных и т.д.


Прайс-листы/Параметры описания прайс-листа/Печатать

Название для печати

Указывается название цены для печати в заголовке прайс-листа. Цены могут иметь названия "Наценка 25%", "Безналич", "Розница", "Опт" и др. Под этим названием уровень цен также будет появляться в окне со списком уровней цен в соответствующих местах программы и в печатной копии прайс-листа.


Прайс-листы/Параметры описания прайс-листа/Курс

Курс

Может принимать одно из двух значений:

  • Торговый
  • Спрашивать - значение курса запрашивается каждый раз при печати прайс-листа


Прайс-листы/Параметры описания прайс-листа/Налог с продаж

Налог с продаж

Показывает, нужно ли учитывать налог с продаж в цене продажи. Если параметр включен, то к рассчитанной цене продажи из карточки товара добавляется сумма налога с продаж. Если параметр не включен, то цена в прайс-листе указывается без учета налога с продаж.

Цены в карточке товара должны указываться без учета налога с продаж.


Прайс-листы/Параметры описания прайс-листа/Фирма производитель

Печатать фирму-производителя

Используется в случае, если в Глобальных параметрах включена Классификация по фирмам и странам. Параметр определяет, нужно ли печатать название фирмы-производителя для каждого товара в прайс-листе.

Если параметр включен, то название фирмы будет распечатано в скобках после наименования товара.


Прайс-листы/Параметры описания прайс-листа/Страна происхождения

Печатать страну происхождения

Используется в случае, если в Глобальных параметрах включена Классификация по фирмам и странам. Параметр определяет, нужно ли печатать название страны для каждого товара в прайс-листе.

Если параметр включен, то название страны будет распечатано в скобках после наименования товара.


Прайс-листы/Первое

Первое

Используется для просмотра описания первого прайс-листа из списка.


Прайс-листы/Предыдущее

Предыдущее

Используется для просмотра описания предыдущего прайс-листа из списка.


Прайс-листы/Следующее

Следующее

Используется для просмотра следующего в списке описания прайс-листа.


Прайс-листы/Последнее

Последнее

Используется для просмотра последнего описания прайс-листа из списка.


Прайс-листы/Корректировка

Корректировка

Используется для добавления, корректировки и удаления описания прайс-листа и содержит пункты:

  • Добавить
  • Изменить
  • Удалить
  • Первое
  • Предыдущее
  • Следующее
  • Последнее
  • Закрыть


Прайс-листы/Корректировка/Добавить

Добавить

Используется для создания нового описания прайс-листа на основе данного.


Прайс-листы/Корректировка/Изменить

Изменить

Используется для корректировки данного описания прайс-листа.


Прайс-листы/Корректировка/Удалить

Удалить

Используется для удаления данного описания прайс-листа.


Классификаторы/Бухгалтерские счета

Бухгалтерские счета (P,S,Sh,E,K)

Классификатор появляется в меню если в глобальных параметрах на вкладке "Общие" включено использование бухгалтерских операций .

Классификатор представляет из себя перечень бухгалтерских счетов, которые используются для формирования бухгалтерских операций. Бухгалтерские счета оформляются Пользователем при помощи меню Счет .

Работать с классификатором могут пользователи, имеющие доступ к бухгалтерской информации.


Бухгалтерские счета/Счет

Счет

Используется для создания, корректировки и удаления бухгалтерских счетов в классификаторе и содержит следующие пункты:

  • Добавить
  • Изменить
  • Удалить
  • Закрыть


Корректировка/Добавить

Добавить

Используется для оформления нового бухгалтерского счета. При создании бухгалтерского счета нужно заполнить:

Код - уникальные цифровой код

Название счета - произвольное название.


Корректировка/Изменить

Изменить

Используется для корректировки описания текущего бухгалтерского счета из Классификатора.


Корректировка/Удалить

Удалить

Используется для удаления текущего бухгалтерского счета из Классификатора.


Классификаторы/Бухгалтерские операции

Бухгалтерские операции (P,S,Sh,E,K)

Классификатор появляется в меню если в глобальных параметрах на вкладке "Общие" включено использование бухгалтерских операций .

Используется для оформления бухгалтерских операций. Бухгалтерские операции разделены на группы. Работа в Классификаторе бухгалтерских операций ведется при помощи меню Операция .

Работать с классификатором могут пользователи, имеющие доступ к бухгалтерской информации.


Бухгалтерские операции/Операция

Операция

Используется для создания групп бухгалтерских операций, оформления, корректировки, удаления, перемещения бухгалтерских операций и содержит следующие пункты:

  • Новая группа бух.операций
  • Добавить
  • Изменить
  • Копировать
  • Перенести
  • Удалить
  • Проводки по операции...
  • Закрыть


Корректировка/Новая группа бух.операций

Новая группа бух.операций

Используется для оформления новой группы бухгалтерских операций. Для удобства бухгалтерские операции можно разделить на группы. Например, операции прихода, расхода, перемещения, комплектации и др.


Корректировка/Добавить

Добавить

Используется для оформления новой бухгалтерской операции. При выборе данного пункта нужно заполнить:

Код - уникальный цифровой код

Название - название операции, удобное Пользователю.

После сохранения нужно открыть операцию, кликнув на ней мышкой, и оформить проводки по операции при помощи пункта меню Корректировка/Добавить. При оформлении проводок нужно заполнить поля описания проводки .


Корректировка/Изменить

Изменить

Используется для корректировки группы бухгалтерских операций или бухгалтерской операции.


Корректировка/Удалить

Удалить

Используется для удаления группы бух.операций или бухгалтерской операции. При удалении группы бухгалтерские операции переходят на более верхний уровень.


Корректировка/Копировать

Копировать

Используется для копирования бухгалтерской операции на основе существующей. Операция копируется вместе с проводками, которые в нее входят.


Корректировка/Перенести

Перенести

Используется для переноса бухгалтерской операции в другую группу. Для переноса нужно установить курсор на операции, выбрать данный пункт меню, в списке групп операций открыть группу, в которую операцию нужно перенести, и кликнуть на кнопке "Перенести".


Поля описания проводки

При создании проводки нужно заполнить следующие поля:

  • Название
  • Формула
  • Дебет
  • Кредит
  • Текст


Проводки/Корректировка

Корректировка

Используется для создания, корректировки, удаления, копирования бухгалтерских проводок в операции. Меню содержит следующие пункты:

  • Добавить
  • Изменить
  • Копировать
  • Удалить
  • Закрыть


Добавить

Используется для добавления новой проводки в бухгалтерскую операцию. При добавлении нужно заполнить поля описания проводки .


Изменить

Используется для корректировки описания текущей проводки.


Копировать

Используется для создания проводки на основе текущей.


Удалить

Используется для удаления текущей проводки из списка проводок в бухгалтерской операции.


Название

Название проводки, удобное Пользователю.


Формула

Формула, по которой рассчитывается сумма проводки. При создании формулы можно использовать арифметические операции +, -, *, /,%, (), а также следующие обозначения:

А - сумма операции в реальных ценах в рублях;

В - сумма операции в учетных ценах в рублях;

Н - сумма НДС по операции;

Бухгалтерские операции создаются для определенного типа документа. При создании документа проводка в Журнале хозяйственных операций будет формироваться для каждой товарной позиции из документа. Поэтому под суммой операции в обозначениях подразумевается сумма данной товарной позиции. При использовании Н (суммы НДС по операции) в документе для каждой товарной позиции должен быть указан процент НДС и рассчитана сумма НДС (автоматически).


Дебет

Счет выбирается из Классификатора бухгалтерских счетов. Для перехода в Классификатор нужно кликнуть на кнопке "...".


Кредит

Счет выбирается из Классификатора бухгалтерских счетов. Для перехода в Классификатор нужно кликнуть на кнопке "...".


Текст

Текст проводки, который будет печататься в Журнале хозяйственных операций.

При заполнении текста проводки можно использовать следующие обозначения:

#T - наименование товара, указанное в документе;

#O - наименование контрагента, указанного в документе;

#K - количество,указанное в документе для данной товарной позиции;

#Д - наименование (счет, прих. или расх. накладная, акт) и номер

документа.

Обозначение при печати текста проводки в Журнале хозяйственных операций будет заменено на информацию, которую обозначает данный знак.


Классификатор/Пользователи и их права

Пользователи(P,S,Sh,E,K)

Используется для добавления, корректировки и удаления описаний пользователей в программе и содержит следующие пункты:

  • Добавить
  • Копировать
  • Изменить
  • Удалить
  • Список конфигураций аналитичеких признаков(Е,К)
  • Закрыть


Классификатор/Пользователи и их права/Добавить

Добавить(P,S,Sh,E,K)

Используется для создания описания нового пользователя. Для ввода нового пользователя нужно заполнить все права и кликнуть на кнопке "Сохранить".


Пользователи/Общие права

Общие права пользователя(P,S,Sh,E,K)

В окне вводятся общие права пользователя и дополнительные права, размещенные на вкладках Склады, Аналитический учет, Категории, Документы. К общим правам относятся:

  • Имя пользователя
  • Пароль
  • Получение сводной стоимостной информации
  • Общая возможность корректировки
  • Доступ к системным функциям(P,S,Sh,E,K)
  • Валюта учета(S,Sh,E,K)
  • Разрешенные адреса станций
  • Разрешен удаленный доступ с IP-адреса(S,Sh,E,K)
  • Должность
  • Расшифровка подписи

Дополнительные права распределены на вкладках:

  • Склады
  • АУ(Е,К)
  • Категории
  • Документы
  • Товары(S,Sh,E,K)
  • Платежи(S,Sh,E,K)
  • Планшеты(P,S,Sh,E,K)

Установить пароль для пользователя с именем admin, который создается системой автоматически при включении общего глобального параметра расширенное санкционирование доступа , можно в разделе главного меню "Настройка/Пароль системы".


Пользователи/Общие права/Имя пользователя

Имя пользователя

Произвольное имя пользователя, будет запрашиваться при входе в программу. Каждый пользователь должен иметь уникальное имя.


Пользователи/Общие права/Пароль

Пароль

Пароль пользователя, который будет запрашиваться при входе в программу. Чтобы установить пароль, нужно кликнуть на кнопке "...".


Классификатор/Пользователи и их права/Копировать

Копировать

Создание описания нового пользователя на основе существующего. В списке пользователей нужно установить курсор на описание нужного пользователя и выбрать данный пункт меню.


Пользователи/Общие права/Получение сводной стоимостной информации

Получение сводной информации

Параметр определяет права доступа к сводным выходным формам. Может принимать одно из трех значений:

  • Запретить получать стоимостную информацию - запрет на просмотр и печать сводных выходных форм (справки по приходу-расходу, анализа продаж товаров, выходных форм по контрагентам и др.). Оборотные ведомости будут содержать данные только о количестве товаров без сумм.
  • Разрешить - пользователь может получать любые выходные формы.
  • Запретить получать и количественную информацию - запрет на просмотр и печать сводных выходных форм (справки по приходу-расходу, анализа продаж товаров, выходных форм по контрагентам и др.). Данные формы будут отсутствовать в меню.


Пользователи/Общие права/Общая возможность корректировки

Общая возможность корректировки

Параметр может принимать одно из трех значений:

  • Полностью разрешить - пользователь имеет права администратора .
  • Полностью запретить - пользователь имеет право только на просмотр информации в программе.
  • Разрешить частично - права пользователя на корректировку устанавливаются в разделе "Разрешенные действия".


Пользователи/Общие права/Разрешенные адреса станций

Разрешенные адреса станций

Предназначено для сетевого варианта программы. В поле можно указывать адреса станций (не более трех), с которых данному пользователю можно входить в программу. Адреса указываются через разделитель (пробел, запятая). Для занесения в поле адреса текущей станции можно нажать в этом поле "*". Если поле пустое, то по умолчанию разрешено входить в программу с любой станции сети. Сетевой адрес (адрес сетевого адаптера данного компьютера) можно посмотреть, выбрав раздел Файл/Системная информация... .


Пользователи/Общие права/Доступ к складам номер

Доступ к складам номер(P,S,Sh,E,K)

Параметр заполняется, если учет ведется на нескольких складах. В поле через запятую вводится список номеров складов, с которыми может работать пользователь. Если поле пустое, пользователь имеет доступ ко всем складам. В дереве товаров пользователь будет видеть только те группы товаров, которые "привязаны" к складам (см. в описании склада параметр "Группы товаров склада"), на которые у пользователя есть права.


Классификатор/Пользователи и их права/Удалить

Удалить

Используется для удаления описания текущего пользователя из списка.


Классификатор/Пользователи и их права/Изменить

Изменить

Используется для корректировки описание текущего пользователя из списка.


Классификатор/Пользователи и их права/Закрыть

Закрыть

Закрыть Классификатор Пользователей.


Пользователи/Общие права/Право выступать как продавец

Право выступать как продавец (P,S,Sh,E,K)

Параметр используется, если в Глобальных параметрах на вкладке "Документы" включена классификация счетов и накладных. В поле вводится имя продавца, которое будет заполняться в счетах и расходных накладных, оформленных данным Пользователем.

Имя продавца выбирается из Классификатора продавцов. Для перехода в список продавцов нужно кликнуть на кнопке "...". В качестве имени продавца может быть выбрано одно или несколько значений.

Если поле не заполнено, Пользователь может выступать как любой из описанных в программе продавцов.


Пользователи/Разрешенные действия

Основные разделы

В окне устанавливаются отдельные права на добавление, корректировку, просмотр и удаление для каждого логического раздела программы.

  • Добавление - пользователь может вводить новую информацию, а также корректировать и удалять последнюю введенную этим Пользователем информацию.
  • Корректировка - пользователь может просматривать и корректировкать данный вид информации.
  • Удаление - пользователь может удалить данный вид информации.
  • Просмотр - пользователь может только просматривать информацию без какого-либо ее изменения.

Чтобы изменить значение параметра, нужно в соответствующем поле дважды кликнуть мышкой или нажать на Пробел. Вся информация в программе разделена на следующие разделы:

  • Группы товаров
  • Карточки товаров
  • Операции с товаром
  • Склады
  • Акты передачи
  • Поставщики
  • Платежи поставщикам
  • Заказы поставщикам
  • Приходные накладные
  • Покупатели
  • Платежи покупателей
  • Счета
  • Расходные накладные
  • Прайс-листы
  • Учетные цены
  • Бухгалтерская информация
  • Кредиты покупателям
  • Цены продажи
  • Основные средства
  • Подразделения
  • Доп.свойства
  • Заказ-наряды(A)
  • Заказы на перемещение
  • Сертификаты соответствия
  • Счета-фактуры
  • Цены закупки товаров
  • Заказы-наряды
  • ГОС
  • Акты комплектации
  • Стеллажи/полки


Классификатор/Пользователи и их права/Администратор

Администратор

Администратор - это пользователь, который имеет все права на просмотр, корректировку и удаление информации, а также на регистрацию пользователей системы и описание их прав. Он может создавать новых пользователей с правами, равными своим.

Только пользователь с правами Администратора может выполнять следующие действия:

  • Корректировка глобальных параметров, описаний типов документов, классификатора счетов-накладных, описаний валют и динамики курсов.
  • Создание и корректировка описаний прав пользователей.
  • Просмотр даты последней корректировки записи и имени пользователя, выполнившего корректировку.
  • Объединение карточек контрагентов, перенос операций в карточку другого контрагента.
  • Отметка кода текущего склада в товарных операциях и документах, у которых код склада не был указан.
  • В списке счетов удаление счетов (до текущего) без платежей.

Чтобы назначить пользователю права Администратора, нужно в поле общая возможность корректировки установить значение "Полностью разрешить", в поле право выступать как продавец установить "Без ограничения". После сохранения такой пользователь получает права Администратора и в списке пользователей отмечается "Аdmin" (администратор).

Пользователь с такими правами обладает возможностью просматривать параметры последней корректировки любого объекта системы.


Пользователи/Разрешенные действия/Группы товаров

Группы товаров

Просмотр. Право на просмотр групп товаров назначается автоматически, если установлено право на операции с товарами или на совершение какого-либо действия в карточке товара.

Добавление и корректировка. Право на добавление и корректировку должно быть дано только пользователю, который занимается созданием групп и подгрупп товаров.

Удаление. Желательно, чтобы право на удаление групп товаров имел только один пользователь. Это позволит избежать несогласованности в работе с системой.

Удалить группу товаров можно, только если она пустая, то есть не содержит карточек товаров и подгруппы. Чтобы "очистить" группу товаров для удаления, подгруппы товаров и карточки можно перенести в другую группу или подгруппу. Для переноса групп и карточек пользователь должен иметь право на корректировку карточек товаров и корректировку операций с товарами.

При удалении подгруппы товаров карточки, содержащиеся в ней, перемещаются в подгруппу/группу, находящуюся на более верхнем уровне.


Пользователи/Разрешенные действия/Карточки товаров

Карточки товаров

Просмотр. Имея право на просмотр карточки товара/услуги, пользователю доступен просмотр нескольких вкладок карточки и список карточек товаров/услуг группы/подгруппы. В списке для каждого товара выводится первая цена продажи из карточки, фактический и предполагаемый остаток товара а также минимальные запасы товаров (S,Sh,E,K). Для просмотра полной карточки товара, включающей учетные цены и список операций, пользователь должен иметь право на просмотр учетных цен и операций с товаром .

Право на просмотр карточек товаров должно быть назначено в случаях, если:

  • Пользователь оформляет счета, приходные или расходные накладные, акты передачи
  • Пользователь оформляет операции с товарами: приход, расход, резервирование, комплектацию/разукомплектацию и пр. (если пользователю дано право на работу с операциями с товаром, право на просмотр карточек товаров назначается автоматически).

Добавление. Право на добавление карточек позволяет оформлять в системе новые карточки товаров/услуг. Оно назначается в следующих случаях:

  • На этапе подготовки системы к работе пользователь занимается оформлением карточек товаров, по которым нужно внести начальные остатки.
  • Пользователь оформляет новые карточки товаров по мере необходимости в процессе работы в системе.

Желательно, чтобы право на добавление карточек товаров имело ограниченное число лиц. Это позволит избежать ошибок при генерации номенклатурных номеров, а также избежать оформления нескольких карточек на один и тот же товар. Особое внимание к согласованию сведений в карточках следует обратить в случае работы системы на удаленных складах.

Корректировка. При наличии права на корректировку карточки товара/услуги пользователь может:

  • Корректировать описание карточки товара при условии.
  • Переносить карточки товаров в другие группы и подгруппы товаров.
  • Назначить тип товара, Скопировать значения аналитических признаков , Сформировать название по аналитическим признакам если в системе используется аналитический учет.
  • Корректировать описание проекта карточки товара , а также преобразовать карточку проекта в карточку товара.

Удаление. При наличии права на удаление карточки товара/услуги пользователь может удалить карточку при условии, что она не содержит операций с товаром, т.е. работа с товаром/услугой не ведется. Такое право должно назначаться строго ограниченному числу лиц. Ненужные карточки можно не удалять, а перемещать в отдельную группу, например, "Архив".


Пользователи/Разрешенные действия/Операции с товаром

Операции с товаром

Просмотр. Имея право на просмотр операций с товаром, пользователь может:

  • Просматривать в карточке товара операции с товаром.
  • В разделах "Акты комплектации" и "Акты сортировки" просматривать и распечатывать акты комплектации/разукомплектации и сортировки товаров.

При наличии права на просмотр операций с товаром пользователю автоматически назначаются права на просмотр карточек и групп товаров.

Добавление. Имея право на добавление операций с товаром, пользователь может:

  • Оформлять в карточке товарные операции.
  • Просматривать документ и карточку контрагента по товарной операции (при наличии права на просмотр соответствующего документа/карточек контрагентов).

Право на добавление операции назначается в случае, если Пользователь оформляет движение товаров в виде операций в карточке без оформления документов или оформляет резервирование товаров или операции комплектации/разукомплектации.

Корректировка. При наличии права на корректировку операций с товаром пользователь может:

  • Корректировать операции, оформленные в карточке товара без документов.
  • Переносить товарные операции в карточку другого товара.

Право на корректировку операций с товаром назначается в случае, если пользователь занимается оформлением товарных операций в карточках товаров.

Удаление. При наличии права на удаление операций с товаром пользователь

может удалить в карточке товара операции, оформленные без документа.

Право на удаление операции с товаром, как и на любые другие операции удаления, должны назначаться ограниченному числу лиц.


Пользователи/Разрешенные действия/Склады

Склады

Право на корректировку, удаление или просмотр склада распространяется только для складов, указанных в описании прав пользователя в параметре Доступ к складам номер , или для всех складов, если этот параметр не заполнен.

Просмотр. Имея право на просмотр склада, пользователь может:

  • Просматривать списки товаров групп и подгрупп с остатками по данному складу (только при наличии права на просмотр карточек товаров ).
  • Просматривать карточки товаров с операциями по данному складу (только при наличии права на просмотр операций с товаром ).

Право на просмотр склада назначается в случае, если пользователю необходимо просматривать карточки товаров с операциями по конкретному складу. При оформлении счетов, приходных и расходных накладных на экране отображается список товаров с остатками по указанному в документе складу, даже если просмотр склада пользователю запрещен.

Добавление. Имея право на добавление складов, пользователь может:

  • Создавать описания новых складов.
  • Просматривать списки товаров групп и подгрупп с остатками по складам (только при наличии права на просмотр карточек товаров).

Корректировка. Имея право на корректировку складов, пользователь может:

  • Корректировать описания складов.
  • Просматривать списки товаров групп и подгрупп с остатками по складам (только при наличии права на просмотр карточек товаров).

Обычно право на создание и корректировку описаний складов назначается одному и тому же сотруднику.

Удаление. Имея право на удаление склада, пользователь может:

  • Удалить описание склада.
  • Просматривать списки товаров групп и подгрупп с остатками по данному складу (только при наличии права на просмотр карточек товаров).

Описание склада можно удалить только в том случае отсутствия по складу товарных операций.


Пользователи/Разрешенные действия/Акты передачи

Акты перемещения (M,P,S,Sh,E,K)

Добавление. Имея право на добавление актов передачи, пользователь может оформлять акт передачи товаров или резервирования товаров со склада на склад при наличии права на просмотр карточек товаров .

Если в правах пользователя заполнен параметр доступ к складам , то пользователь может оформлять передачи товаров только со складов, к которым он имеет доступ, на любой из описанных в системе складов. Право на добавление актов передачи должно назначаться сотруднику, в чьи функции входит оформление перемещений товаров между складами.

Корректировка. Имея право на корректировку актов перемещения, пользователь может:

  • Откорректировать заголовок акта перемещения, добавить/откорректировать/удалить товарную позицию акта.
  • Скопировать акт перемещения со всеми или только с выделенными позициями.
  • Импортировать позиции документа из файла произвольного формата.

Удаление. Имея право на удаление акта перемещения, пользователь может его удалить. Такое право может быть назначено сотруднику, оформляющему акты перемещения.


Пользователи/Разрешенные действия/Приходные накладные

Приходные накладные

Просмотр. Имея право на просмотр приходных накладных пользователь может просматривать список приходных накладных и каждую накладную в отдельности без права каких-либо корректировок. Для просмотра приходных накладных пользователь должен иметь те же дополнительные права, что и при их добавлении. Без права на просмотр учетных цен пользователь будет видеть приходные накладные с нулевыми ценами и суммами.

Добавление. Имея право на добавление приходных накладных пользователь может оформить приходную накладную и счет-фактуру на ее основе.

Для оформления приходных накладных пользователь дополнительно должен иметь следующие права:

  • Право на просмотр карточек товаров;
  • Право на просмотр учетных цен;
  • Право доступа к складам, на которые нужно оформлять приход.

Если пользователю нужно оформлять в словаре карточки новых поставщиков, то он должен иметь право на добавление поставщиков. Если в функции пользователя входит оформление накладных от поставщиков, уже имеющихся в словаре, то нет необходимости назначать пользователю право на просмотр поставщиков, так как при вводе поставщика ему будет доступен список всех поставщиков из словаря.

Корректировка. Имея право на корректировку приходных накладных пользователь может:

  • Корректировать заголовок приходной накладной.
  • Создавать/корректировать/удалять строки (позиции) накладной.
  • Оформлять счет-фактуру на основе накладной.
  • Импортировать позиции документа из файла произвольного формата.

Право корректировки накладной обычно назначается пользователю, который занимается оформлением приходных накладных.

Удаление. Имея право на удаление приходных накладных, пользователь может их удалять. Важно помнить, что удаление приходной накладной может привести к пересчету учетной цены товара.


Пользователи/Разрешенные действия/Учетные цены

Учетные цены

Просмотр. Имея право на просмотр учетных цен, пользователь может:

  • Просматривать учетные цены товаров в карточках товаров и в списке товаров группы (при наличии права на просмотр карточек товаров).
  • Просматривать в карточке товара учетные цены для каждой товарной операции (при наличии права на просмотр операций с товаром).
  • Заполнять/Корректировать цены прихода для товаров в приходных накладных (при наличии права на добавление/корректировку приходных накладных).
  • В списке приходных накладных видеть полную сумму документов.
  • Просматривать цены товарных позиций в заказах (при наличии права на просмотр заказов).
  • Корректировать цены товарных позиций в заказах (при наличии права на корректировку заказов и цен продажи).

Право на просмотр учетных цен назначается сотрудникам, оформляющим приходные накладные, а также сотрудникам, которым необходимо получение сводной стоимостной информации.

Корректировка. Имея право на корректировку учетных цен, пользователь может

корректировать учетные цены в карточках товаров при условии, что в системе используется ручной метод расчета учетных цен ( т.е. глобальный параметр "Пересчет учетной цены товара" отключен).


Пользователи/Разрешенные действия/Поставщики

Поставщики

Просмотр. Имея право на просмотр поставщиков пользователь может просматривать их карточки из классификатора поставщиков или из приходной накладной (при наличии права работы с приходной накладной).

В карточке поставщика вкладки "Операции" и "Документы" доступны пользователю для просмотра при наличии права на просмотр операций с товаром . Для работы в разделе "Платежи" в карточке поставщика пользователь должен иметь право на просмотр платежей поставщикам.

Добавление. Имея право на добавление поставщиков, пользователь может:

  • Оформлять карточки поставщиков в словаре.
  • Просматривать карточку поставщика из приходной накладной (при наличии права работы с приходной накладной).
  • Создавать группы поставщиков.

Право на добавление поставщиков может быть назначено сотрудникам, оформляющим приходные накладные, или сотрудникам, ведущим расчеты с поставщиками. В любом случае, оформление карточек новых поставщиков должно подвергаться особому контролю, так как на одного и того же поставщика в словаре могут быть оформлены разными сотрудниками несколько карточек. Если это произошло, можно произвести перенос всех операций в карточку другого поставщика.

Корректировка. Право корректировки карточек поставщиков может быть двух видов:

пользователь может корректировать карточки любых поставщиков (установлено значение "ДА") или пользователь может корректировать только карточки им добавленных поставщиков (установлено значение "Свои").

Имея право на корректировку поставщиков, пользователь может:

  • Корректировать основные сведения в карточке поставщика.
  • Перемещать карточки поставщиков в другие группы и подгруппы (только при наличии права корректировки всех поставщиков).

Удаление. Имея право на удаление поставщиков, пользователь может удалять их карточки в словаре. Удалить карточку можно только если карточка пустая, то есть по поставщику нет приходных накладных и платежей.


Пользователи/Разрешенные действия/Счета

Счета

Просмотр. Имея право просмотра счетов, пользователь может просматривать список всех счетов и каждый счет в отдельности, а также выполнять операцию резервирования позиций (при наличии права на добавление операций с товаром ).

Добавление. Имея право на добавление счетов, пользователь может оформлять счета покупателям, резервировать позиции счета, скопировать счет, пересчитать цены с новым коэффициентом.

Для оформления счетов пользователь дополнительно должен иметь право на просмотр карточек товаров , иначе он не сможет добавлять позиции в счет. При оформлении счета пользователь может выбирать любой уровень цен, задавать коэффициент пересчета цен, выбирать валюту и курс, вводить позиции с товарами не со склада. Право на добавление счетов обычно назначается сотруднику, оформляющему продажи покупателям.

Корректировка. Право корректировки счетов может быть двух видов: право на корректировку любых счетов (установлено значение "ДА") или права на корректировку счетов, созданных пользователем (установлено значение "Свои").

Имея право корректировки счетов, пользователь может корректировать заголовок и строки (позиции) счета, добавлять и удалять позиции счета, импортировать позиции документа из файла произвольного формата. Для корректировки цен продажи в счете пользователь должен иметь дополнительное право на корректировку цен продажи.

Удаление. Право удаления счетов также может быть двух видов: на удаление любых счетов при значении "ДА" и на удаление своих счетов при значении "Свои".


Пользователи/Разрешенные действия/Расходные накладные

Расходные накладные

Просмотр. Имея право просмотра расходных накладных, пользователь может просматривать список расходных накладных и каждую накладную в отдельности, формировать на ее основе счет-фактуру и проводить отбор документов в списке накладных.

Добавление. Право на добавление расходных накладных может быть двух видов: на добавление расходных накладных по счету и независимо от счета (установлено значение "ДА") и на добавление расходных накладных только на основании счета (установлено значение "Счет").

Право на добавление расходных накладных назначается пользователям, оформляющим выдачу товара покупателям.

Для формирования расходных накладных на основе счета пользователь должен иметь дополнительные права на просмотр счетов и корректировку расходных накладных.

Имея право на добавление любых расходных накладных, пользователь может:

  • Формировать расходные накладные как на основе счетов, так и независимо от них.
  • Оформлять возврат товара от покупателя расходной накладной с типом "Возврат товара".
  • Оформлять в накладных строку с товаром "не со склада".
  • Скопировать накладную.
  • Сформировать счет по накладной (при наличии права добавления счетов).
  • Пересчитать цены в накладной с другим коэффициентом.

Для формирования расходных накладных пользователь должен иметь дополнительное право на просмотр карточек товаров .

Корректировка. Имея право корректировки расходных накладных, пользователь может:

  • Корректировать заголовок накладной, строки (позиции) накладной
  • Оформлять новые позиции в накладной и выдачу товара "не со склада"
  • Удалять позиции накладной
  • Корректировать и удалять позиции накладной в карточке покупателя (при наличии права просмотра карточки покупателя).
  • Импортировать позиции документа из файла произвольного формата

Для корректировки расходных накладных пользователь должен иметь дополнительные права на просмотр карточек товаров , просмотр счетов (для корректировки накладных по счету).

Для корректировки цен продажи в накладных пользователь должен иметь дополнительное право на корректировку цен продажи .

Удаление. Имея право удаления расходных накладных, пользователь может удалять расходные накладные, оформленные по счету и независимо от счета.


Пользователи/Разрешенные действия/Цены продажи

Цены продажи

Корректировка. Имея право на корректировку цен продажи, пользователь может корректировать цены продажи товарных позиций в счетах и расходных накладных, а также первую и вторую цены продажи в карточках товаров.

Цены продажи можно корректировать двумя способами:

  • Путем изменения уровня цен для отдельной позиции накладной. Для этого в поле с ценой нужно кликнуть на кнопке "...", после чего в окне из списка цен продажи выбрать новую цену.
  • Путем корректировки цены продажи вручную.

Для корректировки цен продажи пользователь должен иметь дополнительные права на просмотр карточек товаров и корректировку счетов и расходных накладных.

Для корректировки цен продажи в карточках товаров пользователь должен иметь дополнительные права на корректировку карточек товаров.

Кроме того, если у пользователя имеются права на просмотр учетных цен, то он может корректировать цены продажи товарных позиций в заказах и приходных накладных, а также в списке приходных накладных в столбце "Сумма" видеть полную сумму документов.


Пользователи/Разрешенные действия/Покупатели

Покупатели

Просмотр. Имея право просмотра покупателей, пользователь может просматривать список карточек покупателей в словаре и каждую карточку в отдельности, проводить отбор карточек покупателей. В карточке покупателя вкладки "Платежи", "Документы", "Заметки" и "Скидки" (S,Sh,E,K) доступны пользователю для просмотра при наличии права на просмотр платежей покупателей .

Добавление. Имея право добавления покупателей, пользователь может:

  • Оформлять карточку покупателя в классификаторе.
  • Создавать группу покупателей.
  • Устанавливать скидки для различных групп товаров.

Для установки лимита кредита пользователь должен иметь право корректировки кредитов покупателей . Для установки валюты и начального баланса расчетов пользователь должен иметь право на добавление платежей покупателя.

Пользователям, оформляющим счета и расходные накладные, не требуется никаких прав по работе с покупателями.

Корректировка. Право корректировки покупателей может быть двух видов:

пользователь может корректировать карточки любых покупателей (установлено значение "ДА") или пользователь может корректировать только карточки им добавленных поставщиков (установлено значение "Свои").

Имея право на корректировку покупателей, пользователь может корректировать основные сведения в карточке покупателя, перемещать карточки покупателей в другие группы и подгруппы (только при наличии права корректировки всех покупателей).

Если пользователь имеет права администратора , то в карточке покупателя он может переносить все операции в другую карточку и отождествить поставщика и покупателя.

Удаление. Право на удаление покупателей также может быть двух видов: на удаление всех покупателей и на удаление покупателей, оформленных пользователем.

Имея право на удаление покупателей, пользователь может удалить группу/подгруппу покупателей и удалить карточку покупателя в словаре.

При удалении группы покупателей карточки покупателей, находящиеся в этой группе, автоматически переместятся на более верхний уровень.

Система разрешит удалить карточку покупателя только в том случае, если по покупателю не оформлены платежи и документы.


Пользователи/Разрешенные действия/Прайс-листы

Прайс-листы

Права на добавление, корректировку и удаление прайс-листов должны назначаться сотрудникам, занимающимся ценообразованием. Для оформления счетов и расходных накладных права на работу с прайс-листами пользователю не требуется.

Просмотр. Имея право на просмотр прайс-листов, пользователь может просматривать описания прайс-листов в разделе классификаторе, распечатывать прайс-листы в каталоге товаров и услуг. Право на просмотр прайс-листов должно назначаться пользователям, занимающимся печатью и обновлением прайс-листов.

Добавление. Имея право на добавление прайс-листов, пользователь может создавать новые описания прайс-листов, формировать и печатать прайс-листы.

Корректировка. Имея право на корректировку прайс-листов, пользователь может корректировать описания прайс-листов, корректировать цены, рассчитанные по прайс-листу, формировать и печатать прайс-листы. Корректировать цены, рассчитанные по формуле из прайс-листа, можно в случае, если тип прайс-листа "редактируемый" и пользователь имеет право на просмотр карточек товаров.

Удаление. Имея право на удаление прайс-листа, пользователь может удалять описание прайс-листа из классификатора.

Для формирования и печати прайс-листа по всем группам товаров пользователь должен иметь дополнительное право на просмотр групп товаров . Для формирования прайс-листа по отдельной группе или подгруппе пользователь должен иметь право на просмотр карточек товаров .

Для формирования прайс-листа по отдельному складу пользователь должен иметь право на просмотр складов . Для просмотра описания и печати прайс-листа с "закрытыми ценами" пользователь должен иметь дополнительное право на просмотр учетных цен .


Пользователи/Разрешенные действия/Платежи поставщикам

Платежи поставщикам

Просмотр. Имея право на просмотр платежей поставщика, пользователь может просматривать вкладку "Платежи" в карточке поставщика (при наличии права на просмотр поставщиков), а также оформлять возвратные платежи.

Добавление. Имея право на добавление платежа поставщикам, пользователь может:

  • Оформить в карточке поставщика свободный платеж или платеж по документу.
  • Сделать частичную привязку платежа к документу.
  • Создать счет-фактуру по платежу.
  • Перенести свободный платеж в карточку другого контрагента.
  • В заказе (S,Sh,E,K), приходной накладной или карточке поставщика оформить кассовый ордер.

Для работы с платежами поставщика пользователь должен иметь дополнительное право на просмотр поставщиков.

Корректировка. Имея право на корректировку платежей поставщикам, пользователь может корректировать платежи и частичные привязки платежей в карточке поставщика. Путем корректировки платежа можно привязать свободный платеж к документу, или у оформленного по документу платежа удалить привязку к документу.

Удаление. Имея право на удаление платежей поставщика, пользователь может удалять платежи и частичные привязки к платежам в карточке поставщика.


Пользователи/Общие права/Должность

Должность

Выбирается из списка должностей сотрудников организации. Для выбора должности нужно кликнуть на кнопке "...".


Описание прав пользователя

Описание прав пользователя(P,S,Sh,E,K)

Для описания прав пользователя нужно установить права на вкладках:

  • Общие права
  • Основные разделы
  • Деньги(S,Sh,E,K)
  • Перевозки
  • Подразделения(К)
  • Производство(Pr2)


Пользователи/Общие права/Расшифровка подписи

Расшифровка подписи

Указывается фамилия, имя и отчество пользователя. Например, Иванова Т.П.


Пользователи/Разрешенные действия/Платежи покупателей

Платежи покупателей

Просмотр

Имея право на просмотр платежей покупателя, пользователь может:

  • Просмотривать вкладки "Платежи", "Документы", "Заметки" и "Скидки" (S,Sh,E,K) в карточке покупателя (при наличии права на просмотр покупателей).
  • Просматривать платежи по документам в счетах и расходных накладных (при наличии права на просмотр счетов и расходных накладных).
  • Оформлять возвратные платежи.

Добавление

Имея право на добавление платежей покупателей, пользователь может:

  • В карточке покупателя заполнить валюту и начальный баланс расчетов (при наличии права на корректировку или добавление покупателей).
  • Оформить в карточке покупателя свободный платеж или платеж по документу.
  • Сделать частичную привязку платежа к документу.
  • Перенести свободный платеж в карточку другого контрагента.
  • Оформить счет-фактуру по платежу.
  • В счете или расходной накладной оформить новый платеж или привязать существующий свободный платеж.
  • В счете, расходной накладной или карточке покупателя оформить кассовый ордер.

Для работы с платежами покупателей нужно иметь дополнительные права на просмотр покупателей, счетов и расходных накладных.

Корректировка

Имея право на корректировку платежей покупателей, пользователь может:

  • Корректировать платеж в карточке покупателя, в счете или накладной
  • Корректировать частичные привязки платежа в карточке покупателя

Удаление

Имея право на удаление платежей покупателя, пользователь может:

  • Удалить платеж или частичную привязку к платежу в карточке покупателя
  • В счете или накладной удалить у платежа привязку к документу


Пользователи/Разрешенные действия/Кредиты покупателей

Кредиты покупателям

Корректировка

Имея право на корректировку кредитов покупателей, пользователь может устанавливать и корректировать кредиты покупателям в их карточках. Для этого пользователь должен иметь дополнительное право на корректировку покупателей.


Пользователи/Разрешенные действия/Бухгалтерская информация

Бухгалтерская информация

Просмотр.

Имея право на просмотр бухгалтерской информации, пользователь может:

  • Распечатывать отчеты о движении товаров: оборотные ведомости, журнал хозяйственных операций, корреспонденцию счетов бухучета и др.
  • Распечатывать отчеты о движении денежных средств.
  • Просматривать карточки кредитов и начислять проценты по кредитам.
  • Просматривать счета-фактуры.
  • Просматривать журнал движения денежных средств (при наличии прав на просмотр платежей покупателей и поставщикам).
  • В разделе Деньги/Места хранения денежных средств получать отчет о текущем состоянии денежных средств.

Добавление.

Имея право на добавление бухгалтерской информации, пользователь может:

  • Добавлять описание валюты в классификаторе "Валюты и динамика курсов".
  • В подразделе "Движение денежных средств" оформлять платежи покупателей и платежи поставщикам (при наличии права на добавление платежей поставщикам и покупателей).
  • В разделе Классификаторы/Реквизиты оформления документов добавлять новые реквизиты.
  • Добавлять учетный счет в классификатор учетных счетов.

Корректировка.

Имея право на корректировку бухгалтерской информации, пользователь может:

  • В подразделе "Журнал движения товаров" корректировать товарные операции (при наличии права на корректировку операций с товарами, корректировку счетов, расходных и приходных накладных, актов передачи).
  • В подразделе "Движение денежных средств" корректировать платежи (при наличии права на корректировку платежей поставщикам и платежей покупателей).
  • В разделе Классификаторы/Реквизиты оформления документов работать с реквизитами документов.
  • Просматривать реквизиты оформления документов, оформленные в классификаторе реквизитов.
  • Корретировать описание валюты в классификаторе "Валюты и динамика курсов".
  • Работать с классификатором грузополучателей/грузоотправителей.
  • Изменять описание учетного счета в классификаторе учетных счетов.

Удаление.

Имея право на удаление бухгалтерской информации, пользователь может:

  • в журнале движения денежных средств удалять свободные платежи (при наличии права на удаление платежей).
  • Удалять описание учетного счета в классификаторе учетных счетов.
  • Удалять описание валюты в классификаторе "Валюты и динамика курсов".


Классификаторы/Список менеджеров

Список менеджеров (P,S,Sh,E,K)

Раздел появляется в Классификаторах, если в глобальных параметрах на вкладке Документы включен параметр Классификация счетов и накладных(P,S,Sh,E,K) .

Классификатор представляет из себя список имен или фамилий менеджеров, которые выписывают счета и накладные. При помощи меню Продавец в классификаторе можно добавлять, корректировать и удалять менеджеров.

В дальнейшем в описании прав пользователя в разделе Классификаторы/Пользователи и их права имя менеджера указывается в поле Право выступать как продавец .

Добавлять новые позиции в классификатор, а также корректировать и удалять существующие позиции может только пользователь, у которого в описании прав общая возможность корректировки полностью разрешена.


Список счетов продавца за указанный период

Список счетов продавца за период

Отчет содержит информацию о счетах, выписанных данным продавцом за указанный период. Для каждого счета в отчете указывается:

  • Дата
  • Номер
  • Наименование покупателя
  • Тип документа
  • Склад
  • Сумма документа
  • Сумма оплачено
  • Сумма выдано


Анализ счетов по продавцам

Анализ счетов по продавцам(P,S,Sh,E,K)

Отчет позволяет определить продавца с наибольшим объемом продаж, или продавца, чьи продажи принесли максимальную прибыль.

В Анализе для каждого продавца фиксируется:

  • Количество выписанных за период счетов
  • Сумма по всем выписанным счетам
  • Сумма оплачено по всем счетам
  • Сумма выдано по всем счетам
  • Процент к итогу - доля проданных (выданных) данным продавцом товаров к общим продажам всех продавцов за период
  • Наценка по всем счетам в суммовом выражении
  • Средний процент наценки по всем счетам
  • Процент к итогу - доля прибыли, полученной данным продавцом, к общей прибыли, полученной всеми продавцами за период.


Объемы продаж по группам товаров

Объемы продаж по группам товаров представляет из себя группировку продаж продавца по товарным группам. Для каждой группы товаров рассчитывается:

  • Количество накладных, оформленных продавцом за указанный период
  • Сумма проданных товаров этой группы в ценах продажи за период
  • Сумма проданных товаров в учетных ценах
  • Наценка в стоимостном выражении
  • Средний процент наценки для проданных товаров данной группы

Отчет используется, если при начислении зарплаты продавцам для разных товарных групп используются разные расценки за продажу.


Типы документов/Вид обработки

Вид обработки

Виды обработки соответствуют типам документов, по умолчанию описанным в программе:

  • Для заказов и приходных накладных
  • Для счетов и расходных накладных
  • Для актов передачи

Пользователь может самостоятельно создавать новые типы, но с имеющимися видами обработки.


Типы документов/Для прих. накладных/В книгу покупок

В книгу покупок

Данный тип используется при оформлении авансовых платежей.

При получении фирмой аванса под предстоящую поставку товаров (работ, услуг), нужно выписать счет-фактуру на сумму аванса в единственном экземпляре и зарегистрировать его в книге продаж. Для покупателя (заказчика) счет-фактуру в данном случае оформлять не нужно. После того как покупателю будут проданы товары (выполнены работы, оказаны услуги), нужно выписать счет-фактуру на отгрузку и зарегистрировать его в книге продаж, а счет-фактуру, выписанный ранее на полученный аванс, зарегистрировать в книге покупок. Сумму НДС в этом случае определяют по расчетной ставке, равной 18/118, 10/110.

Как оформить авансовый платеж:

При оформлении платежа в счете или в карточке покупателя в описании платежа предусмотрено поле "Аванс", которое можно включить/выключить, щелкнув в нем мышкой или нажав клавишу Пробел. При включенном поле платеж считается авансовым и будет оформлен надлежащим образом в книге продаж.

При регистрации счета-фактуры по авансовому платежу в книге продаж все суммы берутся из этого счета-фактуры и проставляются в соответствующих графах. При этом в графе 1 (Дата и номер счета-фактуры), кроме номера и даты, печатается слово "аванс".

Для того чтобы провести сторнирование авансовых платежей, засчитанных при реализации (т.е. закрытых накладными), нужно:

- создать приходную накладную с типом "В книгу покупок". При вводе наименования товара (услуги) следует учесть, что содержимое первой позиции накладной будет печататься в книге покупок;

- добавить в эту накладную столько позиций, сколько засчитанных при реализации авансовых платежей.

По каждой позиции:

- установить признак "Сторнирование аванса" (отмечается клавишей Пробел или щелчком мыши);

- установить признак "Вкл", определяющий включение суммы строки к сумме документа (отмечается клавишей Пробел или щелчком мыши);

- ввести наименование позиции (это может быть наименование продавца и запись «вычет по авансу»);

- ввести сумму позиции, т.е. сумму платежа;

- создать счет-фактуру по этой накладной, включая ее в книгу продаж с нужными реквизитами, датой и номером.

- создать счет-фактуру соответствующий данной приходной накладной, указав в заголовке в выпадающем списке «Включать в книгу покупок». При печати такого счета-фактуры процент НДС будет печататься соответственно позициям накладной.


Типы документов/Корректировка

Тип документа

Используется для создания, корректировки и удаления типов документов и содержит следующие пункты:

  • Добавить
  • Изменить
  • Удалить
  • Закрыть


Типы документов/Добавить

Добавить

Используется для создания нового типа документа. После заполнения параметров описания типа документа нужно кликнуть на кнопке "Сохранить".


Типы документов/Изменить

Изменить

Используется для корректировки типа документа. Чтобы откорректировать тип документа, нужно установить курсор на нужной позиции и выбрать данный пункт меню.


Типы документов/Удалить

Удалить

Используется для удаления типа документа. Чтобы удалить тип документа, нужно установить курсор на нужном типе и выбрать данный пункт меню. Если тип документа уже использован в расходных накладных, то при удалении такого типа документа предлагается заменить его на другой тип документа из списка с тем же видом обработки. Иначе тип документа, использованный в счетах или в расходных накладных удалить нельзя.


Типы документов/Параметры описания типа документа

Параметры описания типа документа

Параметры описания типа документа расположены на двух вкладках:

  • Тип документа
  • Дополнительные формы


Типы документов/Параметры/Название типа

Название типа

Произвольное название типа, удобное Пользователю.


Типы документов/Параметры/Обозначение

Обозначение

Краткое обозначение типа длиной до 7-ми знаков, выводится на экран в общем списке документов.


Типы документов/Параметры/Вид обработки

Вид обработки

Выбирается один из описанных в программе видов обработки. Чтобы ознакомиться с алгоритмом работы каждого вида обработки, нужно кликнуть на кнопке "Справка".


Типы документов/Параметры/Количество экземпляров

Количество экземпляров

Указывается количество экземпляров, которое будет напечатано при выводе документа на печать на принтер.


Типы документов/Параметры/Название документа

Название документа

Название заголовка документа для печати. Если название не задано, по умолчанию для приходных накладных печатается "Приходная накладная", для расходных накладных - "Расходная накладная", для актов передачи - "Накладная".


Типы документов/Параметры/При печати включить в документ

При печати включить в документ

В параметре можно включить или отключить печать в документе:

  • Номер документа
  • Контрагента
  • Подписи
  • Название склада
  • Тип обработки
  • Банковские реквизиты


Типы документов/Параметры/Операция бухучета

Операция бухучета (P,S,Sh,E,K)

Указывается код бухгалтерской операции, который будет автоматически проставляться во все товарные операции, сформированные на основе документа данного типа. Операцию можно выбрать из словаря, кликнув на кнопке "...". Если код бухгалтерской операции для данного типа меняется, чтобы автоматически проставить его во всех ранее выписанных документах данного типа, нужно нажать Ctrl+Enter на строке с этим типом в списке типов документов.


Типы документов/Параметры/Налог с продаж

Налог с продаж

Определяет, нужно ли в документе данного типа выделять налог с продаж. Может принимать одно из двух значений:

  • Выделять
  • Не выделять


Типы документов/Параметры/Доп. формы/Название формы

Название формы

Название дополнительной формы, удобное пользователю, которое будет выводиться в меню печати счетов и накладных.


Типы документов/Параметры/Доп. формы/Файлы (.FRM)

Файлы (*.FRM)

Задаются имена файлов с расширением .FRM. В каждом файле хранится описание дополнительной выходной формы на языке SLS-Report (см. соответствующее описание).

Каждый пользователь системы может иметь собственную папку с отчетами. Для этого в настройках рабочей станции необходимо заполнить поле "настраиваемые формы брать из папки", т.е. указать полный путь к папке на диске.


Типы документов/Параметры/Название р. накладной для печати

Название накладной для печати

Задается название заголовка документа для печати. Если название не задано, по умолчанию печатается "Расходная накладная".


Типы документов/Параметры/Название счета для печати

Название счета для печати

Задается название заголовка документа для печати. Если название не задано, по умолчанию печатается "Счет".


Типы документов/Параметры/Файлы примечаний

Файлы примечаний

Файлы примечаний используются для включения в документы произвольного текста, описанного в файлах примечаний.

Для приходной и расходной накладной можно указать 2 файла с примечаниями с расширением .FRM. Содержимое первого файла печатается в накладной перед списком позиций, содержимое второго файла печатается после списка позиций.

Для счета можно указать 3 файла с примечаниями. Содержимое первого файла печатается в самом начале счета перед реквизитами поставщика, содержимое второго файла - перед списком позиций, содержимое третьего файла - после списка позиций.

Файлы примечаний необходимо поместить в поддиректорию FORMS в той директории, откуда запускается программа Склад. Файлы примечаний Пользователь создает самостоятельно. Файл примечаний, содержимое которого печатается перед списком позиций (первый для накладной и второй для счета), должен иметь следующую структуру:

#on

<произвольный текст>

#off

endformat( )

Остальные файлы примечаний должны содержать только произвольный текст.


Типы документов/Параметры/Подсчет веса

Подсчет веса

Параметр определяет возможность подсчета веса товаров в документе.

Параметр может принимать одно из трех значений:

  • Нет - вес для товаров в документе данного типа не подсчитывается.
  • Да - в документах с данным типом будет подсчитываться и указываться на экране вес по всем позициям документа
  • Да, и печатать - в документах будет подсчитываться и указываться на экране вес по всем позициям документа. При печати в расходной накладной после суммы прописью указывается "Масса груза (брутто) _ кг"


Типы документов/Параметры/Подсчет объема

Подсчет объема

Параметр определяет возможность подсчета объема товаров в документе.

Параметр может принимать одно из трех значений:

  • Нет - объем для товаров в документе данного типа не подсчитывается.
  • Да - в документах с данным типом будет подсчитываться и указываться на экране объем по всем позициям документа
  • Да, и печатать - в документах будет подсчитываться и указываться на экране объем по всем позициям документа. При печати в расходной накладной после суммы прописью указывается "Приблизительный объем __м.куб."


Типы документов/Для актов передачи/Передача товара

Передача товара

Накладные на перемещение с типом "Передача товара" служат для оформления передачи товара со склада на склад. В этом случае остаток товара в целом по организации не меняется, меняются фактические и свободные остатки по складам, причем фактический и свободный остаток на одном складе изменяется на одно и то же значение.

Накладная может быть сформирована в учетных ценах или в любой из описанных в программе цен продаж.


Типы документов/Для актов передачи/Резервирование передачи

Резервирование передачи

Используется для резервирования перемещения товара с одного склада на другой. В этом случае остаток товара в целом по организации и фактические остатки товаров на складах не меняются, а меняются количества в графах "Свободно" и "Резерв". На складе, с которого планируется перемещение, количество "Свободно" уменьшается на указанное в накладной количество зарезервированного товара. Значение "Резерв" увеличивается на количество зарезервированного товара. На складе, на который резервируется передача, значение "Свободно" увеличивается на то же количество, а "Резерв" - наоборот, уменьшается.


Настройка

Используется для настройки параметров работы системы. Настройка параметров необходима для адаптации программы к условиям и принципам работы конкретного предприятия.

Настройка параметров не требует знаний программирования и предназначена, в основном, для включения и отключения различных возможностей программы.

Меню содержит следующие пункты:

  • Рабочая станция
  • Пароль системы
  • Глобальные параметры
  • Пользователи и их права
  • Дополнительные формы
  • Ценники
  • Настройка работы с файлами товаров
  • Настройка работы с планшетами (P,S,Sh,E,K)
  • Установить списки по умолчанию
  • Настройка терминала Cipher


Настройка пароля

Используется для установки, снятия и смены пароля системы.

Установка пароля

Чтобы установить пароль, нужно выбрать данный пункт меню и вписать пароль в поле "Введите новый пароль" и в поле "Введите новый пароль еще раз для контроля". После этого следует кликнуть на кнопке "Сохранить". Введенный пароль отражается в виде звездочек. Чтобы увидеть настоящий пароль, нужно кликнуть на пиктограмме с очками.

Снятие пароля

Чтобы снять пароль, нужно в поле "Введите старый пароль" заполнить старый пароль, остальные поля оставить пустыми и кликнуть на кнопке "Сохранить".

Изменение пароля

Чтобы изменить пароль, нужно заполнить старый пароль в поле "Введите старый пароль", в поля "Введите новый пароль" и "Введите новый пароль еще раз" заполнить новый пароль и кликнуть на кнопке "Сохранить".


Как установить пароль

Чтобы установить пароль для открытия определенной базы данных, нужно:

  • Открыть базу данных
  • Выбрать раздел Настройка/Пароль системы

При вводе пароль отображается в виде звездочек (*). Чтобы увидеть введенное значение, нужно кликнуть мышкой на иконке "Очки" или нажать Ctrl+Tab.


Изменить пароль

Чтобы изменить или снять пароль, нужно:

  • Перейти в раздел Настройка/Пароль системы
  • Ввести старый пароль в поле "Введите новый пароль".
  • Ввести новый пароль в поле "Введите новый пароль".
  • Ввести новый пароль в поле "Введите новый пароль еще раз для контроля".
  • Кликнуть на кнопке "Сохранить".

Чтобы снять пароль, нужно поля для ввода нового пароля оставить незаполненными.

При вводе пароль отображается в виде звездочек (*). Чтобы увидеть введенное значение, нужно кликнуть мышкой на иконке "Очки" или нажать Ctrl+Tab.


Настройка Глобальных параметров

Глобальные параметры

Определяют основные принципы ведения учета в программе: валюту учета, метод расчета учетной цены, возможность комплектования, учет на нескольких складах и др. Глобальные параметры должны быть заполнены перед началом работы в программе, их изменение в дальнейшем нежелательно.

В зависимости от установленных Глобальных параметров изменяется работа программы и может измениться содержание Главного меню и меню Настройка .

Раздел содержит следующие вкладки:

  • Общие
  • Товары
  • Документы(St,M,P,S,Sh,E,K)
  • Контрагенты(S,Sh,E,K)
  • НДС(St,M,P,S,Sh,E,K)
  • Склады(M,P,S,Sh,E,K)
  • Финансы(S,Sh,E,K)
  • Торговля(Sh,E,K)
  • Производство(Pr2)
  • Цепочка поставок(E,K)
  • Экспорт(St,M,P,S,Sh,E,K)
  • НсП(St,M,P,S,Sh,E,K)

Примечание: для каждой возможности указаны варианты программы (L - SLS-Склад Лайт, St - SLS-Склад Стандарт, M - SLS-Склад Мастер, P - SLS-Склад Профи, S - SLS-Склад Супер, Sh - SLS-Склад Магазин, Е - SLS-Эксперт, К - SLS-Компания, Pr - SLS-Производство, А - SLS-Автосервис), в которых эта возможность реализована. Если варианты не указаны, то данная возможность присутствует во всех версиях.


ГП/Общие/Закрытие базы данных

Закрытие базы данных(P,S,Sh,E,K)

Данные параметры используются для ограничения корректировки базы данных. Запрет на корректировку и ввод информации до указанной даты распостраняется на всех пользователей системы за исключением пользователей, имеющих статус Admin; их права на корректировку устанавливаются дополнительно. Для закрытия базы данных на корректировку необходимо установить следующие параметры:

  • Запрет корректировки до даты
  • Пользователям с правами Admin
  • Автоматическое закрытие базы данных


ГП/Общие/Название организации

Название организации

Полное название фирмы, которое будет распечатываться в заголовке различных отчетов, ведомостей, анализов расчетов с контрагентами, справок и т.п.


ГП/Общие/Автоматическое закрытие базы данных

Автоматическое закрытие базы данных (P,S,Sh,E,K)

Если параметр включен, то для автоматического закрытия базы данных на корректировку необходимо установить количество дней, в течение которых базу данных можно корректировать задним числом и время перехода на новую дату. После этого параметр запрет корректировки до даты пересчитается автоматически, исходя из текущей даты и введенного количества дней. Например, если текущая дата 15.06.99 и установлено, что базу данных следует закрыть через день в 8 часов 00 минут, то корректировка будет запрещена до 14.06.99, в течение 14.06.99 и до 8:00 15.06.99 корректировка будет разрешена, после 8:00 15.06.99 данные от 14.06.99 перестанут быть доступными для корректировки.


ГП/Общие/Пользователям с правами Admin

Пользователям с правами Admin (P,S,Sh,E,K)

Данный параметр имеет смысл только в том случае, когда установлен запрет корректировки до указанной даты, либо установлены параметры автоматического закрытия базы данных.

Для пользователей с правами Admin параметр принимает следующие значения:

  • Разрешать - корректировка базы данных задним числом разрешена
  • Корректировку запрещать - корректировка базы данных задним числом запрещена
  • Просить подтверждения - подтвердить запрос на корректировку базы данных задним числом


ГП/Общие/Разрешено смотреть без пароля

Разрешено смотреть без пароля

Если параметр включен, то пользователь, неверно указавший пароль, имеет право открыть базу данных и просматривать информацию без права ее корректировки.

Если параметр выключен, то пользователь без указания пароля не сможет открыть базу данных.


Новая группа продавцов

Наименование

Наименование группы продавцов, менеджеров и т.д.


ГП/Цепочка поставок

Цепочка поставок (E,K)

На вкладке включаются основные функции, связанные с автоматическим формированием пакета заказов поставщикам/спецификаций к договорам. Заказы могут быть сформированы не только по поставщикам, назначенным в качестве основных поставщиков товаров, но и с разбивкой по производителям, за которых "отвечают" поставщики.

Для полноценной работы с заказами необходимо установить следующие параметры:

  • Контроль за цепочкой поставок по заявкам(E,K)
  • Поставщик(E,K)
  • Заказы и спецификации формировать по(E,K)


ГП/Общие/Учет товаров вести в валюте

Учет вести в валюте...

Параметр определяет базовую валюту учета товаров (валюта с кодом 0 или 1 в классификаторе валют).


ГП/Товары/Валюта учета

Валюта учета

Валюта учета - это валюта, в которой:

  • Рассчитывается или задается учетная цена товара
  • Пересчитываются операции с товарами в карточке товара
  • Формируются отчеты о движении товаров

Валютой учета может быть только валюта, описанная в программе с кодом 0 или 1.

Начиная с версии "Супер", система SLS-Склад позволяет вести параллельный учет хозяйственных операций в двух базовых валютах. Все выходные формы, оборотные ведомости, анализ продаж и другие отчеты, а также приходные, расходные и платежные документы для расчетов с контрагентами формируются в любой из валют учета. По умолчанию базовыми валютами в системе являются валюты с кодом 0 и 1 (см. валюты и динамика курсов ).


ГП/Товары/Пересчет учетной цены товара

Пересчет учетной цены товара

Параметр определяет метод расчета учетной цены товара.

Если параметр включен, учетная цена товара будет рассчитываться автоматически . По умолчанию параметр включен.

Если параметр выключен, учетная цена задается Пользователем вручную . При ручном способе расчета учетной цены формы "Уровень показателей прибыли организации" и "Сводный отчет по организации" не формируются.


ГП/Товары/Минимальная партия

Минимальная партия (S,Sh,E,K)

Единая минимальная партия для всех товаров и услуг. Если установить минимальную партию для всех товаров/услуг, то:

  • При формировании строки прихода/расхода через документ (накладная, счет, заказ) система по умолчанию предлагает ввести количество равное единой минимальной партии.
  • В случае, если приход/расход такого товара/услуги осуществляется в количестве не кратном установленной единой минимальной партии, система выдает предупреждение и просит подтвердить введенное количество товара/услуги.

Примечание: независимо от того, установлена единая минимальная партия или нет, для каждого товара/услуги значение минимальной партии можно установить индивидуально в параметрах описания карточки товара/услуги (поле Минимальная партия).


ГП/Товары/Отрицательные остатки

Отрицательные остатки

Значение выбирается в выпадающем списке из трех возможных вариантов: определять в карточке (значение по умолчанию), разрешить, запретить.

Если выбран вариант "определять в карточке", то контроль за отрицательным остатком товара определяется параметром отрицательный остаток внутри каждой карточки товара на вкладке "Описание".

Если выбран вариант "разрешить", то в карточках всех товаров автоматически разрешается отрицательный остаток независимо от значения поля, установленного в карточке вручную.

Если выбран вариант "запретить", то в карточках всех товаров автоматически запрещается отрицательный остаток независимо от значения поля, установленного в карточке вручную.


ГП/Товары/Классификация по фирмам и странам

Классификация по фирмам, странам, ГТД

Параметр определяет наличие в карточке товара полей с названием Фирма-производитель, Страна происхождения и N гр.таможенной декларации. Параметр нужно включить, если используется таможенное оформление товара иностранного производства.

Если параметр включен, то:

  • В разделе Классификаторы появляются пункты Страны происхождения , Фирмы-производители и ГТД .
  • В карточке товара появляются дополнительные поля Страна происхождения, Фирма-производитель и № гр. таможенной декларации, что позволяет классифицировать товары по этим критериям. В дальнейшем, по этим полям можно осуществлять операции поиска и отбора товаров .
  • В счетах-фактурах заполняются поля Страна происхождения и N гр.таможенной декларации

Если параметр выключен, то классификация товаров по фирмам и странам не используется, а в счетах-фактурах для всех товаров в поле Страна происхождения указывается Россия. По умолчанию параметр выключен.


ГП/Товары/Размер поля "Номенклатурный номер"

Размер поля "Номенклатурный номер"

Параметр определяет наличие и величину поля Номенклатурный номер в карточке товара.

Параметр может принимать одно из трех значений:

  • Нет - Номенклатурный номер не используется. Значение установлено по умолчанию.
  • 13 - поле Номенклатурный номер имеет длину 13 символов.
  • 20 - поле Номенклатурный номер имеет длину 20 симоволов.


ГП/Товары/Размер поля "Наименование товара"

Размер поля Наименование товара

Параметр определяет размер поля Наименование товара в карточке товара .

Параметр может принимать одно из шести значений:

  • По умолчанию
  • 80 - поле имеет длину 80 символов.
  • 120 - поле имеет длину 120 символов.
  • 160 - поле имеет длину 160 символов.
  • 200 - поле имеет длину 200 символов. Значение установлено по умолчанию.
  • 240 - поле имеет длину 240 символов.


ГП/Товары/Порядок регистрации в течение дня

Порядок регистрации операций в течение дня

Параметр определяет порядок размещения операций товаров, оформленных в течение дня, в карточке товара.

Порядок операций с товарами влияет на автоматический расчет учетной цены товара. Если операции заносятся в систему в порядке, отличном от их фактического совершения, то это может привести к неправильному расчету учетной цены. Чтобы этого избежать, Пользователь может выбрать один из предложенных вариантов расположения в карточке товара операций, совершенных в течение дня.

Параметр может определять одно из трех значений:

  • В порядке ввода
  • Ручной ввод времени
  • Приход, перемещение, расход, возврат поставщику

Чтобы подробно прочесть о каждом варианте, нужно кликнуть на кнопке "Справка" и выбрать пункт "Товары".


ГП/Товары/В порядке ввода

В порядке ввода

Значение установлено по умолчанию.

Время в товарных операциях не фиксируется, операции располагаются в карточке товара в порядке их ввода. Этот порядок рекомендуется использовать, если в течение дня все операции заносятся в базу в порядке их фактического совершения.

Недостатком данного метода является то, что при оформлении приходов товаров в конце дня или задним числом, учетная цена товара при таком порядке расположения операций рассчитается неправильно.


ГП/Товары/Ручной ввод времени

Ручной ввод времени

При таком порядке в товарных операциях появляется поле Время. В это поле Пользователь вводит время совершения операции. Время является условным и вводится только для определения порядка расположения в карточке товара операций, совершенных в течение дня.

В момент оформления товарной операции в поле Время предлагается значение текущего времени, которое может быть откорректировано Пользователем вручную.

В карточке товара все операции, совершенные в один день, располагаются в хронологическом порядке. То есть если время в операциях не корректировали, операции в карточке располагаются в порядке их ввода. Путем корректировки времени Пользователь может сам устанавливать порядок следования операций в карточке товара.


ГП/Товары/Приход, перемещение, расход, возврат поставщику

Приход, перемещение, расход, возврат поставщику

В карточке товара независимо от порядка ввода накладных и операций в течение дня сначала располагаются все операции прихода товара , затем операции расхода товара , и в конце Возвраты поставщику .

Такой порядок обеспечивает правильный расчет учетной цены товара при оформлении товарных операций задним числом.


ГП/Товары/Ограничение поиска в группах

Ограничение поиска в группах товара

Параметр позволяет исключить из области поиска карточек ненужные группы товаров.

Значением параметра является список номеров групп товаров через запятую или пробел, которые не участвуют при поиске карточки.

Кроме того, товары этих групп не входят в выходные формы по товарам. Такой группой может быть "Архив", куда помещают закрытые карточки товаров. Ограничение поиска в группах позволит сократить время поиска нужной карточки.


ГП/Товары/Цены продажи в карточке товара

Цены продажи в карточке товара

В описании карточки товара можно указать до двух наиболее часто используемых цен продажи товара, а данный параметр служит для их описания:

  • Валюта - в качестве валюты цены можно выбирать только базовые валюты с кодом 0 и кодом 1. Обычно для удобства выбирается валюта учета .
  • Наименование - цены продажи могут иметь любое наименование, например, "Наличная", "Безналичная", "Оптовая", "Розничная" и др.

По умолчанию цены продажи описаны в рублях, имеют наименования "Наличные" и "Безналичные".


ГП/Склады

Склады (M,P,S,Sh,E,K)

На вкладке содержатся следующие параметры учета товаров на складах:

  • Учет на нескольких складах (M,P,S,Sh,E,K)
  • Остаток по складу в операции (M,P,S,Sh,E,K)
  • Остатки товаров сортировать по наименованию складов(M,P,S,Sh,E,K)
  • Расширенные описания складов (E,K,А)
  • Показывать изображение склада, ширина (E,K)
  • Разрешить отрицательные остатки по отдельным складам
  • Разрешить отрицательный остаток по товару в целом


Настройка/Рабочая станция/Шрифт для отображения на экране

Шрифт для отображения на экране

В параметре задается шрифт, в котором отображается вся информация на экране. Чтобы изменить шрифт, нужно кликнуть на кнопке "Изменить" и выбрать новый шрифт.


Настройка/Рабочая станция/При старте автоматически подключаться к базе данных

При старте автоматически подключаться к базе данных

В параметре задается имя базы данных, которая автоматически будет открываться при запуске программы. По умолчанию в параметре указывается последняя открытая база.


Настройка/Рабочая станция/Открывать последнюю базу данных

Открывать последнюю базу данных

Если параметр включен, при запуске программы автоматически будет открываться база данных, с которой работали в последний раз. По умолчанию параметр включен.


Настройка/Рабочая станция/После подключения базы данных открывать пункт меню

После подключения базы данных открывать пункт меню

В параметре задается пункт или подпункт Главного меню , который будет автоматически открываться при запуске программы. Пункт меню выбирается из предлагаемого списка. По умолчанию параметр не заполнен.


Настройка/Рабочая станция/Другие параметры

Другие параметры

  • Показывать разделительные полосы - при включенном параметре в списке товаров и групп строки разделяются горизонтальными линиями. Если параметр отключить, разделительные полосы из списков исчезнут. По умолчанию параметр включен.
  • Использовать пиктограммы - если параметр включен, то в списке групп товаров, карточек товаров и операций с товарами, в классификаторе контрагентов присутствуют пиктограммы, обозначающие группы, карточки товаров, товарные операции, группы и карточки контрагентов. Если параметр отключить, пиктограммы из списков исчезнут. По умолчанию параметр включен.
  • При вызове окон показывать максимизированными

окна с основными списками - если параметр включен, то в программе следующие объекты открываются в окнах максимального размера: дерево товаров и услуг, документы, контрагенты, основные средства, движение товаров и услуг, движение денежных средств, поздразделения.

окна с основными карточками - если параметр включен, то в программе карточки товаров и услуг, документов и контрагентов открываются в окнах максимального размера.

  • Сохранять положение и размеры окон - если параметр включен, то размеры окон и их расположение будут сохранены и восстановлены при следующем запуске программы.
  • Включить панели инструментов - если параметр отключен, работа в программе ведется только через меню. По умолчанию параметр включен.
  • При старте выводить окно Wizard'a - если параметр включить, то каждый раз при вызове программы будет предлагаться окно Wizard'a, в котором выбирается база данных для открытия.
  • Показывать результаты поиска сразу - если параметр включен, то после поиска автоматически высвечивается окно с найденной информацией. Если параметр отключен, то после поиска для просмотра результатов нужно кликнуть на кнопке "Отобранная информация".
  • Спрятать заголовок главной формы - если параметр отключен, то в заголовке окна с Главным меню указывается название фирмы, имя базы данных и версия программы.
  • Картинки на вкладках - если параметр включен, то на вкладках в карточке товара, контрагента или документа указываются соответствующие пиктограммы.
  • Показывать горячие клавиши на вкладках - если параметр включен, то на вкладках в карточке товара, контрагента или документа указываются соответствующие клавиши.
  • Отключить режим drag&drop - если параметр включен, то в дереве групп товаров нельзя переносить группы и подгруппы с помощью мышки.
  • Запрашивать имя файла при экспорте списков в Excel - если параметр включен, то при проведении процедуры экспорта данных в Excel запрашивается имя файла и наименование папки, в которой следует сохранить созданный файл.


Настройка/Рабочая станция/Настраиваемые формы брать из папки

Настраиваемые формы брать из папки

Пользователь имеет возможность создать собственную папку для отчетов (*.frm файлы), указав полный путь к ней в данном поле, например C:\SLS-Sklad\Reports\User1. После этого все дополнительные формы будут по умолчанию открываться из созданной папки.


Показывать разделительные полосы при просмотре списка

При включенном параметре в списке товаров и групп строки разделяются горизонтальными линиями. Если параметр отключить, разделительные полосы из списков исчезнут. По умолчанию параметр включен.


Использовать пиктограммы в меню и списках

Если параметр включен, в списке групп товаров, карточек товаров и операций с товарами, в классификаторе контрагентов присутствуют пиктограммы, обозначающие группы, карточки товаров, товарные операции, группы и карточки контрагентов.

Если параметр отключить, пиктограммы из списков исчезнут. По умолчанию параметр включен.


При вызове окна показывать его максимизированным

Если параметр включен, все окна в программе открываются максимального размера. По умолчанию параметр включен.


Настройка/Рабочая станция/Имя пользователя по умолчанию

Имя пользователя по умолчанию

В параметре заполняется имя пользователя, которое автоматически будет выдаваться при запуске программы при запросе имени пользователя. Параметр используется, если в разделе Настройка/Глобальные параметры/Общие параметры включено Расширенное санкционирование доступа (P,S,Sh,E,K) .


Настройка/Рабочая станция/Кол-во недавно открытых файлов

Количество недавно открытых файлов

Задается количество недавно открытых файлов базы данных, которые высвечиваются в разделе Файл/Список последних открытых файлов .


Включить кнопки для выполнения операций

Если параметр включен, в окнах для выполнения операций кроме меню можно пользоваться специальными кнопками.

Если параметр отключен, выполнять операции можно только при помощи пунктов меню. Тогда параметр Включить меню для выполнения операций должен быть включен. По умолчанию параметр включен.


Заголовок выходной формы на экране

В параметре можно установить выделение заголовка отчета при его выводе на экран. Параметр может принимать одно из нескольких значений:

  • Нормальный - без выделения.
  • Жирный
  • Курсив
  • Жирный курсив


При старте выводить окно Wisard'a

Если параметр включить, каждый раз при вызове программы будет предлагаться окно Wisard'a, в котором выбирается база данных для открытия.


Показывать результаты поиска сразу

Если параметр включен, то после поведения поиска автоматически высвечивается окно с найденной информацией. Если параметр отключен, после поиска для просмотра результатов нужно кликнуть на кнопке "Отобранная информация".


Выделение цветом

Позволяет установить цвет заголовка при печати выходной формы на экране.


Заголовок выходной формы при печати

В параметре можно установить выделение заголовка отчета при его печати на принтере. Параметр может принимать одно из нескольких значений:

  • Нормальный
  • Жирный
  • Курсив
  • Жирный курсив


Положение номера страницы

Положение и вид номера страницы

В параметре выбирается место размещения на листе номера страницы и один из предлагаемых видов номера страницы.

Чтобы отменить печать номера страницы, нужно включить параметр "Не печатать номера страниц".


Разбивать листы в ширину по границам колонок

При печати отчета на принтер, если выходная форма не умещается по ширине на лист бумаги, она будет распечатана на нескольких листах.

Если параметр включен, то колонка, которая полностью не умещается на листе, будет напечатана на следующем листе. Если параметр не включен, часть колонки будет напечатана на одном листе, а часть - на другом.

По умолчанию параметр включен.


Автоматически сжимать форму по ширине

  • Автоматически сжимать форму по ширине до одного листа - если параметр включен, для отчета, который по ширине не помещается на листе бумаги, автоматически может быть изменен шрифт, размеры колонок и др.
  • Автоматически сжимать форму по ширине в пределах 1/2 листа - если параметр включен, для отчетов, которые занимают меньше страницы, автоматически могут быть изменены шрифт, размеры колонок и пр.

Если параметр выключен, то широкие отчеты не сжимаются.


Отказаться

Отказаться от корректировки параметров настройки рабочей станции.


Показать результат

Показать работу программы с введенными параметрами рабочей станции. Чтобы сохранить введенные параметры, нужно кликнуть на кнопке "Сохранить".


Открывать все формы в одном окне

Данный параметр устанавливается либо в Настройках рабочей станции (параметры печати выходных форм), либо непосредственно в созданной печатной форме документа , отчета, справки и т.д. (в параметрах по умолчанию Ctrl+F2), и позволяет, находясь в печатной форме, открывать любые сохраненные на диске формы для печати в одном окне.


Классификатор/Привязать всех производителей к поставщику

Привязать всех производителей к поставщику (E,K)

Используется для сопоставления поставщику сразу нескольких фирм-производителей. Функция доступна для списка отмеченных фирм-производителей и вызывается из карточки контрагента в меню Режим при вызове пункта меню Фирмы-производители и попытке добавления нового производителя в карточку контрагента. Если при этом в списке есть производители, привязанные к каким-либо поставщикам, то эти производители отвязываются от поставщиков и привязываются к указанному поставщику.


Классификатор/Отвязать всех производителей от поставщика

Отвязать всех производителей от поставщика (E,K)

Используется для отключения связи поставщика со всеми сопоставленными ему фирмами-производителями. Функция доступна для списка отмеченных фирм-производителей и вызывается из карточки контрагента в меню Режим при вызове пункта меню Фирмы-производители и попытке добавления нового производителя в карточку контрагента.


ГП/Отказаться

Отказаться

Отказаться от сохранения корректировок глобальных параметров.


ГП/Дата введения налога

Дата введения налога

Указывается дата введения налога. Если дата не заполнена, налог считается не включенным.


ГП/НсП/Указывать % налога в группах

Указывать % налога в группах

Включает возможность устанавливать размер налога для каждой группы/подгруппы товаров. Применяется, если не все товары облагаются налогом с продаж или имеют разную ставку налога с продаж.


ГП/НсП/Если нет, то % налога равен:

Если нет, то % налога равен:

Задается ставка налога с продаж для всех товаров.

Заполняется, если отключен параметр "Указывать % налога в группах".


ГП/НсП/Учитывать налог на карточке N

Учитывать налог на карточке N

Задается порядковый номер карточки, на которой учитывается налог с продаж. Чтобы выбрать карточку из списка, нужно кликнуть на кнопке "...".

Если в системе ведется работа с проектами карточек товаров(E,K) , то выбор проектов карточек товаров в поле Учитывать налог на карточке № запрещен.


ГП/НсП/Настройка налога с продаж

Настройка налога с продаж

Для настройки налога с продаж нужно:

1. В любой группе товаров создать карточку товара с наименованием "Налог с продаж X%", на которой будут отражаться все операции с налогом. Единица измерения у этого товара должна быть "X%0", где X - процент налога, например 5%0 Номер карточки следует записать.

2. В "Глобальных параметрах" нужно заполнить Параметры налога с продаж .

3. Если используется разная ставка налога с продаж для разных групп товаров, его нужно проставить во всех группах и подгруппах, в которых есть товары. Для каждого товара его налог с продаж берется из первой вышестоящей группы (подгруппы). Если налог не проставлен, то с товаров данной группы налог не взимается.

4. В описании типов документов для счетов и расходных накладных нужно заполнить поле Выделять налог с продаж - Да/Нет. Необходимо проставить Да для всех типов наличного расчета, для которых нужно выделять налог.

5. Цены продажи, указанные непосредстенно в карточках товаров, должны быть введены БЕЗ учета налога с продаж.

6. В описании прайс-листов для каждой цены добавляется поле Налог с продаж - Добавлять/Нет. Если установлено "Добавлять", то при печати цены по данному прайс-листу (ценники, этикетки) цена, рассчитанная по формуле, увеличивается на налог с продаж для данного товара. Если прайс-лист редактируемый и цена введена вручную, то считается, что налог с продаж в ней уже учтен, и цена не увеличивается.

7. При формировании расходной накладной или счета с типом документа, для которого нужно выделять налог с продаж, автоматически добавляется строка с налогом с продаж. Во всех строках документа указываются суммы БЕЗ налога с продаж, а суммы налога автоматически будут суммироваться к строке "Налог с продаж".

8. При корректировке строк документа или их удалении строка Налога с продаж корректируется автоматически. При удалении последней строки товара строка Налога автоматически удаляется. При наличии других строк в документе сроку Налога с продаж удалить нельзя.

9. При изменении типа документа на тип без налога с продаж строка налога удаляется, если она есть. При изменении на тип с налогом строка, если ее нет, добавляется и рассчитывается сумма налога.

10. При печати документа или счета-фактуры Налог с продаж печатается отдельной строкой и входит в сумму документа. В накладных, кроме этого, добавляется колонка с суммой каждой позиции включая налог с продаж.

11. При печати книги продаж строки налога с продаж в подсчете не участвуют.

12. При загрузке товаров для работы с ККМ (программа "КАССА" версии 4.5 и выше) следует установить цены продажи с автоматическим добавлением налога с продаж. Программа КАССА формирует накладную НЕ выделяя налог с продаж.

13. Для выделения Налога с продаж в накладных, сформированных Кассовой программой, или в накладных, сформированных предыдущими версиями программы СКЛАД, следует в накладной выбрать пункт меню Специальные функции/Выделение налога с продаж. К этому моменту работа с данной накладной (корректировка, добавление) должна быть завершена. При выделении налога подразумевается, что суммы позиций накладной указаны с учетом налога с продаж.

14. Справку по Расчету налога с продаж за период можно получить в карточке налога с продаж.


ГП/НсП/Налог с продаж рассчитывать:

Налог с продаж рассчитывать:

Параметр определяет вариант расчета налога с продаж. Может принимать одно из двух значений:

  • От суммы
  • От цены


ГП/НсП/При печати документов налог в цену:

При печати документов налог в цену:

Параметр определяет, включать ли налог с продаж в цену товара. Может принимать одно из двух значений:

  • Включать - цена товара в документе включает налог с продаж. Налог с продаж выделяется отдельной строкой в документе (в карточке товара цена задается без учета налога с продаж).
  • Не включать - цены не включают налог с продаж, налог выделяется отдельной строкой.


ГП/Документы/Контрагенты всегда выбираются из словаря

Контрагенты всегда выбираются из словаря (St,M,P,S,Sh,E,K)

Параметр определяет обязательность занесения всех поставщиков и покупателей в словарь.

Если параметр отключен, в счета и накладные можно вводить покупателей и поставщиков, на которых не заведены карточки в словарях, и с которыми не ведется баланс расчетов. Если параметр включен, все поставщики и покупатели обязательно должны быть занесены в словари.


ГП/Документы/Уникальные номера счетов

Уникальные номера счетов (St,M,P,S,Sh,E,K)

Если параметр включен, при выписке счета проверяется уникальность его номера в текущем календарном году. Если параметр отключить, то в течение года можно выписывать счета с одинаковыми номерами.


ГП/Документы/Уникальные номера расходных накладных

Уникальные номера расходных накладных (St,M,P,S,Sh,E,K)

Если параметр включен, при выписке расходной накладной проверяется уникальность ее номера в текущем календарном году. Если параметр отключить, то в течение года можно выписывать расходные накладные с одинаковыми номерами.


ГП/Документы/Подводить количественные итоги в документах

Подводить количественные итоги в документах (St,M,P,S,Sh,E,K)

Если параметр выключен, то в документах в графе "Всего" печатается сумма документа.

Если параметр включен, то в счетах, приходных и расходных накладных, актах передачи со склада на склад в графе "Всего" итог будет подсчитываться не только по сумме, но и по количеству всех товаров в документе. Это не всегда нужно, так как в количественном итоге суммируются разные товары, которые могут иметь различные единицы измерения.


ГП/Общие/Запрет корректировки до даты

Запрет корректировки до даты (St,M,P,S,Sh,E,K)

Параметр используется для ограничения ввода и корректировки информации о движении товаров и денежных средств задним числом. Значением параметра является дата. После ее установки корректировка информации, имеющей более раннюю дату, чем введенная, будет запрещена. Запрет на корректировку не распространяется на счета и заказы.


ГП/Общие/Работа со счетами-фактурами

Работа со счетами-фактурами (St,M,P,S,Sh,E,K)

Параметр определяет возможность формирования в программе счетов-фактур, журналов исходящих и входящих счетов-фактур, печати книги покупок и продаж. При включении параметра в программе появляются следующие разделы:

- в дереве документов ветви Входящие счета-фактуры и Исходящие счета-фактуры

- в карточке контрагента вкладка Реквизиты

- в карточке приходной и расходной накладной вкладка Счета-фактуры

- в журнале движения денежных средств для каждого платежа подвкладка Счета-фактуры

- в карточке контрагента на вкладке Платежи для каждого платежа подвкладка Счета-фактуры

- в карточке приходной/расходной накладной, счета и заказа на вкладке Платежи для каждого платежа подвкладка Счета-фактуры


ГП/Финансы/Контроль оплаты по кредитам

Контроль оплаты по кредитам (S,Sh,E,K)

Параметр определяет возможность проведения более полного контроля за оплатой покупателей по товарным кредитам.

Если параметр включен, то в приходных и расходных накладных с типом "Товарный кредит" появляется возможность осуществлять контроль за своевременной оплатой, анализировать расчеты по кредитам с покупателями и поставщиками. (см. Контроль оплаты по кредитам .)


ГП/Общие/Расширенное санкционирование доступа

Расширенное санкционирование доступа(P,S,Sh,E,K)

Параметр определяет возможность задания индивидуальных прав доступа для каждого пользователя к различным разделам программы (см. Расширенное санкционирование доступа ).

Если параметр выключен, все пользователи обладают равными правами при входе в систему с правильно указанным паролем. Если параметр включен, в разделе Настройка появляется пункт Пользователи и их права (P,S,Sh,E,K) , где описываются все пользователи программы и задаются права для каждого пользователя. По умолчанию появляется пользователь с именем Admin , который в списке пользователей системы не отображается.


ГП/Общие/Бухгалтерские операции

Бухгалтерские операции (P,S,Sh,E,K)

Параметр определяет возможность использования типовых бухгалтерских операций и автоматического формирования Журнала хозяйственных операций на основе первичных документов. При включенном параметре в каждой товарной операции можно проставить код бухгалтерской операции, состоящей из одной или нескольких проводок. На основе этих операций формируется Журнал хозяйственных операций, который можно экспортировать в бухгалтерскую программу.

Если параметр включен, то:

  • В разделе Классификаторы появляются пункты Бухгалтерские счета для ведения списка бухгалтерских счетов и Бухгалтерские операции , где можно описать бухгалтерские операции, состоящие из одной или нескольких проводок.
  • В разделе Классификаторы/Типы документов для каждого типа нужно проставить соответствующий ему код бухгалтерской операции. В дальнейшем при создании документов информация автоматически заносится в Журнал хозяйственных операций.
  • В разделе Товары/Товары и услуги можно распечатать Журнал операций бухучета по всем группам.


ГП/Склады/Учет на нескольких складах

Учет на нескольких складах (M,P,S,Sh,E,K)

Параметр определяет возможность ведения раздельного учета товаров на нескольких складах. Если параметр отключен, учет товаров ведется только на одном складе.

Учет товаров на нескольких складах используется в случаях:

  • Если существует несколько физических мест хранения товаров, и требуется вести раздельный учет по складам;
  • При необходимости логического разделения учета товаров на одном складе. В этом случае в системе создаются виртуальные склады - склад возврата, склад брака, склад заказов, товары в пути, таможня и т.д. В качестве отдельного склада может выступать материально ответственное лицо за определенную группу или количество товаров.
  • Если учет товаров ведется на одном складе, но фирма отдает товар на реализацию. В этом случае переданный на реализацию товар считается собственностью фирмы, но учитывается на складе реализатора.


ГП/Общие/База данных на сервере Novell

База данных на сервере Novell

Параметр присутствует только в сетевых версиях системы.

Значение параметра следует изменить на ДА, если выполняются два условия:

1) система работает в сети Novell Netware 3.ХХ-4.ХХ с выделенным сервером, и база данных установлена на сервере;

2) на всех рабочих станциях, работающих под Windows'95, установлен Client 32 фирмы Novell;

При соблюдении всех условий и при значении параметра ДА для рабочих станций, работающих под управлением Windows'95, не возникает никаких ограничений на корректировку информации в системе Склад. При этом на рабочих станциях, работающих под Windows в свойствах программы обязательно должен быть включен параметр "Не давать программе обнаружить Windows" (чтобы попасть в свойства программы, нужно нажать правую кнопку мыши на ярлыке программы Склад). Более подробно см. главу 19.1 "Установка программы".

Если перечисленные условия не соблюдаются, и параметр имеет значение НЕТ, на рабочих станциях, работающих из-под Windows, корректировка информации будет запрещена, или система выдаст предупреждение о возможности разрушения базы данных.

Чтобы это избежать, система должна работать в сети с использованием дополнительной программы "Сервер приложений", разработанной специалистами фирмы "СофтЛенд Системз" (стоимость программы входит в стоимость сетевой версии системы). Программа "Сервер приложений" предназначена для синхронизации работы рабочих станций, работающих под управлением Windows. Программа должна быть постоянно запущена на одном из компьютеров. Сервер приложений может одновременно обслуживать до 16 баз данных. При работе через "Сервер приложений" никаких ограничений на корректировку информации из-под Windows не существует.


ГП/Склады/Остаток по складу в операции

Остаток по складу в операции (M,P,S,Sh,E,K)

Параметр определяет необходимость подсчета остатка товара по складу после каждой товарной операции.

Если параметр включен, при просмотре карточки товара с определенного склада (в разделе Склады/Товары на складах) в списке товарных операций в графе "Остаток" рассчитывается остаток товара на данном складе после выполнения каждой товарной операции.

Если параметр отключен, остаток на складе после каждой операции в списке не указывается.


ГП/Товары/Контроль свободного остатка

Контроль свободного остатка (Р,S,Sh,E,K)

Если параметр включен, то в системе нельзя оформить операцию, которая приведет к отрицательному фактическому и свободному остатку товара.

Поскольку свободный остаток товара формируется как разность между фактическим остатком и резервом, то данный параметр имеет смысл лишь в том случае, когда на вкладке "Дополнительно" параметр отрицательные остатки имеет значение запретить (или определять в карточке, и в карточке товара в поле отрицательный остаток указано значение "Запретить").

Если дополнительно включен параметр с учетом ожидаемого прихода , в системе нельзя оформить операцию, которая приведет к отрицательному ожидаемому остатку. Ожидаемый остаток рассчитывается как сумма свободного остатка и ожидаемого прихода.


ГП/Товары/Два наименования товара

Два наименования товара (P,S,Sh,E,K)

Параметр определяет возможность использования второго наименования для товара. Если параметр включен, в описании карточки товара появляется дополнительное поле Второе наименование. При печати документов и отчетов Пользователь может выбирать, какое наименование использовать при печати. Параметр используется, если необходимо вводить название товара на русском и иностранном языках, печатать второе наименование на чеках и т.д.


ГП/Товары/Возможность комплектования

Возможность комплектования (P,S,Sh,E,K)

Параметр определяет возможность работы с товарами-комплектами. Товары-комплекты могут комплектоваться по заданной схеме из других товаров. (См. Комплектование товаров ).


ГП/Товары/Две единицы измерения

Две единицы измерения (M,P,S,Sh,E,K)

Параметр определяет возможность использования двух единиц измерения для учета товаров. Если параметр включен, в карточке каждого товара появляются дополнительно поля "Ед.изм.2" и "Коэф. пересчета". Для товаров с двумя единицами измерения можно получать отчет об остатках в двух единицах, при выписке счетов и расходных накладных вводить количество товара в любой из единиц измерения.


ГП/Товары/Вес брутто товара и объем

Вес брутто товара и объем (P,S,Sh,E,K)

Параметр определяет возможность учета веса и объема товара.

Если параметр включен, то:

  • В описании карточки товара появляются поля объем куб.м. и вес кг
  • В документах будет подсчитываться и указываться на экране вес и объем по всем позициям документа и общий вес и объем товаров, введенных в документе. В расходных накладных при печати будет указываться масса груза и приблизительный объем. Для указания и печати веса и объема необходимо в разделе Классификаторы/Типы документов в полях подсчет веса и подсчет объема установить значения "Да" (для подсчета на экране) или "Да и печатать" (для подсчета на экране и вывода на печать).


ГП/НДС/Выделять налог

Выделять налог

Параметр определяет возможность использования налога в программе. Если параметр включен, в программе используется НДС.


ГП/НДС/Краткое наименование

Краткое наименование

Параметр определяет краткое наименование налога и размер ставки НДС.


ГП/НДС/Цена продажи товара

Цена продажи товара

Значением параметра являются два ключевых слова, которые характеризуют работу с налогами с двух сторон. Первое ключевое слово ("обычно") определяет возможность корректировки величины процента налога в документе или платеже. Второе ключевое слово ("включает") показывает, включает ли продажная цена налоги.

Первое ключевое слово может принимать одно из двух значений:

  • Обычно - в документах будет предлагаться указанный в параметрах процент налога, но его можно корректировать. Также можно корректировать значения "Включая" и "Не включая" налоги в цену по каждой позиции в расходных документах.
  • Всегда - корректировку процента налога и значения поля "Включая/Не включая" для позиции в расходном документе сможет производить только пользователь с именем ADMIN или обладающий полными правами корректировки всей информации.

Второе ключевое слово может принимать одно из двух значений:

  • Включает - продажные цены включают НДС. Чаще всего в карточки товаров вводят продажные цены, которые включают налоги.
  • Не включает - продажные цены задаются без учета налогов. Некоторые фирмы предпочитают печатать прайс-листы с ценами, которые не включают налоги. Тогда в расходных документах после расчета налогов окончательная продажная цена увеличится на сумму налогов.


ГП/НДС/Указывать процент налога для групп товаров

Указывать % налога для групп товаров или для карточки товара

Параметр позволяет выбрать, задавать свой процент налога для каждой группы и подгруппы товаров или же для карточки товара. Если указано, что НДС задается для карточки товара, то в карточке товара на вкладке "Описание" появляется поле "% НДС".


ГП/НДС/Если цена включает налог, то рассчитывать их

Если цена включает налог, то налог рассчитывать

Параметр позволяет выбрать один из вариантов расчета налогов.

Основной проблемой, возникающей при расчете налогов, которые выделяются в расходных документах, является возникновение погрешности при расчете налогов. Суть проблемы состоит в следующем: НДС, составляющий 18% от продажной цены товара без учета налога, будет рассчитан по формуле:

НДС = (Цена*18%)/100% = Цена*9/50

Если налог составляет 10%, то формула будет выглядеть так:

НДС = (Цена*10%)/100% = Цена/10

Для получения точного значения налога нужно, чтобы продажная цена товара без учета налога делилась на 50 (или на 10 при НДС 10%) без остатка с точностью до целых копеек.

Пользователю предлагается выбрать один из вариантов расчета:

  • От суммы
  • От цены
  • Подгоняя цены

Чтобы подробно узнать о каждом варианте, нужно кликнуть на кнопке "Справка" и выбрать пункт "НДС".


ГП/НДС/От суммы

От суммы

При этом варианте расчета сумма налога всегда рассчитывается как процент от суммы товарной позиции с учетом налога.

Недостатком этого метода расчета является то, что в счете-фактуре и накладной сумма без НДС не равна произведению цены единицы товара без учета НДС на количество товара. Погрешность образуется за счет округления.


ГП/НДС/От цены

От цены

В этом методе процент НДС всегда рассчитывается от цены товара, а затем умножается на количество товара.

Недостатком метода является то, что рассчитанный размер налога не составляет ровно 18% от суммы позиции без налога.


ГП/НДС/Подгоняя цены

Подгоняя цены

  • Если количество товара в счете или накладной целое и не равное единице, для того, чтобы сумма НДС рассчиталась с точностью до целых копеек, автоматически подгоняется цена товара, т.е. она может измениться на несколько копеек, чтобы значение НДС рассчиталось без округления. Возможно изменение цены от - 5 до + 5 копеек при НДС 10%. Чтобы этого избежать, цена с учетом НДС должна без остатка делиться на 59 с точностью до целых копеек, если НДС 18%, и на 11, если НДС 10%.
  • Если количество товара дробное и больше единицы, то сумма НДС рассчитывается по методу "от суммы".
  • Если количество товара дробное и меньше единицы, то процент НДС рассчитывается по методу "от цены".

Недостатками этого метода являются, во-первых, то, что автоматическая подгонка цен не образует погрешности округления только при продаже целых количеств, а во-вторых, для товаров, имеющих низкие цены порядка копеек, подгонка может привести к недопустимому завышению или занижению цены.


ГП/НДС/В оборотных ведомостях в рублях налог подсчитывать

В оборотных ведомостях в рублях налог подсчитывать

Параметр используется, если учет товаров ведется в рублях. Для выделения налога в оборотной ведомости можно выбрать один из вариантов:

  • Кроме того - в оборотных ведомостях для каждого наименования приход, расход и остатки подсчитываются в виде чистой суммы без налогов и отдельно суммы налогов. В итоговой строке подсчитываются: сумма без учета налогов, сумма налогов, и полная сумма с налогами. Этот вариант содержит самую полную информацию о налогах. Но сумма налогов в итоговой строке не будет составлять ровно 20% от оборота за счет округлений за исключением случая, когда применяется метод "Подгоняя цены" и товары продаются только целыми количествами.
  • В том числе - для каждого наименования в строках рассчитываются полные суммы с налогами, по позициям налог не выделяется. В итоговой строке печатаются полная сумма с налогами и отдельно сумма налогов.
  • Не считать - в оборотных ведомостях отдельно налоги не выделяются. Для каждого наименования и в итоговой строке печатаются только полные суммы с налогами.


ГП/НДС/При печати документа в другой валюте пересчитывать

При печати документа в другой валюте пересчитывать

Если валюта документа отличается от валюты, в которой документ нужно распечатать, то при пересчете цен и сумм документа в другую валюту образуется погрешность, поскольку вычисленные суммы должны округляться при печати в рублях до копеек, при печати в долларах до центов и т.д. Данный параметр касается только точности пересчета цен и сумм документа в другую валюту при печати и никак не влияет на расчет налогов.

В программе используются два варианта пересчета документа в другую валюту. Пользователь может выбрать наиболее подходящий ему вариант.

"От суммы".

При этом варианте пересчет происходит следующим образом: пусть документ был оформлен в программе в долларах, а требуется распечатать его в рублях. Сумма документа в рублях рассчитывается путем умножения суммы документа в долларах на курс пересчета, указанный в заголовке документа, и округлением до копеек. Сумма позиции в рублях рассчитывается путем умножения суммы позиции в долларах на курс. Полученная сумма позиции в рублях округляется до копеек. Для определения цены позиции полученная сумма в рублях делится на количество.

Достоинством этого метода является максимальная точность между суммой документа в рублях и суммой в валюте. Недостатком является то, что цена позиции в рублях не равна цене позиции в долларах, умноженной на курс.

"От цены".

Пусть документ был оформлен в долларах, и его нужно распечатать в рублях. При пересчете цена позиции в долларах умножается на курс, полученное значение цены в рублях округляется до копеек. Сумма позиции рассчитывается как произведение цены в рублях и количества. Общая сумма документа рассчитывается как сумма всех позиций в рублях.

Достоинством данного метода является максимальная точность расчета цены. Недостатком является то, что сумма позиции в долларах, умноженная на курс, не равна сумме позиции в рублях. Соответственно, сумма документа в рублях не равна сумме документа в долларах, умноженной на курс.


ГП/НДС/Варианты выделения налога в документах

Варианты выделения налога в документах при печати

Параметр определяет вид меню, которое будет появляться при печати первичных документов (счетов, приходных и расходных накладных, актов передачи между складами), и которое позволяет пользователю при печати документа каждый раз выбирать нужный вариант выделения налогов.

Чтобы определить список вариантов выделения налогов, который будет присутствовать в меню, нужно в окне с показателями расчета налогов включить нужные варианты.


ГП/Документы/Печатать название склада в накладных

Печатать название склада в накладных (M,P,S,Sh,E,K)

Параметр используется, если ведется учет товаров на нескольких складах. Параметр определяет необходимость печати названия склада в расходной накладной. Если параметр включен, то при печати расходных накладных будет указываться название склада, откуда нужно получать товар.

При многоскладовой системе при создании расходной накладной в программе указывать склад обязательно независимо от значения рассматриваемого параметра. При печати приходных накладных название склада выводится всегда.


ГП/Документы/Для счетов и накладных

Для счетов и накладных(P,S,Sh,E,K)

Вкладка используется для ведения классификации счетов и накладных(P,S,Sh,E,K) по менеджерам. Кроме того, вкладка содержит параметр:

  • Контролировать минимальные цены продажи товаров(S,Sh,Е,K)


ГП/Документы/Классификация счетов и накладных

Классификация счетов и накладных (P,S,Sh,E,K)

Параметр используется для сортировки счетов и расходных накладных по менеджерам , которые выписывают в системе первичные расходные документы (счета и расходные накладные).

Если параметр "Использование классификации" имеет значения "обязательно" или "не обязательно", то в счетах и расходных накладных появится поле, в котором можно указывать имя менеджера, выписавшего данный документ. Классификация документов по продавцам позволяет оценивать работу разных продавцов, получая по ним различные выходные формы: Анализ накладных по продавцам , Анализ счетов по продавцам (P,S,Sh,E,K) . Данные этих отчетов также могут использоваться при расчете зарплаты или премии продавцам в зависимости от объема их продаж.

Параметр "Использование классификации" может принимать одно из трех значений:

  • Не использовать - классификация документов по менеджерам не используется.
  • Обязательно - нельзя сохранить документ, если не указано имя продавца.
  • Не обязательно - поле для ввода имени продавца будет присутствовать в заголовке счета и расходной накладной, но оно необязательно для заполнения.

Во второй строке нужно ввести название поля для ввода имени продавца и склонения этого названия (например: продавец, продавцам, продавцов). Они будут использоваться для печати заголовков отчетных форм.

Если пользователю дано право выступать как определенный продавец, то в списке счетов и расходных накладных он видит только свои документы, а в классификаторе продавцов, открывающемся при выборе режима фильтрации документа по продавцам, ему доступны для просмотра только наименования групп продавцов и свое имя.


ГП/Документы/Счета-фактуры с грузовой таможенной декларацией

Счета-фактуры с грузовой таможенной декларацией (St,M,P,S,Sh,E,K)

Параметр следует включить, если применяется таможенное оформление товара иностранного производства.

Если параметр включен, в счете-фактуре появляются дополнительные графы "Страна происхождения" и "N гр.таможенной декларации". Если параметр отключен, Страна происхождения и номер гр. таможенной декларации указываются в скобках в графе "Наименование товара".


Окна

Используется для работы с окнами. Меню содержит следующие пункты:

  • Закрыть все окна
  • Следующее окно
  • Список открытых окон


Закрыть все окна

Используется для закрытия всех открытых в программе окон.


Список открытых окон

Используется для быстрого перехода в другое окно. Чтобы быстро перейти в окно, которое уже открыто в программе, нужно выбрать его из списка.


Следующее окно

Используется для переключения в следующее открытое окно.


Группы/Что печатать?

Что печатать?

Выбирается форма для печати.

На уровне списка групп товаров можно распечатать:

  • Оборотная ведомость по группам - справка
  • Оборотная ведомость по счетам -справка
  • Оборотная ведомость по счету
  • Оборотная ведомость по всем группам
  • Наличие товаров во всех группах
  • Прайс-лист по всем группам
  • Количественно-суммовые остатки в ценах продажи
  • Анализ продаж товаров по всем группам
  • Корреспонденция счетов бухучета
  • Журнал бухгалтерских проводок
  • Состояние товарных запасов
  • Ценники

На уровне списка товаров отдельной группы или подгруппы можно распечатать:

  • Оборотная ведомость по группе
  • Наличие товаров в группе
  • Прайс-лист по группе
  • Количественно-суммовые остатки в ценах продажи
  • Анализ продаж товаров
  • Состояние товарных запасов
  • Ценники

В списке товаров по срокам реализации можно получить:

  • Отчет по товарам с кончающимся сроком годности


Группы/Печать/Справка

Параметры печати

К параметрам печати относятся:

  • Что печатать?
  • Печатать прямо на принтер


Классификатор контрагентов/Контрагент/Печать

Печать

Печать сводных отчетов по списку контрагентов.

В списке контрагентов можно распечатать следующие отчеты:

  • Справка по контрагентам - текущий баланс
  • Анализ расчетов с контрагентами за период
  • Список всех контрагентов с доп. инф-цией
  • Платежи всех контрагентов за период
  • Анализ расчетов по датам за период
  • Итоги по товарам за период
  • Справка по группам контрагентов за период
  • Анализ расчетов по кредитам(S,Sh,E,K)
  • Скидки по группам товаров
  • Оперативные заметки за период

  • Сводный отчет реализатора
  • Сводный отчет по товарам на реализации
  • Продажи группы реализаторов за период
  • Итоги продаж группы реализаторов по товарам

Отчеты можно распечатать:

  • По всем контрагентам
  • По найденным контрагентам
  • По отмеченным вручную контрагентам


Контрагент/Что печатать?

Что печатать?

Выбирается форма для печати. В списке контрагентов можно распечатать следующие отчеты:

  • Справка по контрагентам - текущий баланс
  • Анализ расчетов с контрагентами за период
  • Список всех контрагентов с доп. инф-цией
  • Платежи всех контрагентов за период
  • Анализ расчетов по датам за период
  • Итоги по товарам за период
  • Справка по группам контрагентов за период
  • Сводный отчет по товарам на реализации
  • Сводный отчет реализатора
  • Продажи группы реализаторов за период
  • Итоги продаж группы реализаторов по товарам
  • Анализ расчетов по кредитам(S,Sh,E,K)
  • Оперативные заметки за период
  • Скидки по группам товаров


Контрагент/Печать/Справка

Параметры печати

К параметрам печати относятся:

  • Что печатать?
  • Печатать прямо на принтер


Карточка товара/Что печатать?

Что печатать?

Выбирается форма для печати.

На основе карточки товара можно распечатать:

  • Дополнительное описание товара
  • Карточка товара с операциями за период
  • Справка по товару
  • Ценники на товар
  • Схему комплектации (для товара-комплекта)
  • Комплектация определенного количества (для товара-комплекта)


Карточка товара/Печать/Справка

Параметры печати

К параметрам печати относятся:

  • Что печатать?
  • Печатать прямо на принтер


Карточка контр/Что печатать?

Что печатать?

Выбирается форма для печати.

По контрагенту можно распечатать следующие отчеты:

  • Ведомость операций за период
  • Полученные товары и платежи
  • Полученные товары по операциям
  • Список произведенных платежей
  • Анализ расчетов по дням периода
  • Итоги по товарам за период
  • Счет-фактура по платежу
  • Ордер по платежу
  • Скидки по группам товаров

  • Остатки товаров у реализатора
  • Отчет реализатора по накладным
  • Продажи реализатора за период
  • Анализ продаж реализатора

  • Отчет по накладным на реализацию
  • Отчет по товарам, взятым на реализацию
  • Анализ продаж товаров поставщика


Карточка контр/Печать/Справка

Параметры печати

К параметрам печати относятся:

  • Что печатать?
  • Печатать прямо на принтер


Список счетов/Печать/Справка

Параметры печати

К параметрам печати относятся:

  • Что печатать? - выбирается форма для печати.

В списке счетов можно распечатать:

  • Список счетов за период
  • Список счетов с товарами
  • Анализ счетов по продавцам (P,S)

  • Печатать прямо на принтер


Что печатать для счетов

Что печатать?

Выбирается форма для печати. В списке счетов можно распечатать следующие отчеты:

  • Список счетов за период
  • Список счетов с товарами
  • Анализ счетов по продавцам(P,S,Sh,E,K)

В конце списка указанных форм символом >>> выделены дополнительные формы, прикрепленные пользователем в разделе "Настройка/Дополнительные формы".


Список прих накладных/Печать/Справка

Параметры печати

К параметрам печати относятся:

  • Что печатать? - выбирается форма для печати.

В списке приходных накладных можно распечатать следующие отчеты:

  • Список накладных за период
  • Список накладных за период с товарами
  • Движение товаров по группам за период

  • Печатать прямо на принтер


Список прих накладных/Что печатать

Что печатать?

Выбирается форма для печати. В списке приходных накладных можно распечатать следующие отчеты:

  • Список накладных за период
  • Список накладных за период с товарами
  • Движение товаров по группам за период


Список рас накл/Печать/Справка

Параметры печати

К параметрам печати относятся:

  • Что печатать? - выбирается одна из форм для печати:

  • Список накладных за период
  • Список накладных за период с товарами
  • Список накладных с наценкой
  • Движение товаров по группам за период
  • Анализ накладных по продавцам
  • Ожидаемый приход оплаты по кредитам

  • Печатать прямо на принтер


Список рас накл/Печать/Справка

Параметры печати

К параметрам печати относятся:

  • Что печатать? - выбирается форма для печати.

В списке расходных накладных можно распечатать следующие отчеты:

  • Список накладных за период
  • Список накладных за период с товарами
  • Движение товаров по группам за период
  • Список накладных с наценкой

  • Печатать прямо на принтер


Что печатать для рас накл

Что печатать?

Выбирается форма для печати. В списке расходных накладных можно распечатать следующие отчеты:

  • Список накладных за период
  • Список накладных за период с товарами
  • Список накладных за период с наценкой
  • Движение товаров по группам за период
  • Анализ накладных по продавцам
  • Ожидаемый приход оплаты по кредитам

В конце списка указанных форм символом >>> выделены дополнительные формы, прикрепленные пользователем в разделе "Настройка/Дополнительные формы".


Список исходящих счетов-фактур/Печать/Справка

Параметры печати

К параметрам печати относятся:

  • Что печатать? - выбирается форма для печати.

В списке исходящих счетов-фактур можно распечатать следующие отчеты:

  • Журнал регистрации счетов-фактур
  • Книгу продаж за период
  • Список пропущенных номеров

  • Печатать прямо на принтер


Что печатать?

Выбирается форма для печати. В списке исходящих счетов-фактур можно распечатать следующие отчеты:

  • Журнал регистрации счетов-фактур
  • Книгу продаж за период
  • Список пропущенных номеров

В конце списка указанных форм символом >>> выделены дополнительные формы, прикрепленные пользователем в разделе "Настройка/Дополнительные формы".


Список входящих счетов-фактур/Печать/Справка

Параметры печати

К параметрам печати относятся:

  • Что печатать? - выбирается форма для печати.

В списке входящих счетов-фактур можно распечатать следующие отчеты:

  • Журнал регистрации счетов-фактур
  • Книгу покупок за период

  • Печатать прямо на принтер


Что печатать?

Выбирается форма для печати. В списке входящих счетов-фактур можно распечатать следующие отчеты:

  • Журнал регистрации счетов-фактур
  • Книгу покупок за период

В конце списка указанных форм символом >>> выделены дополнительные формы, прикрепленные пользователем в разделе "Настройка/Дополнительные формы".


Справка

Меню содержит следующие пункты:

  • Содержание
  • Использование справки
  • Распечатать
  • WWW
  • Получать новости о программе
  • Послать письмо в SoftLand Systems
  • О программе


Содержание

Содержит оглавление электронной документации по программе SLS-Склад.


Распечатать

Используется для печати Информации о фирме SoftLand Systems и Прейскуранта цен на программные продукты фирмы SoftLand Systems.


WWW

Содержит следующие подпункты:

  • Cайт SoftLand Systems - открытие страницы в Интернете
  • SLS-Склад - демоверсии программы в Интернете (версии для Windows, MS-DOS)
  • Прейскурант - прайс-лист программных продуктов компании
  • Бесплатные программы - бесплатные программные продукты компании в Интернете


Использование справки

Помощь по работе со справкой.


Получать новости о программе

Послать письмо в SoftLand Systems с целью получения новостей о программе.


О программе

Содержит краткую информацию о версии и дате программы, а также информацию о фирме SoftLand Systems (почтовый и электронный адрес, телефон).


Послать письмо в SoftLand Systems

Отправка электронного письма в фирму SoftLand Systems.


Автоматический расчет учетной цены

При автоматическом расчете учетная цена рассчитывается на основе цен прихода по методу средневзвешенной цены. Учетная цена товара пересчитывается каждый раз после выполнения следующих товарных операций:

  • Операция прихода товара;
  • Оформление дополнительных затрат (таможенных пошлин, страхования, транспортных расходов и др.)
  • Списание стоимости;
  • Возврат поставщику.

При автоматическом расчете после оформления первого поступления товара учетная цена будет соответствовать цене прихода. При последующих поступлениях товара по другой цене, цена рассчитывается по формуле:

Новая цена = (Старая уч. цена*остаток + общая сумма операции прихода)/(остаток + кол-во прихода)


Отрицательный остаток

Отрицательный остаток - это фактический остаток товара , имеющий значение меньше нуля. Отрицательный остаток образуется после оформления расхода товара в количестве большем, чем есть на складе.


Быстрый поиск

Быстрый поиск товаров - это поиск группы или карточки товара по содержимому текстовых полей. Результатом поиска является первая карточка или группа товара, удовлетворяющая заданным условиям.

Быстрый поиск платежей - поиск платежа по дате или по его сумме. Для поиска по "сумме" необходимо ввести сумму искомого платежа. Дробную часть суммы можно указывать не полностью либо не указывать вообще, например 1340 или 1340,9 вместо 1340,97. В этом случае курсор будет установлен на ближайший платеж, сумма которого начинается с цифр 1340 (с 1340,9). При этом поиск происходит без учета валюты платежа.

Параметр "дата" определяет период, за который необходимо найти платеж. Для поиска по "дате" необходимо ввести дату искомого платежа, при этом:

1. Если сумма платежа не указана, то программа найдет первый платеж с указанной датой.

2. Если сумма платежа указана, то поиск ведется от текущей позиции в списке платежей до первой позиции с указанной датой.

3. Если дата не установлена, то поиск платежа ведется по списку снизу вверх, начиная с текущей позиции.


Валюта

Программа SLS-Склад позволяет описать до 2-х (L,St) или до 50-ти валют (M,P,S,Sh,E,K). По любой иностранной валюте возможно ведение динамики курсов. Иностранные валюты используются в программе для оформления документов (счетов, приходных и расходных накладных), платежей, ведения расчетов с поставщиками и покупателями. Среди описанных валют выбирается валюта учета .

Начиная с варианта "Супер", система SLS-Склад позволяет вести параллельный учет хозяйственных операций в двух базовых валютах. Все выходные формы, оборотные ведомости, анализ продаж и другие отчеты, а также приходные, расходные и платежные документы для расчетов с контрагентами формируются в любой из валют учета. По умолчанию базовыми валютами в системе являются валюты с кодом 0 и 1 (см. валюты и динамика курсов ).


Возврат покупателя

Возврат покупателя - это товарная операция, в результате которой покупатель возвращает купленный ранее товар. В результате операции количество товара на складе увеличивается. Оформляется в карточке товара как операция расхода со знаком "минус" либо расходной накладной с типом "Возврат товара".


Возврат поставщику

Возврат поставщику - это товарная операция, в результате которой фирма возвращает поставщику купленный ранее товар. В результате операции количество товара на складе уменьшается. Оформляется в карточке товара как операция прихода со знаком "минус" либо приходной накладной с типом "Возврат товара".


Динамика курсов

Динамика курса - это список курсов иностранной валюты, расположенных в хронологическом порядке.


Дополнительные затраты

Дополнительные затраты - это товарная операция, в результате которой количество товара на складе не меняется, а изменяется учетная цена товара. Учетная цена рассчитывается по формуле:

Новая уч. цена = (Старая уч. цена * Количество+Сумма операции)/Количество,

где Количество - фактический остаток данного товара на складе


Контрагент

Под контрагентом понимается покупатель или поставщик.


Карточка товара

Карточка товара - это объект, который оформляется для каждого наименования товара и предназначен для учета движения товара на складе: хранения остатков товаров на складе на текущую дату и на момент совершения каждой операции с товаром. В карточке товара хранятся основные сведения о товаре (наименование, номенклатурный номер, единица измерения и др.) и все операции с товаром.


ГП

Глобальные параметры

Глобальные параметры определяют основные принципы ведения учета в программе: валюту учета, метод расчета учетной цены, возможность комплектования, учет на нескольких складах и др. Глобальные параметры должны быть заполнены перед началом работы в программе, их изменение в дальнейшем нежелательно.

В зависимости от установленных Глобальных параметров меняется работа программы, и может измениться содержание Главного меню.

К Глобальным параметрам относятся:

  • Общие параметры
  • Параметры учета товаров
  • Параметры расчета НДС (St,M,P,S,Sh,E,K)
  • Параметры расчета НсП (St,M,P,S,Sh,E,K)
  • Параметры оформления документов (St,M,P,S,Sh,E,K)
  • Параметры учета платежей (S,Sh,E,K)
  • Параметры для торговли (Sh,E,K)


Товарная операция

Под товарной операцией понимается операция, в результате которой меняется фактический или свободный остаток товара на предприятии либо на определенном складе. К товарным операциям относятся операции прихода, расхода, резервирования расхода, комплектации/разукомплектации, передачи со склада на склад, резервирования передачи, возврата товара поставщику, возврата товара от покупателя, сортировки, списания.


Резерв

Резерв - это общее количество товара, связанное обязательствами по продаже товара или передаче на другой склад. Резерв товара рассчитывается для каждого склада и для всего предприятия в целом.


Операция прихода товара

Приход товара - это операция прихода товара от поставщика, в результате которой остаток товара на складе увеличивается.

Приход услуги - это операция, в результате которой поставщик оказывает организации услугу. Операция прихода услуги имеет тип "Оказанная нам услуга". Для услуг не существует понятия остатка на складе, но в карточке услуги ведется вся история "прихода услуги" на склады организации.

Приход основного средства - это операция прихода ОС, после оформления которой в карточке ОС рассчитываются Норма амортизации , Текущая сумма амортизации , Дата постановки на учет , а также формируется инвентарный номер . Операция прихода может быть оформлена в карточке основного средства только один раз.


Операция расхода товара

Расход товара - это операция продажи товара покупателю, в результате которой остаток товара на складе уменьшается.

Расход услуги - это операция, в результате которой организация оказывает услугу покупателю. Операция расхода услуги имеет тип "Оказанная нами услуга". Для услуг не существует понятия остатка на складе, но в карточке услуги ведется вся история "расхода услуги" на склады организации.


Резервирование продажи

Резервирование продажи - это товарная операция, в результате которой фактический остаток товара не меняется, а свободный остаток товара уменьшается на количество зарезервированного товара.


Резервирование передачи

Резервирование передачи - это операция, которая используется для резервирования перемещения товара с одного склада на другой. В результате этой операции фактический остаток товара в целом не меняется, а меняются свободные остатки на складах: на передающем складе свободный остаток уменьшается, на принимающем свободный остаток увеличивается.


Уменьшение стоимости

Уменьшение стоимости - это товарная операция, в результате которой остаток товара на складе не меняется, но уменьшается учетная цена товара. Учетная цена рассчитывается по формуле:

Новая уч. цена = (Старая уч. цена* Количество - Сумма операции)/Количество


Лимит кредита

Лимит кредита - максимальная сумма, на которую покупатель может получить товары в кредит (по накладным на реализацию или с типом "товарный кредит"). Лимит кредита вводится в карточке покупателя в валюте ведения расчетов с покупателем.


Комплектация/Разукомплектация

Комплектация - это операция, позволяющая собрать новый товар из имеющихся материалов (комплектующих) и документально оформить расход комплектующих товаров и приход скомплектованного изделия, которое в дальнейшем рассматривается как обычный товар. Учетная цена комплекта формируется как сумма учетных цен комплектующих.

Разукомплектация - это операция, обратная комплектации. В результате ее выполнения оформляется расход скомплектованного ранее изделия по учетной цене и приход его комплектующих по ценам разукомплектации, указнанным в схеме комплектации для каждого комплектующего.


Текущий лимит кредита

Текущий лимит кредита - сумма, которая рассчитывается в карточке покупателя автоматически на текущую дату. Первоначально текущий лимит равен установленному в карточке лимиту кредита. В дальнейшем, текущий лимит кредита увеличивается на сумму произведенных платежей и уменьшается на сумму выданных товаров. Текущий лимит кредита можно также вычислить как лимит кредита плюс текущий баланс расчетов.


Снятие резерва

Снятие резерва - это операция, в результате которой зарезервированное количество товара уменьшается на количество резерва. Автоматического снятия резерва после истечения срока резервирования не происходит.

Резервирование по счету автоматически снимается при выписке расходной накладной (выдаче товара), а также можно автоматически снять резерв со всех просроченных счетов, у которых истек срок оплаты, указанный в счете.

Чтобы снять резервирование по счету, нужно выбрать раздел Документ/Снять резерв или Позиция/Снять резерв (для снятия резерва с одной товарной позиции).

Резервирование, оформленное в карточке товара, снимается путем удаления операции резервирования или путем корректировки типа операции с резервирования на расход.

Резервирование передачи снимается путем удаления накладной на резервирование передачи или путем корректировки типа документа с Резервирования на Передачу.


Свободный платеж контрагента

Свободный платеж контрагента - это платеж контрагента (контрагенту), который не относится к определенной партии товара. Свободный платеж используется, если нужно оформить платеж по договору или оплату аванса за будущие покупки. Свободный платеж можно оформить только для контрагента из словаря в его карточке.

После ввода свободного платежа в карточке контрагента увеличивается на сумму платежа текущее значение "Оплачено", Текущий лимит кредита (если контрагент - покупатель), и "Сумма свободных платежей".

Свободный платеж путем корректировки поля "По документу" в любой момент можно преобразовать в платеж по документу.


Товар не со склада

Товар не со склада - это товары, на которые не заведены товарные карточки и не ведется учет движения товаров. Товары не со склада могут быть внесены в качестве позиций в счет, приходную или расходную накладную. Такие товары используются для ввода в документ услуги, скидки, транспортных расходов, комментария и т.д.

Если сумма товара не со склада включена в документ, этот товар отражается в списке полученных контрагентом товаров и учитывается в балансе расчетов с контрагентом. В отчете Уровень показателей прибыли организации товары не со склада не учитываются.


Платеж по документу

Платеж по документу (привязанный платеж) - это платеж контрагента (контрагенту) за определенную партию товара, приход или расход которой оформлен в документе.

Такой платеж характеризуется, во-первых контрагентом, во-вторых документом, к которому он относится. Платежи по документу используются для контроля поступления оплаты за конкретные партии товаров. Например, в случае предоплаты по счетам с типом "Полная предоплата", "Частичная предоплата" или "Наличный расчет" нельзя выдать товар при отсутствии платежей по документу.

В отличие от свободного платежа , платеж по документу можно оформить для любого контрагента, независимо от наличия карточки в словаре контрагентов. Для контрагентов не из словаря использование платежей по документу позволяет отслеживать расчеты с контрагентом в рамках одного документа.

В платеже по документу в поле "По документу" указывается документ, к которому относится данный платеж.

Платеж по документу можно оформить в следующих документах:

  • В приходной накладной - платеж поставщику за полученную партию товара.
  • В заказе - платеж поставщику непосредственно по заказу, либо по факту поступления заказанного товара, т.е. на основе приходной накладной по заказу.
  • В расходной накладной с типом "Товарный кредит" или "Реализация" - платеж покупателя за товары, полученные в кредит или на реализацию.
  • В расходной накладной с другими типами - если платеж совершен за полученные товары, выданные по расходной накладной, оформленной независимо от счета.
  • В счете с любым типом кроме "Товарный кредит" и "Реализация" - авансовый платеж покупателя. В случае предоплаты платеж покупателя привязывается к счету (для счетов с типом "Полная предоплата", "Частичная предоплата", "Наличный расчет").

При оформлении платежа в документе фиксируется отметка о частичной или полной оплате по документу. Платеж по документу можно оформить путем привязки существующего свободного платежа к документу или путем создания нового платежа в документе.


Вид обработки

Вид обработки определяет внутренний алгоритм обработки первичного документа, заложенный в программе, и является характеристикой типа документа. Виды обработки делятся на три группы: для счетов и расходных накладных, для приходных накладных и заказов, для актов перемещения между складами. В программе заложено ограниченное количество видов обработки, виды обработки не могут корректироваться или создаваться пользователем. Используя тот или иной вид обработки, пользователь имеет возможность сам настраивать необходимые для работы типы документов и печатать документы разных типов в произвольной форме.


Тип документа

Тип документа - это характеристика документа, которая определяет порядок перечисления платежей и получения товаров. Данное понятие введено разработчиками системы с целью использования различных алгоритмов обработки одних и тех же документов.

Типы документов могут служить также для классификации документов по определенному признаку, задания различных вариантов бухгалтерских операций, задания нового названия для печати документа.

Типы документов делятся на три группы: для счетов и расходных накладных, для приходных накладных, для актов передачи между складами. По умолчанию в программе заложен стандартный набор типов документов.

Тип документов характеризуется видом обработки , который определяет внутренний алгоритм обработки документа. В программе заложено ограниченное количество видов обработки, пользователь не может корректировать или добавлять новые виды обработки.

Кроме типов, описанных в программе по умолчанию, пользователь может создавать собственные типы документов с использованием имеющихся видов обработки и печатать документы разных типов в произвольной форме.


Цена продажи

Цена продажи - это цена, по которой товар отпускается покупателю. Две основные цены продажи задаются в карточке товара. Дополнительные цены продажи формируются в прайс-листах с помощью формул с использованием учетной цены и цен продаж из карточки. При формировании расходного документа в качестве цены продажи можно выбрать учетную цену, цены продажи из карточки или из прайс-листов. Списание товара в любом случае происходит по учетной цене.


Карточка контрагента

Карточка контрагента - это карточка покупателя или поставщика в словаре покупателей или поставщиков. Карточка формируется только для контрагента, внесенного в словарь. Карточка используется для ведения баланса расчетов с контрагентом, хранения сводной информации по полученным товарам и платежам, для получения отчетных форм о расчетах с контрагентом.


Бухгалтерская операция

Бухгалтерская операция - это регистрация товарной операции путем составления одной или нескольких проводок. Система SLS-Склад, начиная с варианта "Профи", позволяет отображать товарно-денежные потоки в соответствии с правилами и стандартами российского бухгалтерского учета.


Склад(определение)

Склад

Товарный склад - это место хранения или учета товаров. Складом может быть как магазин, офис, отдаленный склад (физические места хранения), так и склад брака, склад возврата, склад товаров в пути, таможня и др. (виртуальные склады).


Минимальный запас

Минимальный запас (неснижаемый остаток) - это количество товара, меньше которого на складе быть не должно. Минимальный запас вводится для каждого товара по предприятию в целом и по каждому складу в отдельности. Минимальные запасы вводятся для получения отчета о состоянии товарных запасов. Работа с минимальными запасами возможна с варианта "Супер".


Реализация

Реализация - это вид расчетов с контрагентом.

При передаче товара покупателю на реализацию товар считается собственностью фирмы, то есть учитывается на складе фирмы. После оформления продажи товара реализатором (покупателем, который получил товар на реализацию) происходит списание товара со склада, и формируется сумма долга реализатора за проданные товары.

При получении товара от поставщика на реализацию товар учитывается на складе фирмы. После оформления продаж товара и выполнения пересчета пересчитываются остатки товара, полученного от поставщика на реализацию. Сумма долга перед поставщиком формируется как сумма долга за проданные товары.


Операция перемещения со склада на склад

Операция перемещения

Операцией перемещения товара является операция передачи товара внутри организации с одного склада на другой. После операции перемещения общий остаток товара по организации в целом не изменяется. Но для одного склада эта операция является строкой расхода, а для другого - строкой прихода.


Схема комплектации

Схема комплектации - это список товаров-комплектующих с установленным количеством каждого комплектующего в будущем комплекте, ценой разукомплектации и формулой комплектования. Схема комплектации устанавливает, какие товары и в каких количествах входят в данный комплект. Товар становится комплектом после того, как у него будет задана схема комплектации. Оформление схемы комплектации не является операцией и не влияет на остатки товаров.

Схема комплектации может быть создана двумя способами:

  • Схема комплектации задается Пользователем вручную.
  • Схема комплектации копируется у другого товара-комплекта.


Главное меню/Склады

Склады (M,P,S,Sh,E,K)

Используется для создания, корректировки и удаления складов, используемых в программе.

Раздел содержит следующие пункты:

  • Товарные склады
  • Акты перемещения
  • Типы документов для актов передачи


Склады/Меню Склад

Склад

Используется для создания, корректировки, удаления описаний складов и состоит из пунктов:

  • Добавить
  • Изменить
  • Удалить
  • Карточка склада
  • Закрыть


Склад/Добавить

Добавить

Используется для создания описания нового склада. Чтобы создать описание нового склада, нужно заполнить параметры описания склада и кликнуть на кнопке "Сохранить".


Склад/Изменить

Изменить

Используется для корректировки параметров описания склада .


Склад/Удалить

Удалить

Используется для удаления описания склада. Описание склада можно удалить, только если он пустой, то есть если по данному складу не было оформлено никаких товарных операций или документов.


Склад/Карточка склада

Карточка склада

Переход в карточку склада .


Карточка склада

Карточка склада появляется в системе, если включен глобальный параметр Расширенные описания складов .

В карточке хранится полная информация по складу, содержащаяся на вкладках:

  • Описание
  • Формы
  • Файлы
  • Зоны/ячейки(Стеллажи/Полки)(E,K)
  • Рабочие центры

Работа в карточке склада осуществляется с помощью меню Склад .


Список складов/Меню Склад/Карточка склада

Карточка склада

Используется для открытия карточки склада , которая хранит полную информацию по складу. Пункт появляется в меню, если если включен глобальный параметр Расширенные описания складов .


Карточка склада/Меню Склад

Склад

Раздел меню содержит следующие пункты:

  • Изменить
  • Показать изображение(E,K)


Склад/Вкладка Зоны/ячейки

Зоны/ячейки(Стеллажи/полки)(E,K)

Вкладка появляется в карточке склада, если в описании склада включен учет по зонам/ячейкам(стеллажам/полкам) и содержит список зон (стеллажей), входящих в состав данного склада. В каждой записи из этого списка хранятся описание и характеристики зоны (стеллажа).

Зоны (стеллажи) расположены по наименованиям в алфавитном порядке.

Информация на вкладке Зоны/ячейки представлена в виде таблицы с графами.

  • Штрих-код - штрих-код зоны/рабочего центра, уникальный в рамках всей Базы Данных. Назначается вручную.
  • Наименование - наименование зоны/рабочего центра.
  • Емкость (м3) - емкость зоны/рабочего центра в м.куб.
  • Емкость (кол-во) - емкость зоны/рабочего центра в количественном выражении.
  • Кол-во товаров/образцов -
  • Работа в выходные - «флажок», который указывает, работает ли данная зона/рабочий центр в выходные дни.

Работа на вкладке ведется при помощи меню Зоны/ячейки(Стеллажи/полки) и Товары-Образцы .

Для каждой строки списка зон/ячеек в нижней части окна отображаются дополнительные вкладки:

  • Товары/Образцы
  • Остатки товаров


Товары на складах/Разное

Разное

Используется для просмотра товаров на конкретном складе и проставления номера текущего склада во все товарные операции.

Содержит следующие пункты меню:

  • Товары на складе
  • ОС на складе
  • Подразделение(К)
  • Проставить N склада


Склад/Меню Зоны/ячейки

Зоны/ячейки(Стеллажи/полки)(E,K)

Меню активно, если карточка склада открыта на вкладке Зоны/ячейки(стеллажи/полки) , и используется для формирования, корректировки и удаления зон (стеллажей) склада. Меню содержит следующие пункты:

  • Добавить
  • Изменить
  • Удалить


Склад/Меню Зоны/ячейки/Изменить

Изменить

Используется для корректировки полей описания текущей в списке зоны/ячейки (стеллажа/полки).

  • Наименование
  • Код
  • Емкость(м3)
  • Емкость(количество)
  • Работа в выходные

Право на изменение описания имеют только пользователи, обладающие правами на корректировку описания складов.


Склад/Меню Зоны/ячейки/Удалить

Удалить

Используется для удаления текущего в списке описания стеллажа/полки. Если по данному разделу склада оформлено движение товаров, то удалить стеллаж нельзя.

Если в описании стеллажа указаны образцы товаров, то удаление производится после предупреждающего сообщения. При подтверждении удаления удаляется как описание зоны/ячейки, так и вся информация об образцах, соотнесенных на данный стеллаж.

Право на удаление имеют только пользователи, обладающие правами на удаление складов.


Склад/Меню Рабочие центры/Классификатор ПМ

Классификатор производственных мощностей(E,K,Pr2)

Ипользуется для перехода в классификатор производственных мощностей, для промотра ПМ и работы с ними.


Разное/Товары на складе

Товары на складе

Используется для перехода в список групп товаров на выбранном складе, просмотра остатков товаров на складе и карточек товаров с операциями только по данному складу.


Склад/Меню Зоны/ячейки/Добавить

Добавить

Для оформления новой зоны/ячейки (стеллажа/полки) нужно заполнить следующие поля описания:

  • Наименование
  • Код
  • Емкость(м3)
  • Емкость(количество)
  • Работа в выходные

Право на добавление разделов складов имеют пользователи, обладающие правами на создание складов.


Разное/ОС на складе

ОС на складе

Используется для перехода в список основных средств на выбранном складе, просмотра количества основных средств на складе и карточек основных средств с операциями только по данному складу.


Разное/Проставить N склада

Проставить номер склада

Используется для проставления во всех товарных операциях номера определенного склада в случае, когда товарные операции в программе были оформлены раньше, чем введено описание складов. Для этого в списке складов нужно установить курсор на определенном складе и выбрать данный пункт меню.


Склад/Меню Товары-Образцы

Товары-Образцы

Меню активно, если карточка склада открыта на вкладке Зоны/ячейки(стеллажи/полки) , и используется для распределения товаров по полкам склада. Меню содержит следующие пункты:

  • Добавить товары-образцы
  • Удалить товар-образец
  • Перейти в карточку товара


Склад/Меню Товары-Образцы/Добавить

Добавить товары-образцы

Используется для добавления новой позиции в описание стеллажа. При выборе данного раздела открывается окно с деревом товаров, в котором пользователь может выбрать товар в каталоге товаров и услуг, а также провести поиск товаров (Операции/Поиск), выбрать товар из результатов поиска или создать карточку нового товара (Товары и услуги/Карточка/Новый товар).

Товары, которые уже указаны в описании стеллажа, в общем списке товаров помечаются красной точкой. Чтобы после выбора товаров перейти в карточку склада, нужно кликнуть на кнопке "Вернуться".

После добавления новых строк на вкладке Товары/Образцы значение поля Количество товаров/образцов автоматически увеличивается на количество добавленных товаров.


Склад/Меню Товары-Образцы/Удалить

Удалить товар-образец

Используется для удаления текущей строки или отмеченных строк списка товаров-образцов данного стеллажа.

После удаления строк на вкладке Товары/Образцы значение поля Количество товаров/образцов автоматически уменьшается на количество удаленных товаров.


Карточка товара/Разное/Образцы по полкам/стеллажам

Образцы по полкам/стеллажам (E,K)

Используется для просмотра списка всех складов и стеллажей/полок, на которых данный товар указан в качестве образца. Список образцов по стеллажам/полкам имеет следующий вид:

  • Код склада - код из описания склада.
  • Склад - ссылка на склад, которому сопоставлен данный товар (т.е. товар указан в качестве образца на одной из зон/ячеек данного склада). В поле отображается наименование соответствующего склада.
  • Код стеллажа/полки - штрих-код из описания стеллажа/полки.
  • Стеллаж/полка - ссылка на описание стеллажа/полки, входящей в состав указанного склада. На вкладке Товары/Образцы для данного стеллажа/полки в карточке склада указан рассматриваемый товар. В поле отображается наименование соответствующего стеллажа/полки.

Список Образцы по стеллажам/полкам отсортирован по умолчанию в прямом алфавитном порядке по коду склада, а в рамках строк с одинаковыми значениями кода склада - в прямом алфавитном порядке по коду стеллажа/полки.


Описание склада/Код

Код

Уникальный цифровой или символьный код. Обязателен для заполнения. Код склада будет проставляться в документах и товарных операциях.


Описание зоны/рабочего центра/Емкость

Емкость(E,K)

Емкость раздела склада, задается в кубических метрах и в количественном выражении. Если количество размещаемых товаров-образцов на стеллаже превышает количество, указанное для определения его емкости, то на экран выводится предупреждающее сообщение о переполнении стеллажа.


Описание зоны/Код

Код(E,K)

Уникальный в рамках кодов всех зон/ячеек (стеллажей/полок) цифровой или символьный код.


Описание зоны/рабочего центра/Наименование

Наименование(E,K)

Удобное пользователю наименование раздела склада.


Описание зоны/рабочего центра/Работа в выходные

Работа в выходные(E,K)

Включенный параметр означает, что склад/цех работает в выходные дни. По умолчанию параметр принимает значение, заданное в описании склада.


Описание склада/Наименование

Наименование

Удобное пользователю наименование склада. Например, склад брака, таможня, магазин и т.д.


Карточка склада/Формы

Формы

Форма "Распределение образцов по стеллажам/полкам магазина" печатается только в том случае, если в описании рассматриваемого склада включен параметр учет по зонам/ячейкам/рабочим центрам и тип склада имеет значение "магазин" или "салон".

В данном отчете печатаются списки товаров, "прикрепленных" к стеллажам/полкам рассматриваемого склада. Стеллажи/полки в форме следуют в том порядке, в котором они указаны на вкладке Зоны/ячейки(Стеллажи/Полки) в карточке склада, причем печатаются только те стеллажи/полки, для которых списки с доп. вкладок Товары/Образцы не пусты). Для каждого стеллажа/полки в форме печатается список товаров, указанных на соответствующей доп. вкладке Товары/Образцы. В рамках каждого стеллажа/полки товары упорядочиваются по их артикулам, в прямом алфавитном порядке, а если артикулы не используются, то по наименованиям (в прямом алфавитном порядке). Колонка с артикулами товаров печатается только в том случае, если включен глобальный параметр отдельное поле Артикул товара . Для каждого стеллажа/полки после списка товаров печатаются количество образцов, установленных на данный стеллаж/полку и емкость данного стеллажа/полки. По окончании печати списков товаров по стеллажам/полкам выводится итоговое количество образцов, установленных на различных стеллажах/ полках склада-магазина, а также суммарная емкость данного склада.


Склады/Товары на складах (справка)

Товарные склады (M,P,S,Sh,E,K)

Используется для описания складов (мест хранения товаров) предприятия. Наличие нескольких складов целесообразно не только при наличии разных мест физического хранения товаров, но и с целью логического разделения товаров. Например, можно организовать склад "Заказы", склад "Товары в пути", склад брака, склад возврата, склад комплектов и др. Кроме того, склад может выполнять роль отдельного подразделения предприятия: отдел технологов, отдел менеджеров или цех сборки, цех тестирования, цех предпродажной подготовки. Тогда перемещение товаров между складами моделирует технологический процесс производства (обработки, переработки) товаров.

При работе с несколькими складами определенные группы товаров могут присутствовать только на некоторых складах. В этом случае при просмотре списка групп товаров на складе нет необходимости видеть группы, товары которых никогда не попадали на данный склад. Поэтому для каждого склада в его описании можно указать список групп, с которыми будет осуществляться работа на данном складе (только с версии Супер). Тогда дерево групп товаров на каждом складе будет выглядеть по-разному.

Список карточек товарных складов представлен в виде таблицы со следующими колонками:

  • Код
  • Наименование
  • Дополнительные свойства (E,K) - колонка появляется в списке, если в системе ведется учет товаров по доп. свойствам и в ней проставлен "+" для складов с обязательным учетом по доп. свойствам.
  • Тип склада (E,K) - колонка появляется в списке, если в системе используется расширенное описание складов(E,K) .
  • Группы товаров склада(S,Sh,E,K)

Работа в разделе ведется при помощи меню, состоящего из пунктов:

  • Склад - создание, корректировка и удаление описания складов
  • Разное - просмотр списка товаров на отдельно взятом складе


Описание склада/Группы товаров склада

Группы товаров склада (S,Sh,E,K)

Указываются группы, товары которых будут храниться на данном складе. Номера групп можно перечислить вручную через запятую или отметить в списке. Чтобы отметить группы, нужно кликнуть на кнопке "...", и в появившемся списке групп вручную отметить группы.


Описание склада

Вкладка содержит следующие параметры описания склада:

  • Код
  • Архивный(S,Sh,E,K)
  • Наименование
  • Группы товаров склада(S,Sh,E,K)
  • Реквизиты(S,Sh,E,K)
  • Учет по доп. св-вам обязателен(E,K)
  • Остатки подсчитывать(E,K)
  • Разрешить отрицательные остатки товаров на складе(S,Sh,E,K)
  • Адрес(E,K)
  • Юр.лицо(E,K)
  • Тип склада
  • Регион
  • Площадь склада
  • Площадь торгового зала
  • Подразделение(К)
  • Работа в выходные дни(E,K)
  • Учет по зонам/ячейкам/рабочим центрам/стеллажам/полкам(E,K)

На вкладке активны разделы меню Склад и Формы.


Склады/Акты перемещения

Акты перемещения(M,P,S,Sh,E,K)

В данном разделе хранится список актов перемещения товаров со склада на склад. Здесь акты перемещения можно создавать, корректировать и удалять. Информация об актах перемещения представлена в виде таблицы с колонками:

Номер - номер документа

Дата - дата оформления документа

Со склада - номер склада, откуда перемещается товар

На склад - номер склада, куда перемещается товар

Сумма - сумма документа в валюте, указанной в акте

В - валюта накладной

Тип - тип документа, указанный в акте

В списке работает подвод по номеру акта перемещения (числовой ввод) и по дате выписки документа (вызов клавишей "/"). В результате курсор установится на первый в списке акт, удовлетворяющий условиям поиска.

Работа с актами ведется при помощи меню, которое состоит из следующих пунктов:

  • Документы
  • Разное
  • Формы


Поля заголовка акта перемещения

Поля заголовка акта перемещения/заказа на перемещение(M,P,S,Sh,E,K)

К параметрам заголовка акта на внутреннее перемещение(заказа на перемещение) товаров со склада на склад относятся:

  • Номер
  • Дата
  • Время
  • Тип документа
  • Со склада
  • На склад
  • Реквизиты
  • Валюта
  • Курс
  • Цены
  • Примечание


Поля заголовка акта перемещения/Номер

Номер

Номер накладной длиной до 8 знаков, может состоять из любых символов. По умолчанию программа предлагает номер, следующий за максимальным, при необходимости номер можно корректировать.


Поля заголовка акта перемещения/Дата

Дата

Дата выписки накладной. При оформлении предлагается текущая дата, при необходимости можно указать другую дату.


Поля заголовка акта перемещения/Время

Время

По умолчанию указывается текущее время создания документа. Может изменяться Пользователем для изменения порядка следования операций в карточке товара, оформленных в течение одного дня.


Поля заголовка акта перемещения/Тип документа

Тип документа

Выбирается из Классификатора типов документов для перемещения между складами. Чтобы перейти в список типов, нужно кликнуть на кнопке "...".


Поля заголовка акта перемещения/Со склада

Со склада

Номер склада, с которого передается, списывается, сортируется, резервируется товар либо оказывается услуга. Чтобы выбрать склад, нужно кликнуть кнопку "..." или нажать Ctrl+S.


Поля заголовка акта перемещения/На склад

На склад

Номер склада, на который поступает, передается товар либо услуга. Для операций Списание стоимости и Дополнительные затраты это номер склада, где хранятся товары, для которых формируются дополнительные расходы и списание стоимости. Чтобы выбрать склад, нужно кликнуть кнопку "..." или нажать Ctrl+S.


Поля заголовка акта перемещения/Валюта

Валюта

Выбирается одна из описанных в классификаторе валют валюта. Чтобы перейти в список валют, нужно кликнуть на кнопке "...".


Поля заголовка акта перемещения/Курс

Курс

Значение курса валюты на момент выписки накладной. По умолчанию предлагается курс, введенный в Динамику курсов на эту дату или на ближайшую более раннюю дату. Чтобы добавить новый курс, нужно кликнуть на кнопке "...", выбрать пункт меню Корректировка/Добавить курс.


Поля заголовка акта перемещения/Цены

Цены

Выбирается из списка всех описанных в программе цен продажи. Чтобы попасть в список, нужно кликнуть на кнопке "...". В список цен включается учетная цена, две цены продажи из карточки товара и цены, описанные в прайс-листах.


Поля заголовка акта перемещения/Примечание

Примечание

Произвольный текст. Будет распечатан в конце накладной после суммы прописью.


Параметры операции перемещения

Параметры операции перемещения (резервирования перемещения)(M,P,S,Sh,E,K)

  • Дата - дата совершения операции
  • Время - время совершения операции
  • Со склада - номер склада
  • На склад - номер склада
  • Тип операции - перемещение/резервирование перемещения (по умолчанию)
  • Количество - количество товара
  • Валюта - валюта операции
  • Цена - цена за единицу товара в валюте операции
  • Сумма - сумма операции
  • Курс валюты - курс валюты
  • Описание - описание товарной операции
  • Налоги - параметр определяет, включает ли цена товара налог
  • % НДС - ставка НДС
  • Сумма НДС - сумма НДС, если указана ставка, рассчитывается автоматически
  • Чистая сумма - сумма операции без учета налогов
  • Примечание - указывается произвольный текст
  • Номер документа - номер документа
  • Бухгалтерская операция - типовая бухгалтерская операция


Описание

Описание товарной операции, произвольный текст. Например, "Перемещение со скл.1 на скл.3". После совершения товарной операции, данный текст записывается в поле "От кого получено, кому отпущено" в текущей позиции общего списка товарных операций в карточке товара.


Работа со списком актов перемещения

Документы в списке отсортированы по дате акта перемещения, а в рамках одной даты по номеру документа. Работа с актами перемещения ведется при помощи меню, состоящего из пунктов:

  • Документы - используется для создания и удаления накладных, печати выходных форм по списку накладных
  • Разное - используется для поиска документов, сортировки списка документов по контрагентам
  • Формы - используется для печати выходных форм по списку накладных.
  • Специальные функции - используются для формирования документов на основе ранее выписанных. Для того, чтобы использовать данный пункт меню, необходимо перейти в список отмеченных документов (см. Разное/Отмеченный список ).

Информация о документах представлена в виде таблицы с колонками:

Номер - номер документа

Дата - дата оформления документа

Со склада - номер склада, откуда перемещается товар

На склад - номер склада, куда перемещается товар

Сумма - сумма документа в валюте, указанной в акте

В - валюта накладной

Тип - тип документа, указанный в акте

В списке работает подвод по номеру акта перемещения (числовой ввод) и по дате выписки документа (вызов клавишей "/"). В результате курсор установится на первый в списке акт, удовлетворяющий условиям поиска.

Проект карточки товара(E,K) не может являться позицией акта перемещения.


Отчеты по актам перемещения

Формы

Используется для печати сводных отчетов по актам перемещения (накладным на перемещение) и содержит следующие пункты:

  • Список актов за период
  • Список актов за период с товарами
  • Список актов за период с наценкой
  • Движение товаров по группам за период(S,Sh,E,K)


Список накладных за период

Список актов за период

Отчет содержит список актов перемещения за указанный период. Для получения отчета нужно заполнить параметры отбора накладных на перемещение .

В отчете для каждой накладной указывается:

  • Дата - дата выписки акта
  • Номер - номер акта
  • Тип документа
  • Со склада - номер склада, откуда перемещается товар
  • На склад - номер склада, куда перемещается товар
  • Валюта - валюта документа.
  • Сумма документа - общая сумма акта в валюте документа.


Список накладных за период с товарами

Список актов за период с товарами

Отчет содержит список актов перемещения за указанный период с товарами. Для получения отчета нужно заполнить параметры отбора накладных на перемещение .

Для каждой накладной в отчете указывается дата, номер, номер склада откуда перемещается товар, номер склада куда перемещается товар, тип документа и перечень товарных позиций.

Для каждой позиции накладной указывается номер по порядку, наименование позиции, единица измерения, количество, цена, валюта документа и сумма в валюте документа.


Список накладных с наценкой

Список актов с наценкой

Отчет содержит список актов перемещения за указанный период с наценкой. Для получения отчета нужно заполнить параметры отбора накладных на перемещение .

Для каждой накладной в отчете печатается:

  • Дата - дата выписки акта
  • Номер - номер акта
  • Тип документа
  • Со склада - номер склада, откуда перемещается товар
  • На склад - номер склада, куда перемещается товар
  • Валюта
  • Сумма документа - сумма в продажных ценах
  • В учетных ценах - сумма документа в учетных ценах
  • Наценка - рассчитывается как сумма документа в продажных ценах минус сумма в учетных ценах
  • Процент наценки - рассчитывается как (сумма наценки/сумма документа в учетных ценах)*100%


Движение товаров по группам за период

Отчет отражает объемы перемещения товаров по каждой группе за период. Для получения отчета нужно заполнить параметры отбора накладных на перемещение .

Для каждой группы/подгруппы указывается:

  • Количество - количество товара
  • В ценах продажи - сумма в ценах продажи
  • В учетных ценах - сумма в учетных ценах
  • Наценка - рассчитывается как сумма документа в продажных ценах минус сумма в учетных ценах
  • Процент наценки - рассчитывается как (сумма наценки/сумма документа в учетных ценах)*100%


Поиск/Со склада

Со склада(ов)(M,P,S,Sh,K)

Указывается номер склада, с которого передается товар. Чтобы выбрать склад, нужно кликнуть на кнопке "...", и в появившемся списке складов выбрать нужный. Результатом отбора будут все акты перемещения, по которым передается товар с указанного склада. Для версий начиная с версии SLS-Супер можно задавать несколько складов. Результатом отбора будут все акты перемещения, по которым передается товар с указанных складов.


Поиск/На склад

На склад(ы)(M,P,S,Sh,K)

Указывается номер склада, на который передается товар. Чтобы выбрать склад, нужно кликнуть на кнопке "...", и в появившемся списке складов выбрать нужный. Результатом отбора будут все документы, по которым передается товар на указанный склад. Для версий начиная с версии SLS-Супер можно задавать несколько складов. Результатом отбора будут все документы, по которым передается товар на указанные склады.


Печать актов/Справка

Параметры печати

К параметрам печати актов передачи относятся:

  • Печатать прямо на принтер
  • Что печатать?


Что печатать?

Выбирается форма для печати. В списке актов передачи (накладных на перемещение) можно распечатать следующие отчеты:

  • Список накладных за период
  • Список накладных за период с товарами
  • Список накладных с наценкой
  • Движение товаров по группам за период (S,Sh,E,K)

В конце списка указанных форм символом >>> выделены дополнительные формы, прикрепленные пользователем в разделе "Настройка/Дополнительные формы".


Накладная на передачу товара

Печать накладной на передачу товара со склада на склад.


Накладная с расчетом наценки

Печать накладной на передачу товара с расчетом наценки. Печать накладной с расчетом наценки имеет смысл, если передача товара оформляется не по учетным ценам. В запросе следует указать параметры печати:

  • Номенклатурный номер
  • Артикул(E,K)
  • Аналитические признаки(E,K)
  • Цены указывать

Для каждого товара в накладной указывается:

  • Наименование
  • Количество
  • Учетная цена
  • Сумма в учетных ценах
  • Продажная цена
  • Сумма в продажных ценах
  • Сумма наценки (разница между суммой в продажных и учетных ценах)
  • Процент наценки

В итоговой строке рассчитывается итоговая сумма в учетных и продажных ценах.


Акт перемещения/Спец.функции

Спец.функции

Используется для формирования дополнительных документов на основе данного акта перемещения или заказа на перемещение и содержит следующие пункты:

  • Скопировать документ
  • Сформировать приходную накладную
  • Сформировать расходную накладную
  • Сформировать заказ поставщику
  • Сформировать заказ на передачу
  • Пересчитать цены
  • Экспорт документа в файл.EXP
  • Экспорт прайс-листа в файл.EXP
  • Импорт позиций из файла с разделителями
  • Упаковки сохранить по шаблонам
  • Проверить минимальные партии товаров - только для заказов на перемещение.


Скопировать документ

Используется для копирования акта передачи. После заполнения полей заголовка нового акта, в акт копируются все товарные позиции из исходного документа с ценами, указанными в заголовке нового акта.

Если отметить несколько позиций документа и воспользоваться данной функцией, то новый документ будет состоять только из отмеченных позиций.


Сформировать приходную накладную

Используется для формирования приходной накладной на основе акта перемещения. Пользователю предлагается заполнить поля заголовка приходной накладной. В списке приходных накладных формируется приходная накладная с позициями из акта перемещения. Цены позиций пересчитываются в соответствии с ценами, указанными в заголовке приходной накладной.

Если в системе включено использование проектов карточек товаров(E,K) , то проекты карточек товаров не становятся позициями накладной.


Пересчитать цены

Используется для пересчета цены в каждой товарной позиции акта перемещения после того, как в заголовке документа были изменены курс валюты, уровень цен, коэффициент. Если после корректировки полей заголовка документа не выбрать данный пункт меню, цены пересчитаны не будут.


Сформировать расходную накладную

Используется для формирования расходной накладной на основе акта перемещения. Пользователю предлагается заполнить поля заголовка расходной накладной. В списке расходных накладных формируется расходная накладная с позициями из акта перемещения. Цены позиций пересчитываются в соответствии с ценами, указанными в заголовке расходной накладной.

Если в системе включено использование проектов карточек товаров(E,K) , то проекты карточек товаров не становятся позициями накладной.


Операция/Перемещение

Перемещение (M,P,S,Sh,E,K)

Используется для оформления перемещения (передачи) товара со склада на склад либо предоставления внутренней услуги.

1. Для товара

Операцией перемещения является операция передачи товара внутри организации с одного склада на другой. После операции перемещения общий остаток товара по организации в целом не изменяется. Но для одного склада эта операция является строкой расхода, а для другого - строкой прихода. Для оформления операции перемещения нужно заполнить параметры операции перемещения .

2. Для услуги

Операцией перемещения является операция предоставления внутренней услуги. Операция "перемещения услуги" имеет тип "внутренняя услуга". Операция никак не влияет на остатки по складам (для услуг не существует понятия остатка). Для оформления операции перемещения нужно заполнить параметры операции перемещения .

3. Для основного средства

После оформления операции прихода от перемещения в карточке основного средства рассчитываются Норма амортизации , Текущая сумма амортизации , Дата постановки на учет , а также формируется инвентарный номер .


Операция/Резервирование перемещения

Резервирование перемещения (M,P,S,Sh,E,K)

Используется для оформления операции резервирования перемещения товара с одного склада на другой. В результате этой операции фактический остаток товара в целом и на складах не меняется, а меняются свободные остатки на складах: на складе-передатчике свободный остаток уменьшается, а на складе-приемнике увеличивается ожидаемый приход. Для оформления операции перемещения нужно заполнить параметры операции резервирования перемещения .


Карточка товара/Вкладка По складам

Распределение по складам (M,P,S,Sh,E,K)

В данном разделе хранится список остатков товара по каждому описанному в программе складу. В списке для каждого склада указывается:

  • Номер и наименование склада;
  • Фактический остаток товара на складе;
  • Свободный остаток товара на складе - рассчитывается как фактический остаток минус резерв для продажи, минус резерв для передачи на другой склад, плюс резерв для передачи с другого склада на данный;
  • Резерв на складе - количество товара, зарезервированное для продажи или передачи на другой склад, минус резерв для передачи на данный склад с другого склада. Резерв со знаком минус означает, что на данный склад предполагается передача товара с другого склада.

Примечания:

1. В списке указываются только те склады, по которым были зарегистрированы операции.

2. Для карточки услуги вкладка "По складам" также присутствует и отражает наличие операций предоставления услуг в рамках того или иного склада. В графе "Фактический остаток" при этом пишется слово "услуга".

На вкладке "По складам" работа с карточкой товара/услуги ведется при помощи следующих разделов:

  • Карточка
  • Формы
  • Режим

На вкладке доступны операции:

  • Просмотр со склада
  • Удалить остатки


Карточка товара/Склады

Склады

Используется для просмотра карточки товара с операциями по определенному складу и удаления остатков по складу и содержит следующие пункты:

  • Просмотр со склада
  • Удалить остатки


Склады/Просмотр со склада

Просмотр со склада

Используется для просмотра карточки товара/услуги с операциями по выбранному складу. Находясь во вкладке "По складам", нужно установить курсор на нужном складе и нажать "Enter" (либо двойной клик левой кнопкой мыши). После этого произойдет автоматическое переключение на вкладку "Операции", при этом список операций будет содержать только операции по данному складу. Чтобы снова перейти к просмотру карточки товара/услуги с операциями по всем складам, нужно в окне "Фильтр по складам" установить значение "Все склады".


Склады/Удалить остатки

Удалить остатки

1. Используется для удаления нулевых остатков по данному складу. Если по складу есть операции, удалить остатки нельзя.

2. Используется (косвенно) для удаления склада - если нулевые остатки по складу не удалить, программа не разрешит удалить описание пустого склада.


Фильтр по складам

Используется для просмотра товарных операций или операций предоставления услуги по отдельному складу. По умолчанию поле имеет значение "*Все склады*". Чтобы выбрать склад, нужно кликнуть на кнопке с треугольником, и в появившемся списке выбрать название нужного склада. В этом режиме можно оформить товарные операции только по данному складу.


Фильтр по операциям

В данном окне можно установить фильтр для товарных операций или операций предоставления услуги. По умолчанию в поле установлено значение "*Все операции*", в списке операций отражаются все операции с товаром или услугой.

Чтобы оставить в списке только операции одного вида, нужно кликнуть на кнопке с треугольником, и в появившемся списке операций выбрать нужную.

Чтобы оставить в списке операции двух или более видов, нужно кликнуть на кнопке "..." справа от окна, в появившемся списке операций установить галочки напротив операций выбранных типов и кликнуть на кнопке "Применить". Тогда поле примет значение "*Фильтр*".


Две единицы измерения

В программе имеется возможность вести учет товарах в двух единицах измерения, связанных между собой коэффициентом (M,P,S,Sh,E,K). Для этого в глобальных параметрах на вкладке "Товары" для параметра две единицы измерения(М,Р,S,Sh,E,K) нужно установить значение "Да".

Тогда:

В карточке каждого товара появятся дополнительные поля Ед.изм.2 и Коэф.пересчета .

  • В списке товаров группы при выборе раздела Режимы просмотра/Остатки в другой единице измерения(M,P,S,Sh,E,K) остатки товаров в списке указываются во второй единице измерения и учетная цена за вторую единицу измерения.
  • В отчетах по определенному складу "Наличие товаров в группах" и "Количественно-суммовые остатки в ценах продажи" остатки указываются в двух единицах измерения.
  • При выписке счетов и расходных накладных количество товара можно вводить в любой из единиц измерения. Количество товара в документе при печати указывается в двух единицах измерения.


Контроль оплаты по кредитам

Контроль оплаты по кредитам (S,Sh,E,K)

Возможность контроля оплаты по кредитам включается, если в разделе Настройка/Глобальные параметры/Финансы включен параметр Контроль оплаты по кредитам(S,Sh,E,K) .

Контроль оплаты по кредитам предусматривает следующие возможности:

  • Накладные, у которых истек срок оплаты, и в которых были произведены частичные платежи, выделяются в общем списке накладных зелено-коричневым цветом. Документы, у которых истек срок оплаты, и платежей нет вообще, выделяются в списке накладных красным цветом.

  • В карточке покупателя можно получить отчет Анализ расчетов по кредитам за определенный период времени. В отчете по каждой накладной показывается задолженность, оплата в срок, задержка оплаты в днях. Отчет можно использовать для анализа надежности покупателя и принятия решения об установлении лимита кредита и сроков оплаты. Аналогичный отчет можно сформировать для группы покупателей, здесь фиксируются те же показатели для каждого покупателя по всем расходным накладным за период.

  • Появляется возможность оформлять платеж с типом "возврат товара" . Такой платеж может быть привязан к приходным или расходным накладным с типом "Товарный кредит". Сумма платежа должна соответствовать сумме реального возврата товара по накладной.

В программах, не имеющих возможности включения параметра "Контроль оплаты по кредитам" (варианты ниже Супер), контроль за оплатой по товарным кредитам производится с помощью отбора расходных накладных с типом "Товарный кредит" с разным состоянием оплаты: "не оплаченных", "частично оплаченных" или "не полностью оплаченных" (вариант включает неоплаченные и частично оплаченные документы). Кроме того, в карточке покупателя в списке документов по каждому документу фиксируется сумма документа и оплаченная сумма на текущий момент.


Контроль товарных запасов

Для каждого товара можно ввести размер минимального запаса (неснижаемого остатка).

Минимальные запасы можно задать как по предприятию в целом, так и по каждому складу в отдельности. В настоящее время в системе не котролируется, чтобы сумма минимальных запасов по всем складам была равна минимальному запасу товара по предприятию в целом. Такой контроль пользователь должен производить вручную.

Схема работы с товарными запасами организуется следующим образом:

  • В разделе Настройка/Глобальные параметры/Товары включить параметр Контроль свободного остатка
  • Для работы с минимальными запасами в целом по предприятию нужно перейти в раздел Товары/Товары и услуги, в список товаров группы. Работа с минимальными запасами по отдельному складу ведется в разделе Склады/Товары на складах, в списке товаров по конкретному складу.
  • В списке товаров нужно перейти в режим просмотра минимальных запасов, выбрав раздел Режимы просмотра/Минимальные запасы.
  • Для ввода или корректировки минимального запаса по товару нужно нажать F11 или кликнуть один раз мышкой.
  • Для возврата в обычный режим просмотра списка товаров нужно повторно выбрать раздел Режимы просмотра/Минимальные запасы.
  • В списке товаров можно распечатать отчет "Состояние товарных запасов". Отчет содержит для каждого наименования фактический остаток, зарезервированное количество, свободный остаток, размер минимального запаса и разницу между свободным остатком и минимальным запасом. Если разница приближается к нулю, это свидетельствует о необходимости закупки товара. Отчет о состоянии товарных запасов можно распечатать по всем группам, для товаров отдельной группы (подгруппы) или по отмеченным звездочкой товарам.


Главное меню/Приход

Приход(St,M,P,S,Sh,E,K)

Используется для работы с приходными накладными и ведения словаря поставщиков.

Меню содержит следующие пункты:

  • Заказы поставщикам(S,Sh,E,K)
  • Приходные накладные
  • Входящие счета-фактуры
  • Поставщики
  • Типы документов для приходных накладных


Приходные накладные

Приходные накладные(St,M,P,S,Sh,E,K)

Содержит список приходных накладных, отсортированный по дате или в алфавитном порядке. Информация о приходных накладных представлена в виде таблицы с колонками:

  • Номер - номер документа
  • Кому выписана накладная - наименование поставщика
  • Дата - дата накладной
  • Сумма - сумма документа в валюте, указанной в накладной
  • В - валюта накладной
  • Тип - тип документа, указанный в накладной
  • О - состояние оплаты накладной. Может принимать одно из нескольких значений:

Пробел - накладная не оплачена;

+ - накладная оплачена;

+ - накладная оплачена не полностью;

++ - накладная переплачена.

В списке работает подвод по номеру приходной накладной (числовой ввод), по первым символам наименования контрагента (буквенный ввод), по дате выписки документа (вызов клавишей "/"). В результате курсор установится на первый в списке документ, удовлетворяющий условиям поиска.

Меню состоит из следующих пунктов:

  • Документы
  • Разное
  • Формы
  • Специальные функции - для того, чтобы использовать данный пункт меню, необходимо перейти в список отмеченных документов (см. Разное/Отмеченный список ).

Если по накладной выписан счет-фактура, она отмечается в общем списке синим ромбиком.


Список реквизитов

При открытии дерева счетов-фактур в правом окне появляется перечень реквизитов оформления документов. Чтобы открыть список счетов-фактур для определенного варианта реквизитов, нужно кликнуть два раза мышкой на выбранном варианте.

В списке реквизитов можно проводить поиск реквизитов по наименованию. Для этого нужно набрать на клавиатуре наименование реквизитов.


Работа со списком приходных накладных

Документы в списке отсортированы по дате выписки приходной накладной, а в рамках одной даты по номеру документа. Работа с приходными накладными ведется при помощи меню, состоящего из пунктов:

  • Документы - используется для создания и удаления накладных, печати выходных форм по списку накладных
  • Разное - используется для поиска документов, сортировки списка документов по контрагентам
  • Формы - используется для печати выходных форм по списку накладных.
  • Специальные функции - используются для формирования документов на основе ранее выписанных. Для того, чтобы использовать данный пункт меню, необходимо перейти в список отмеченных документов (см. Разное/Отмеченный список ).

Информация о документах представлена в виде таблицы с колонками:

  • Номер - номер документа
  • Кому выписан документ - наименование контрагента
  • Дата - дата документа
  • Сумма - сумма документа в валюте, указанной в документе
  • В - валюта документа
  • Тип - тип документа, указанный в заголовке
  • О - состояние оплаты документа. Может принимать одно из значений:

Пробел - документ не оплачен;

+ - документ оплачен;

+ - документ оплачен не полностью;

++ - документ переплачен.

Чтобы отсортировать список документов по контрагентам, нужно выбрать раздел Разное/По контрагентам.

В списке работает подвод по номеру приходной накладной (числовой ввод), по первым символам наименования контрагента (буквенный ввод), по дате выписки документа (вызов клавишей "/"). В результате курсор установится на первый в списке документ, удовлетворяющий условиям поиска.

Если по накладной выписан счет-фактура, она отмечается в общем списке синим ромбиком.

Проект карточки товара(E,K) не может являться позицией приходной накладной.

Если в глобальных параметрах на вкладке Финансы включен контроль оплаты по кредитам , то в списке накладные выделяются разным цветом:

  • зелено-коричневым - частично оплаченные накладные с истекшим сроком оплаты;
  • коричневым - не оплаченные накладные с истекшим сроком оплаты.


Работа со списком расходных накладных

Документы в списке отсортированы по дате выписки расходной накладной, а в рамках одной даты по номеру документа. Работа с расходными накладными ведется при помощи меню, состоящего из пунктов:

  • Документы - используется для создания и удаления накладных, печати выходных форм по списку накладных
  • Разное - используется для поиска документов, сортировки списка документов по контрагентам
  • Формы - используется для печати выходных форм по списку накладных.
  • Специальные функции - используются для формирования документов на основе ранее выписанных. Для того, чтобы использовать данный пункт меню, необходимо перейти в список отмеченных документов (см. Разное/Отмеченный список ).

Информация о документах представлена в виде таблицы с колонками:

  • Номер - номер документа
  • Суффикс подразделения (К) - суффикс подразделения, от которого выписана расходная накладная. Отображается значение поля Суффикс для номеров документов из параметров подразделения, заданного в описании склада, с которого выписан данный документ.
  • Дата - дата документа
  • Отправлено клиенту (А) - дата отправки документа
  • Контрагент - наименование контрагента
  • Гос. номер (А) - государственный номер транспортного средства с вкладки Т/с карточки расходной накладной
  • Марка (А) - марка транспортного средства с вкладки Т/с карточки расходной накладной
  • Модель (А) - модель транспортного средства с вкладки Т/с карточки расходной накладной
  • Склад - код склада, с которого выписан данный документ
  • Сумма - сумма документа в валюте, указанной в документе
  • Валюта - валюта документа
  • Статус - статус документа. Может принимать одно из трех значений: Новый, Готов или Закрыт.
  • Тип - тип документа, указанный в заголовке
  • По документу - номер счета или заказа-наряда (А), по которому выписана расходная накладная
  • Оплачено - состояние оплаты документа. Может принимать одно из значений:

Пробел - документ не оплачен;

+ - документ оплачен;

+ - документ оплачен не полностью;

++ - документ переплачен.

В списке работает подвод по номеру расходной накладной (числовой ввод), по первым символам наименования контрагента (буквенный ввод), по дате выписки документа (вызов клавишей "/"). В результате курсор установится на первый в списке документ, удовлетворяющий условиям поиска.

Если по накладной выписан счет-фактура, она отмечается в общем списке синим ромбиком.

Проект карточки товара(E,K) не может являться позицией расходной накладной.

Если в глобальных параметрах на вкладке Финансы включен контроль оплаты по кредитам , то в списке накладные выделяются разным цветом:

  • зелено-коричневым - частично оплаченные накладные с истекшим сроком оплаты;
  • коричневым - не оплаченные накладные с истекшим сроком оплаты.


Работа со списком счетов-фактур

Документы в списке отсортированны по номеру и дате.

Работа со счетами-фактурами ведется при помощи меню, состоящего из пунктов:

  • Документы - используется для удаления счетов-фактур, печати выходных форм по списку счетов-фактур и т.д.
  • Разное - используется для поиска документов счетов-фактур и просмотра документа, на основе которого сформирован счет-фактура.
  • Формы - используется для печати выходных форм по списку счетов-фактур.

Информация о документах представлена в виде таблицы с колонками:

  • Номер - номер документа
  • От кого получен/кому выписан счет-фактура - наименование контрагента
  • Дата - дата документа
  • Сумма - сумма документа в валюте, указанной в документе
  • В - валюта документа
  • Тип - тип накладной, на основе которой оформлен счет-фактура. Счета-фактуры на основе платежей имеют тип "Оплата".
  • Вкл - определяет, включен ли счет-фактура в книгу покупок/продаж. Может принимать одно из двух значений:

+ - счет-фактура включен в книгу покупок/продаж ;

- - счет-фактура не включен в книгу покупок/продаж.

В списке документов можно проводить быстрый поиск документа по дате. Для этого нужно набрать на клавиатуре дату документа в формате число.месяц.год без разделительных знаков. В результате поиска курсор установится на первый в списке документ с указанной датой.


Работа со списком счетов

Документы в списке отсортированы по дате выписки счета, а в рамках одной даты по номеру счета.

Работа со счетами ведется при помощи меню, состоящего из пунктов:

  • Документы - используется для создания и удаления счетов, печати выходных форм по списку счетов
  • Разное - используется для поиска документов, формирования расходной накладной по счету, снятия резерва по просроченным счетам, сортировки списка документов по контрагентам
  • Формы - используется для печати выходных форм по списку счетов.
  • Специальные функции - используются для формирования документов на основе ранее выписанных. Для того, чтобы использовать данный пункт меню, необходимо перейти в список отмеченных документов (см. Разное/Отмеченный список ).

Информация о документах представлена в виде таблицы с колонками:

  • Номер - номер документа
  • Суффикс подразделения (К) - суффикс подразделения, от которого выписан счет. Отображается значение поля Суффикс для номеров документов из параметров подразделения, заданного в описании склада, с которого выписан данный счет.
  • Дата - дата документа
  • Отправлено клиенту (А) - дата отправки счета
  • Контрагент - наименование контрагента
  • Гос. номер (А) - государственный номер транспортного средства с вкладки Т/с карточки счета
  • Марка (А) - марка транспортного средства с вкладки Т/с карточки счета
  • Модель (А) - модель транспортного средства с вкладки Т/с карточки счета
  • Склад - код склада, с которого выписан данный счет
  • Сумма - сумма документа в валюте, указанной в документе
  • Валюта - валюта документа
  • Статус - статус документа. Может принимать одно из трех значений: Новый, Готов или Закрыт.
  • Тип - тип документа, указанный в заголовке
  • Оплачено - состояние оплаты документа. Может принимать одно из значений:

Пробел - документ не оплачен;

+ - документ оплачен;

+ - документ оплачен не полностью;

++ - документ переплачен.

  • Выдано - состояние отгрузки товара по документу. Может принимать одно из нескольких значений:

Пробел - товар по счету не выдан

+ - товар по счету выдан полностью

+ - товар по счету выдан частично

Чтобы отсортировать список документов по контрагентам, нужно выбрать раздел Разное/По контрагентам.

В списке работает подвод по номеру счета (числовой ввод), по первым символам наименования контрагента (буквенный ввод), по дате выписки документа (вызов клавишей "/"). В результате курсор установится на первый в списке документ, удовлетворяющий условиям поиска.

Не оплаченный в срок (или оплаченный частично) счет выделяется зелено-коричневым цветом, в случае если в нем содержится хотя бы одна зарезервированная позиция.


Документы/Создать

Создать

Используется для создания нового документа. Чтобы создать определенный документ, нужно в дереве "Документы" перейти в список соответствующих документов и выбрать данный пункт меню.

Для создания документа нужно заполнить поля заголовка и кликнуть на кнопке "Сохранить".

Если включен глобальный параметр учета товаров "Аналитические признаки в операциях" (E,K,A), то при добавлении и корректировке позиции доступна вкладка "Аналитические признаки", на которой можно задать значения аналитических признаков для данной позиции.

Если перед добавлением первой позиции в карточке документа на вкладке "Аналитические признаки" все аналитические признаки имели пустые значения, то им присваиваются значения, заданные для добавленной позиции. При добавлении всех последующих позиций в список в качестве значений по умолчанию для аналитических признаков используются значения аналитических признаков предыдущей позиции.

Для программы SLS-Автосервис:

При добавлении первой позиции в список аналитические признаки имеют значения по умолчанию в соответствии со значениями аналитических признаков вкладки "Аналитические признаки" карточки заказ-наряда.

В карточке заказ-наряда на вкладке "Аналитические признаки":

  • для позиций вкладки "Запчасти" отображаются значения аналитических признаков товаров
  • для позиций вкладки "Работы" отображаются значения аналитических признаков услуг


Поля заголовка документа

К полям заголовка приходной накладной относятся:

  • Номер
  • Дата
  • Тип
  • Поставщик
  • На склад
  • Валюта
  • Курс
  • Цены
  • Коэффициент
  • Грузополучатель(S,Sh,E,K)
  • Грузоотправитель(S,Sh,E,K)
  • Примечание
  • Отправлено клиенту(А)

При формировании дополнительных расходов по накладной:

  • Сумма всего
  • Распределять
  • Сумма НДС

К полям заголовка расходной накладной и счета относятся:

  • Номер
  • Дата
  • Тип
  • Покупатель
  • Со склада
  • Реквизиты
  • Менеджер
  • Срок оплаты
  • Валюта
  • Курс
  • Цены
  • Коэффициент
  • Фирма-продавец(S,Sh,E,K)
  • Грузополучатель
  • Грузоотправитель
  • Примечание
  • Отправлено клиенту(А)
  • Информация о доставке

К параметрам заголовка накладной на внутреннее перемещение товаров со склада на склад относятся:

  • Номер
  • Дата
  • Время
  • Тип документа
  • Со склада
  • На склад
  • Валюта
  • Курс
  • Цены
  • Примечание

К полям заголовка заказа относятся:

  • Номер
  • Дата
  • Тип
  • Поставщик
  • На склад
  • Валюта
  • Курс
  • Цены
  • Коэффициент
  • Примечание
  • Дата отгрузки
  • Дата ожидаемого прихода
  • Дата фактического прихода
  • № Контейнера
  • Перевозчик
  • Пункт отправления
  • Пункт прибытия

Поля заголовка заказ-наряда см. в в строке

"Заголовок заказа-наряда".


Номер прих.накл.

Номер

Номер документа длиной до 8 знаков, может состоять из любых символов. По умолчанию программа предлагает номер, следующий за максимальным, при необходимости номер можно корректировать.


Дата прих.накл.

Дата

Дата выписки документа. При оформлении предлагается текущая дата, при необходимости можно указать другую дату или воспользоваться календарем. Календарь вызывается нажатием пробела в поле "Дата".


Тип прих.накл.

Тип документа

Выбирается из Классификатора типов документов для приходных накладных. Начиная с варианта SLS-Супер, выбирается из Классификатора типов документов для заказов и приходных накладных. Чтобы перейти в список типов, нужно кликнуть на кнопке "..." или нажать Ctrl+S.


Поставщик прих.накл.

Поставщик

Можно выбрать из Классификатора поставщиков или ввести вручную. Чтобы перейти в список поставщиков, нужно кликнуть на кнопке "..." или нажать Ctrl+S. Для накладных с типом "Возврат товара", "Реализация", "Товарный кредит" поставщик обязательно должен быть из словаря.


На склад

На склад (M,P,S,Sh,E,K)

Номер склада, на который приходуется товар. Выбирается из списка описанных в программе складов. Чтобы перейти в список складов, нужно кликнуть на кнопке "..." или нажать Ctrl+S.


Валюта прих.накл.

Валюта

Выбирается одна из описанных в классификаторе валют валюта. Чтобы перейти в список валют, нужно кликнуть на кнопке "..." или нажать Ctrl+S.


Курс прих.накл.

Курс

Значение курса валюты на момент выписки документа. По умолчанию предлагается курс, введенный в Динамику курсов на эту дату или на ближайшую более раннюю дату. Чтобы добавить новый курс, нужно кликнуть на кнопке "..." или нажать Ctrl+S, выбрать меню Курс/Добавить.


Цены прих.накл

Цены

Выбирается из списка всех описанных в программе цен продажи. Чтобы попасть в список, нужно кликнуть на кнопке "...". В список цен включается учетная цена, закупочная цена, две цены продажи из карточки товара и цены, описанные в прайс-листах.


Коэффициент прих.накл.

Коэффициент

Коэффициент пересчета цен продажи, с помощью которого можно учитывать скидку или надбавку для каждого конкретного документа. Для надбавки 3% нужно указать коэффициент 1.03. Цена в накладной формируется как цена продажи, умноженная на коэффициент.


Примечание

Произвольный текст. Будет распечатан в конце документа после суммы прописью.


Отправлено клиенту

Отправлено клиенту (А)

Дата отправки документа клиенту. Если заполнена дата закрытия заказа-наряда, то при создании расходной накладной по нему в заголовке расходной накладной дата отправки клиенту заполняется так же, как в заголовке заказа-наряда.

Если корректируется дата отправки клиенту в заказе-наряде со статусом Закрыт, то аналогичная корректировка производится в заголовке расходной накладной, связанной с заказом-нарядом.


Сохранить заголовок

Сохранить

Создать накладную с заданным заголовком.


Дерево документов

Используется для быстрого перехода из одного списка документов в другой. Чтобы перейти в другой список, нужно кликнуть мышкой на нужном названии списка.

При выборе верхнего значения дерева "Документы" в правой части окна появляется список всех типов документов.

Дерево документов состоит из следующих видов документов:

  • Заказы поставщикам
  • Приходные накладные
  • Расходные накладные
  • Счета на оплату
  • Заказы на перемещение
  • Акты перемещения
  • Акты комплектации
  • Акты сортировки
  • Исходящие счета-фактуры
  • Входящие счета-фактуры
  • Кассовые ордера
  • Результаты поисков


Результаты поисков

Раздел содержит:

  • Папку с результатами последнего поиска документов
  • Все папки с сохраненными результатами поиска во всех списках (счетов, приходных и расходных накладных)

Результаты поисков сохраняются в дереве до закрытия базы данных.


Документы по контрагентам

По контрагентам

Содержит список всех документов (счетов, приходных и расходных накладных, счетов-фактур), отсортированный по контрагентам.

Информация о документах представлена в виде таблицы с колонками:

Номер - номер документа

Кому выписан документ - наименование покупателя

Дата - дата выписки накладной

Сумма - сумма документа в валюте, указанной в накладной

В - валюта документа

Тип - тип документа, указанный в заголовке счета

О - состояние оплаты по счету. Может принимать одно из нескольких значений:

Пробел - документ не оплачен;

+ - документ оплачен;

+ - документ оплачен не полностью;

++ - документ переплачен.

Работа со списком ведется при помощи меню следующего вида:

  • Документы
  • Разное
  • Формы


Параметры печати документа

К параметрам печати документа относятся:

Варианты печати цен и сумм

Реквизиты:

Реквизиты счета - заполняется для печати счета на основе расходной или приходной накладной.

Цены указывать - заполняется для печати справки о наценке по накладной.

Номенклатурный номер - варианты печати номенклатурных номеров в документе.

Единица измерения - варианты печати единиц измерения в документе.

Дополнительные свойства

Печатать изображение товара

Для настраиваемых (дополнительных) форм:

Реквизиты:


Что печатать?

Выбирается один из документов, который может быть распечатан на основе данного документа.

На основе заказа можно распечатать форму "Заказы поставщикам".

На основе приходной накладной можно распечатать:

  • Приходную накладную
  • Расходную накладную от поставщика по форме ТОРГ-12
  • Расходную накладную от поставщика
  • Остатки товаров по накладной (для типа реализация)
  • Отчет о реализации по накладной (для типа реализация)
  • Протокол расчета продаж и остатков (для типа реализация)
  • Счет от поставщика
  • Счет-фактуру (по документу, по платежу);
  • Кассовый ордер (по документу, по платежу)

На основе расходной накладной можно распечатать:

  • Расходную накладную
  • Накладную по форме ТОРГ-12
  • Счет на оплату товара
  • Справку о наценке по накладной
  • Счет-фактуру (по документу, по платежу); Кассовый ордер (по документу, по платежу)
  • Остатки товаров по накладной (для типа реализация)
  • Отчет комиссионера по накладной (для типа реализация)
  • Отчет по накладной с операциями (для типа реализация)

На основе накладной на перемещение со склада на склад можно распечатать:

  • Накладную на передачу товара
  • Накладную с расчетом наценки

На основе счета можно распечатать:

  • Счет на оплату товара
  • Счет-фактуру (по платежу); Кассовый ордер (по документу, по платежу)
  • Список накладных по счету
  • Список накладных по счету с товарами
  • Список накладных по счету с наценкой

На основе заказа, счета, приходной/расходной накладной, накладной на перемещение можно распечатать:

  • Ценники на товары документа

В конце каждого списка указанных форм символом >>> выделены дополнительные формы, прикрепленные пользователем в разделе "Настройка/Дополнительные формы".


Варианты печати цен и сумм

Параметр определяет варианты выделения налогов в документе. В меню появляются только те варианты, которые описаны в разделе Настройка/Глобальные параметры/НДС. Для удаления из меню ненужных вариантов или включения новых следует корректировать упомянутый раздел меню.


Поля заголовка/Реквизиты

Реквизиты

Указывается один из вариантов реквизитов оформления документов, описанных в разделе Классификаторы/Реквизиты оформления документов. Чтобы выбрать вариант из списка или ввести новый, нужно кликнуть на кнопке "Выбрать".


Печать

Используется для печати документа после заполнения всех параметров печати документа.


Реквизиты счета

К реквизитам счета относятся номер и дата счета. Счет будет распечатан с указанным номером и датой.


Цены указывать

Параметр определяет, рассчитывать ли наценку по накладной по ценам с учетом или без учета налогов. Если цены включают налоги, то в справке учетная и продажная цена включают налоги.


Печатать прямо на принтер

Если параметр включен, выходная форма печатается прямо на принтер без вывода на экран.


Параметры печати

К параметрам печати относятся:

  • Что печатать?
  • Печатать прямо на принтер


Поставщики

Классификатор используется для создания карточек поставщиков . В карточках поставщиков ведется анализ расчетов с поставщиком, отражается вся информация, введенная в системе и касающаяся этого поставщика.

В данном разделе можно создавать, корректировать и удалять карточки поставщиков, создавать группы и подгруппы поставщиков, проводить поиск поставщиков и перенос карточки поставщика в другую группу.

Работа с карточками и группами поставщиков ведется при помощи пунктов меню:

  • Контрагент
  • Фильтры
  • Операции
  • Формы


Документы/Разное

Разное

Раздел содержит дополнительные возможности работы с документами: поиск документов, просмотр карточки контрагента и др.

Для приходных/расходных накладных и заказов меню содержит следующие пункты:

  • Карточка контрагента
  • Поиск
  • По контрагентам
  • Пересчет
  • По продавцам... (только для расходных накладных)
  • По фирме-продавцу (только для расходных накладных)
  • Отмеченный список
  • Снять отметку с документов

Для счетов меню содержит следующие пункты:

  • Карточка контрагента
  • Снятие резерва по просроченным счетам
  • Расходная накладная по счету
  • Поиск
  • По контрагентам
  • Пересчет
  • По продавцам...
  • Отмеченный список
  • Снять отметку с документов
  • Сформировать заказы поставщикам (Е,К)

Для заказов на перемещение и для актов перемещения меню содержит следующие пункты:

  • Поиск
  • Быстрый поиск
  • Отмеченный список
  • Снять отметку с документов

Для приказов на скидки меню содержит следующие пункты:

  • Поиск
  • Быстрый поиск
  • Показать/Скрыть архивные

Для актов комплектации, актов сортировки и актов по ОС меню содержит следующие пункты:

  • Отмеченный список
  • Снять отметку с документов
  • Карточка товара

Для входящих/исходящих счетов-фактур меню содержит следующие пункты:

  • Поиск
  • Сформировать дополнительный лист
  • Список дополнительных листов

Для кассовых ордеров меню содержит следующие пункты:

  • Основание ордера

Для списка найденных документов меню содержит следующие пункты:

  • Карточка контрагента
  • Сохранить результаты поиска как
  • Удалить из списка найденных
  • Показать документ в основном списке


Разное/Поиск информации

Поиск информации

Используется для поиска и отбора документов из открытого списка документов. Чтобы произвести поиск документов, нужно заполнить условия поиска и кликнуть на кнопке "Отобрать".

Список отобранных документов можно сохранить в отдельной папке в дереве "Результаты поиска", кликнув на кнопке "Сохранить результаты поиска".

  • Поиск приходных накладных
  • Поиск заказов поставщику
  • Поиск счетов
  • Поиск приказов на скидки
  • Поиск расходных накладных
  • Поиск заказов на перемещение
  • Поиск актов перемещения
  • Поиск счетов-фактур


Условия поиска приходных накладных

Условия поиска

К условиям поиска приходных накладных относятся:

  • Подразделение(K)
  • Номер документа
  • Тип документа
  • Поставщик
  • Оплата
  • Склады(M,P,S,Sh,E,K)
  • Получение
  • Валюта
  • Сумма от
  • Сумма до
  • За период
  • По состоянию на
  • Реквизиты
  • Созданные или откорректированные задним числом
  • Статус документа(P,S,Sh,E,K)
  • Утверждены с.. до..(P,S,Sh,E,K)
  • Созданные пользователем (P,S,Sh,E,K)
  • Грузополучатель


Условия поиска заказов

К условиям поиска заказов относятся:

  • Подразделение(K)
  • Номер документа
  • Тип документа
  • Поставщик
  • Оплата
  • Получение
  • На склады
  • Валюта
  • Сумма от
  • Сумма до
  • За период
  • По состоянию на
  • Реквизиты
  • Менеджер
  • Созданные или откорректированные задним числом
  • Статус документа
  • Ожидаемый приход с ... до ...
  • Утверждены с ... до...(P,S,Sh,E,K)
  • Созданные пользователем (P,S,Sh,E,K)
  • № Контейнера
  • Перевозчик


Период

Задается временной интервал. Результатом отбора будут документы, дата выписки которых попадает в заданный интервал.


По состоянию на

Задается дата, по состоянию на которую подсчитываются оплата и выдача товара.


Номер документа

Задается номер документа или шаблон для поиска номера.


Тип документа

Выбирается один из описанных в Классификаторе типов документов тип. Чтобы перейти в список типов документов, нужно кликнуть на кнопке "..." или нажать Ctrl+S. Чтобы выбрать тип документа, нужно установить курсор на типе и кликнуть на кнопке "Выбрать".

Результатом отбора будут все документы с указанным типом.


Поставщик

Наименование поставщика. Выбирается из словаря поставщиков либо задается в виде шаблона . Чтобы перейти в словарь, нужно кликнуть на кнопке "..." или нажать Ctrl+S. В словаре можно отметить вручную нескольких поставщиков. Кроме того, можно отметить одну или несколько групп или подгрупп поставщиков.


Оплата

Определяет состояние оплаты документа. Может принимать одно из значений:

  • Полностью - для расх.накладных результатом отбора будут все полностью оплаченные накладные и накладные, оформленные по счетам (за исключением накладных по счетам с типом "Товарный кредит" и "Реализация"). Для счетов результатом отбора будут все полностью оплаченные счета, включая счета с типом "Товарный кредит" и "Реализация".
  • Частично - накладная или счет оплачена не полностью
  • Полностью или частично
  • Не оплачено - по накладной или счету нет оплаты
  • Не полностью - накладная или счет не оплачена или оплачена частично
  • Переплачено - накладная или счет переплачена
  • Просрочена - сумма оплат по накладной или счету меньше суммы документа и срок оплаты по нему истек
  • Все - проверка на оплату не производится

Состояние оплаты проверяется на текущую дату или на дату, указанную в параметре "По состоянию на", если она заполнена.


Получение

Выпадающий список со значениями:

  • все
  • полностью
  • частично
  • полностью или частично
  • не получено
  • не полностью


Склад(ы)

Склад(ы) (М,Р,S,Sh,E,K)

Задается номер склада, по которому следует отобрать документы. Номер склада можно проставить вручную или выбрать из словаря, кликнув на кнопке "...". Очистить поле можно при помощи клавиши Del или Backspace. Пустое поле означает отсутствие проверки на склад.

Для версии начиная с SLS-Супер можно задать несколько складов для отбора документов по этим складам.


Валюта

Указывается валюта документа, которая выбирается из описанных в классификаторе валют. Результатом отбора будут документы, оформленные в заданной валюте.


Сумма от

Задается сумма. Результатом отбора будут документы, сумма которых, рассчитанная в валюте документа, превышает заданную.


Сумма до

Задается сумма. Результатом отбора будут документы, сумма которых, рассчитанная в валюте документа, меньше заданной.


Документы/Карточка документа

Карточка документа

Используется для открытия текущего документа из списка.


Документы/Печать

Формы

Используется для печати сводных отчетов по списку документов. Отчеты делятся по видам документов:

  • Отчеты по приходным накладным(St,М,Р,S,Sh,E,K)
  • Отчеты по расходным накладным(St,М,Р,S,Sh,E,K)
  • Отчеты по счетам(St,М,Р,S,Sh,E,K)
  • Отчеты по исходящим счетам-фактурам(St,М,Р,S,Sh,E,K)
  • Отчеты по входящим счетам-фактурам(St,М,Р,S,Sh,E,K)
  • Отчеты по заказам на перемещение
  • Отчеты по актам перемещения (М,Р,S,Sh,E,K)
  • Отчеты по актам комплектации(P,S,Sh,E,K)
  • Отчеты по актам сортировки(S,Sh,E,K)
  • Отчеты по кассовым ордерам(S,Sh,E,K)
  • Отчеты по заказам(S,Sh,E,K)


Документы/Удалить

Удалить

Используется для удаления документа, на котором установлен курсор в открытом списке документов. После подтверждения документ удалится.

Примечание. При удалении заказа, сформированного по счетам, одновременно будут удалены другие заказы, созданные вместе с данным заказом с помощью операции Сформировать заказы поставщикам(E,K) . Если хотя бы один из выбранных заказов имеет статус "Согласование", "Готов" или "Закрыт", заказы удалить нельзя.


Документы/Формы

Формы

Используется для печати сводных отчетов по списку документов. Отчеты делятся по видам документов:

  • Отчеты по приходным накладным(St,М,Р,S,Sh,E,K)
  • Отчеты по заказам(S,Sh,E,K)
  • Отчеты по расходным накладным(St,М,Р,S,Sh,E,K)
  • Отчеты по счетам(St,М,Р,S,Sh,E,K)
  • Отчеты по исходящим счетам-фактурам(St,М,Р,S,Sh,E,K)
  • Отчеты по входящим счетам-фактурам(St,М,Р,S,Sh,E,K)
  • Отчеты по заказам на перемещение
  • Отчеты по актам перемещения(М,Р,S,Sh,E,K)
  • Отчеты по актам комплектации(P,S,Sh,E,K)
  • Отчеты по актам сортировки(S,Sh,E,K)
  • Отчеты по кассовым ордерам (S,Sh,E,K)


Документы/Закрыть

Закрыть

Используется для закрытия окна "Документы".


Позиция/Показать

Показать/Спрятать

Пункт Показать/Спрятать включает/отключает подробный просмотр полей товарной позиции в нижней части окна с документом.


Прих.накл/Печать

Формы

Используется для печати сводных отчетов по приходным накладным и содержит следующие пункты:

  • Список накладных за период
  • Список накладных за период с товарами
  • Движение товаров по группам за период(S,Sh,E,K)
  • Ожидаемые платежи по кредитам(S,Sh,E,K)


Разное/Карточка контрагента

Карточка контрагента

Используется для открытия карточки контрагента из текущего документа (или из текущей строки списка).


Разное/По контрагентам

По контрагентам

Используется для сортировки списка документов в алфавитном порядке по наименованию контрагента.


Разное/Снятие резерва по просроченным счетам

Снятие резерва по просроченным счетам

Функция активна если включен "Контроль оплаты по кредитам" (S,Sh,E,K).

При выборе данного раздела в счетах, в которых имеются зарезервированные позиции и истек установленный срок оплаты, автоматически снимается операция резервирования.

Чтобы снять резерв, нужно открыть список счетов и выбрать данный пункт меню.


Разное/Расходная накладная по счету

Расходная накладная по счету

Используется для автоматического формирования расходной накладной на основе счета. Для этого нужно открыть список счетов, установить курсор на нужном счете и выбрать данный раздел.


Разное/Сохранить результаты поиска как

Сохранить результаты поиска как

Используется для сохранения результатов поиска документов в отдельной папке в дереве "Результаты поиска". При сохранении нужно заполнить соответствующие параметры . Сохраненная информация хранится до закрытия базы данных.

Чтобы удалить список из результатов поиска, нужно выбрать раздел Разное/ Удалить из списка найденных .


Разное/Сохранить.../Справка

Сохранить результаты поиска как...

В окне задаются параметры сохранения результатов поиска. К параметрам сохранения относятся:

  • Сохраняемый список - автоматически указывается, что нужно сохранить. Может принимать значение "Последний поиск" или имя ранее сохраненного списка

  • Сохранить на диске - если параметр включен, список сохраняется на диске в отдельной папке. В поле задается имя списка. Список сохраняется в папке "Результаты поиска" до закрытия базы данных.

  • Создать такой же список с другим именем - если параметр включен, список копируется с другим именем. В поле задается имя списка. Список сохраняется в папке "Результаты поиска" до закрытия базы данных.

Чтобы удалить список из результатов поиска, нужно выбрать раздел Разное/ Удалить из списка найденных .


Разное/Удалить из списка найденных

Удалить из списка найденных

Используется для удаления документа из списка найденных документов.


Разное/Показать документ в основном списке

Показать документ в основном списке

Используется для перехода из списка найденных документов в список всех документов. При этом в общем списке курсор устанавливается на документ, который являлся текущим в списке найденных документов.


Список накладных за период

Отчет содержит список приходных накладных за указанный период. Для получения отчета нужно заполнить параметры отбора приходных накладных .

В отчете для каждой накладной указывается:

  • Дата - дата выписки накладной.
  • Номер - номер накладной.
  • Наименование поставщика - поставщик из заголовка накладной.
  • Тип документа - тип из заголовка накладной.
  • Склад (М,Р,S,Sh,E,K) - номер склада, на который оприходован товар.
  • Валюта - валюта документа.
  • Сумма документа - общая сумма накладной в валюте документа.
  • Сумма НДС -сумма НДС (всегда исчисляется в рублях).


Список накладных за период с товарами

Отчет содержит список приходных накладных за указанный период с товарами. Для получения отчета нужно заполнить параметры отбора приходных накладных .

Для каждой накладной в отчете указывается дата, номер, поставщик, тип документа, номер склада (М,Р,S,Sh,E,K) и перечень товарных позиций.

Для каждой позиции накладной указывается номер по порядку, наименование позиции, единица измерения, количество, цена, валюта документа и сумма в валюте накладной.


Движение товаров по группам за период

Движение товаров по группам за период(S,Sh,E,K)

Отчет отражает объемы прихода в разрезе групп и подгрупп товаров. Для получения отчета нужно заполнить параметры отбора приходных накладных .

Для каждой группы/подгруппы указывается количество товара и сумма в ценах прихода.


Вкладка/Заголовок

Заголовок

В разделе отображаются поля заголовка документа , которые заполняются при создании документа, и могут быть откорректированы в дальнейшем.

Также в заголовке отображается дополнительная информация:

  • Сумма всего - общая сумма документа
  • Оплачено - общая сумма платежей, привязанных к документу
  • Получено - общая сумма полученных товаров (для счета и заказа)
  • Статус - статус документа (см. Использование статусов документов )
  • Возврат - сумма возвратных платежей , привязанных к документу (только в расходных накладных с типом "Товарный кредит")

Работа в данном разделе ведется при помощи меню, состоящего из пунктов:

  • Документ - используется для создания и удаления документа, корректировки заголовка, печати документов и др.
  • Разное - содержит меню специальных операций - копирование документа, оформление доп.расходов, пересчет цен и др.
  • Режим - используется для переключения между вкладками.
  • Формы - используется для печати данного документа, счета-фактуры, ордера и других документов.


Вкладка/Позиции документа

Позиции документа

В разделе хранится перечень всех товарных позиций, входящих в документ. Здесь можно добавлять новые позиции, корректировать и удалять товары из документа при помощи раздела Позиция

Работа в разделе ведется при помощи меню, состоящего из пунктов:

  • Документ - используется для создания и удаления документа, корректировки заголовка, печати документов и др.
  • Специальные функции для заказов
  • Спец.функции - содержит меню специальных операций - копирование документа, оформление доп.расходов, пересчет цен и др.
  • Режим - используется для переключения между вкладками.
  • Позиция - используется для создания, корректировки и удаления товарных позиций в документе
  • Формы - используется для печати данного документа, счета-фактуры, ордера и других документов.

В списке товаров позиции отсортированы по наименованию. Чтобы отсортировать товары по другому полю, нужно кликнуть на заголовке данного поля. Если треугольник в заголовке поля расположен углом вниз, товары сортируются по данному полю по возрастанию. Если треугольник направлен вверх, товары сортируются по убыванию.

Список товаров представлен в виде таблицы с колонками:

  • Наименование
  • Единица измерения
  • Количество - в счете выделяется красным цветом, если такого количества нет на указанном в документе складе. В приходной накладной и заказе выделяется жирным зеленым цветом, если для товара включен учет по доп.свойствам, и позиция в документе распределена не полностью.
  • Цена
  • Сумма
  • Получено - количество полученных товаров (для заказов)
  • Остаток - остаток товара у реализатора (для накладных на реализацию)

В списке можно поменять колонки местами. Для этого нужно кликнуть мышкой на названии колонки и не отпуская кнопки мыши "перетащить" колонку в нужное место. Чтобы убрать колонку из списка, нужно уменьшить ее размеры до нуля.

Изменить внешний вид списка товаров документа можно при помощи Настройки списка в вертикальном меню.

В нижней части экране представлена подробная информация по позиции на следующих вкладках:

  • Товар/Услуга
  • Операции с товаром на реализации - только для накладных на реализацию.
  • Партии - только для товаров с партионным учетом.
  • Таблица - для товаров в упаковках.
  • Упаковки - для товаров в упаковках.

Если используется партионный учет(E,K) , то при оформлении расходной накладной по счету при ручном порядке списание товара происходит по методу ФИФО. Позиция с автоматически выбранной партией подсвечивается в списке красным цветом на розовом фоне. После проверки пользователем для снятия выделения нужно выбрать пункт меню Позиция/Снять предупреждение .

По умолчанию все поступившие партии , оформленные приходной накладной, операцией прихода или в заказе с указанной датой ожидаемого прихода, имеют запрет на использование в расходных документах, актах перемещения, в операциях расхода. Такие позиции в документе и в списке партий в карточке товара выделяются желто-зеленым цветом. После проверки данных пользователь может снять запрет на использование партии.

В карточке заказа поставщику доступна функция замены на другой товар(E,K) . После проведения операции в заказе формируется новая позиция с товаром-заменителем и заданным количеством. В списке позиций товар-заменитель выделяется зеленым цветом.

В карточке заказа поставщику можно осуществить перенос позиции (или ее части) в заказ другого поставщика(E,K) . В заказе от указанного пользователем поставщика формируется новая позиция (в списке она выделяется синим цветом на голубом фоне) с тем же товаром, что и в позиции, откуда делается перенос, и количеством, заданным пользователем в запросе.

Если в системе используются проекты карточек товаров , то в списке позиций счета они выделяются шрифтом красного цвета на зеленом фоне. Проект карточки товара не может быть позицией других документов.


Накладная/Позиция

Позиция

Используется для добавления, корректировки и удаления товарных позиций в документе и состоит из следующих пунктов:

  • Добавить
  • Добавить из общей номенклатуры(S,Sh,E,K) (только для приходных накладных по заказу)
  • Добавить по остатку
  • Не со склада
  • Товары контрагента
  • Изменить
  • Удалить
  • Зарезервировать позицию/Снять резерв (только для счетов)
  • Скомплектовать товар (только для счетов)
  • Отсортировать позиции по группам
  • Отсортировать позиции по алфавиту
  • Поиск позиции по документу
  • Проставить/Снять предупреждение(S,Sh,E,K)
  • Замена на другой товар (Е,К).
  • Перенести в заказ другого поставщика (Е,К).
  • Отметить
  • Снять отметку
  • Карточка товара
  • Всего заказано (только для заказов)
  • Номер по порядку
  • Название группы товара/услуги
  • Показать/Спрятать
  • Разрешить использование(S,Sh,E,K)


Позиция/Добавить

Добавить

Используется для добавления новой позиции в документ. При выборе данного раздела открывается окно с деревом товаров. Пользователь может выбрать товар, двигаясь по дереву товаров, выбрать товар из результатов поиска, провести поиск товаров (Операции/Поиск) или создать карточку нового товара (Товары и услуги/Карточка/Новый товар). Чтобы выбрать товар в накладную, нужно 2 раза кликнуть на нем мышкой.

Товары, которые уже выбраны в накладной, в общем списке товаров помечаются красной точкой. Чтобы просмотреть список товаров в документе, нужно открыть дерево "Товары из документа". Чтобы после выбора товаров перейти в документ, нужно кликнуть на кнопке "Вернуться в документ".

Примечание 1: Если документ является приходной накладной, оформленной на основе поступления товаров по заказу, то данный раздел позволяет добавить новую позицию только из списка товаров этой накладной. Для того, чтобы добавить позицию из общего списка товаров необходимо воспользоваться разделом Позиция/Добавить из общей номенклатуры .

Примечание 2: Если накладная формируется по счету или заказу, то позиция выбирается из полного списка позиций счета или заказа. При большом количестве позиций поиск нужной позиции затруднителен. Поэтому можно использовать поиск позиций по маске. Для этого нужно задать маску поиска с помощью шаблона и указать направление поиска от текущей позиции. Система осуществляет поиск в полях "Артикул", "Наименование", "Номенклатурный номер" каждой позиции и останавливается на первой позиции, удовлетворяющей условиям поиска. По команде "Найти следующую" поиск повторяется в том же направлении с той же маской.


Позиция/Добавить по остатку

Добавить по остатку(St,M,P,S,Sh,E,K)

Используется в актах перемещения (S,Sh,E,K), а также в приходных и расходных накладных со всеми типами кроме "Реализация", "Возврат товара".

Возможность добавлять позиции по остатку используется в двух случаях:

  • Если известен остаток товара, а количество проданного товара за день неизвестно, и необходимо списать проданный за день или другой период времени товар (в расходных накладных)
  • Для проведения инвентаризации (в приходных накладных).

При добавлении в документ позиции по остатку пользователь в поле "остаток" заполняет остаток товара на складе, а количество товара рассчитывается автоматически как разница между остатком товара по учетным данным на дату выписки документа и введенным реальным остатком товара на складе. По умолчанию в поле "остаток" высвечивается фактический остаток на складе на дату формирования документа.

Для приходной накладной если вводится остаток больше, чем фактический остаток, офориляется приход товара в накладной. Если вводится остаток меньше, чем фактический остаток, тип приходной накладной автоматически меняется на тип "Возврат товара". (Для расходной накладной все наоборот). В одну накладную можно добавлять только позиции, у которых реальные остатки либо больше, чем остаток по учетным данным, либо меньше, чем остаток по учетным данным. Для этого нужно создавать два документа: один - со строками прихода, другой - со строками расхода.

При добавлении в документ уже существующей позиции пользователь может добавить товар отдельной строкой или дописать к старой строке. Кроме того, система всегда сохраняет последний режим работы с деревом групп товаров при формировании позиций документа.


Позиция/Изменить

Изменить

Используется для корректировки полей товарной позиции документа. Чтобы откорректировать позицию, нужно установить на ней курсор и выбрать данный раздел. Для сохранения исправлений следует кликнуть на кнопке "Сохранить".

Если в системе ведется учет товаров по серийным номерам , то если в операции уже было произведено распределение по серийным номерам (частично или полностью), и корректируется количество товара, то при корректировке количества товара в данной операции на меньшее, нежели количество, уже распределенное по серийным номерам, система пытается удалить лишние серийные номера, причем для удаления подбираются наибольшие значения серийных номеров, по которым еще не было движения товаров. Если такое удаление произвести не удается, то количество товара в операции не изменяется.

Примечание. В заказах, сформированных автоматически по отобранным счетам, в позиции можно корректировать только поля "Примечание", "Курс", "Цена".


Позиция/Удалить

Удалить

Используется для удаления товарной позиции из документа. Чтобы удалить товар из документа, нужно установить курсор на товаре и выбрать данный раздел. После подтверждения удаления товар удалится из документа.


Позиция/Пересчет

Пересчет

Используется для пересчета в документе сумм получено, оплачено, к оплате и др.


Позиция/Не со склада

Не со склада

Используется для добавления в документ товарной позиции не со склада. С помощью такой позиции можно добавить в документ строку с любой информацией, комментарием или товаром, который не учитывается на складе (на который не оформлена карточка товара).


Накладная/Накладные

Накладные

Используется для быстрого открытия документа из списка. Меню состоит из пунктов:

  • Первая
  • Предыдущая
  • Следующая
  • Последняя


Накладные/Первая

Первая

Открытие первого документа из списка документов.


Накладные/Предыдущая

Предыдущая

Открытие документа, который стоит выше по списку чем открытый.


Накладные/Следующая

Следующая

Открытие документа, который является следующим по списку.


Накладные/Последняя

Последняя

Открытие последнего документа в списке.


Заголовок/Корректировка/Изменить

Изменить

Используется для корректировки заголовка документа. Для сохранения изменений после корректировки нужно кликнуть на кнопке "Сохранить".


Список документов

При движении по дереву документов в правом окне высвечивается список документов открытой группы.

Список документов представлен в виде таблицы со следующими колонками:

  • Номер - номер документа
  • Дата - дата выписки документа
  • Кому выписан документ - поставщик или покупатель
  • Сумма документа в валюте документа
  • Валюта
  • Тип документа
  • Оплата

Пользователь может изменить список документов по своему желанию:

  • Изменить размер колонки - для этого нужно установить курсор на границу колонки, нажать левую кнопку мыши и подвинуть границу влево или вправо.
  • Переставить колонки местами - для этого нужно кликнуть мышкой на заголовке колонки и не отпуская кнопки перетащить заголовок влево или вправо.
  • Удалить колонки из списка - для этого нужно уменьшить границы колонки до нуля.
  • Отсортировать товары в списке по любому полю

Введенные установки сохраняются только до следующего открытия окна с документами. Чтобы вернуться к исходному списку, нужно правой кнопкой мыши вызвать вертикальное меню, выбрать в нем пункт Списки/Исходный список.

Чтобы сохранить настроенный список и пользоваться им постоянно, нужно правой кнопкой мыши вызвать вертикальное меню и выбрать в нем пункт Настройка списка


Цена

Рассчитывается автоматически в зависимости от значений полей "Цены" и "Коэффициент", введенных в заголовке документа. Чтобы для данной товарной позиции выбрать другую цену продажи, нужно в поле "Цена" кликнуть на кнопке "...", выбрать другой уровень цен продажи и кликнуть на кнопке "Выбрать". После этого рассчитается новая цена продажи для данного товара.


Офомление счетов на оплату

Чтобы оформить счет на оплату, нужно:

  • Перейти в раздел Документы/Счета на оплату.
  • Выбрать раздел Документы/Создать.
  • Заполнить поля заголовка счета и кликнуть на кнопке "Сохранить".

Чтобы создать в счете товарные позиции, нужно перейти в счет, кликнуть на вкладке "Позиции" и выбрать раздел Позиция/Добавить . В появившемся дереве товаров нужно выбрать товар и кликнуть на нем 2 раза мышкой.

Кроме того, счет можно сформировать на основе:

  • Приходной накладной
  • Расходной накладной

Для этого нужно войти в нужный документ (счет или накладную) и выбрать раздел Специальные функции/Сформировать счет .


Документ/Меню Документ

Документ

Используется для корректировки заголовка документа, удаления документа, печати, создания нового документа и др. Меню содержит следующие пункты:

  • Новый
  • Изменить
  • Изменить примечание
  • Удалить
  • Перейти
  • Подсчет информации
  • Зарезервировать счет/Снять резерв - только для счета
  • Карточка счета - только для расходной накладной
  • Карточка контрагента
  • Утвердить документ
  • Печать
  • Первая
  • Предыдущая
  • Следующая
  • Последняя
  • Закрыть


Документ/Новый

Новый

Используется для создания нового документа на основе открытого документа.


Документ/Изменить

Изменить

Используется для корректировки заголовка документа.


Документ/Изменить примечание

Изменить примечание

Используется для корректировки примечания в счетах и расходных накладных в случаях, когда корректировка документа уже запрещена. Например, если счет задействован в цепочке поставок поставщикам по заявкам покупателей.


Документ/Удалить

Удалить

Используется для удаления данного документа. После подтверждения документ будет удален.

Примечание. При удалении заказа, сформированного по счетам, одновременно будут удалены другие заказы, созданные вместе с данным заказом с помощью операции сформировать заказы поставщикам(E,K) . Если хотя бы один из выбранных заказов имеет статус "Согласование", "Готов" или "Закрыт", заказы удалить нельзя.


Документ/Перейти

Перейти

Используется для перехода в список документов на текущий документ.


Документ/Создать счет-фактуру

Создать счет-фактуру

Используется для создания счета-фактуры на основе данного документа.


Документ/Печать

Печать

Используется для печати документа и выходных форм, которые могут быть распечатаны на основе данного документа.

На основе заказа можно распечатать форму "Заказ поставщику".

На основе приходной накладной можно распечатать:

  • Приходную накладную
  • Расходную накладную от поставщика по форме ТОРГ-12
  • Расходную накладную от поставщика
  • Остатки товаров по накладной (для типа реализация)
  • Отчет о реализации по накладной (для типа реализация)
  • Протокол расчета продаж и остатков (для типа реализация)
  • Счет от поставщика
  • Кассовый ордер (по документу, по платежу)
  • Счет-фактуру (по документу, по платежу)

На основе расходной накладной можно распечатать:

  • Расходную накладную
  • Накладную по форме ТОРГ-12
  • Счет на оплату товара
  • Справку о наценке по накладной
  • Кассовый ордер (по документу, по платежу)
  • Счет-фактуру по платежу (по документу, по платежу)
  • Остатки товаров по накладной (для типа реализация)
  • Отчет комиссионера по накладной (для типа реализация)
  • Отчет по накладной с операциями (для типа реализация)

На основе накладной на перемещение со склада на склад можно распечатать:

  • Накладную на передачу товара
  • Накладную с расчетом наценки

На основе счета можно распечатать:

  • Счет на оплату товара
  • Счет-фактуру по платежу (по платежу)
  • Кассовый ордер (по документу, по платежу)
  • Список накладных по счету
  • Список накладных по счету с товарами
  • Список накладных по счету с наценкой

На основе заказа, счета, приходной/расходной накладной, накладной на перемещение можно распечатать:

  • Ценники на товары документа


Документ/Зарезервировать

Зарезервировать счет/Снять резерв

Используется для резервирования (или снятия резерва) всех позиций счета или только отмеченных позиций.

Используется для резервирования или снятия резерва всех позиций счета или только отмеченных позиций. При резервировании указывается дата, до которой резервируются товары. В каждой карточке товара автоматически создается операция резервирования , и уменьшается свободный остаток товара на складе на зарезервированное количество. Резервирование автоматически снимается после оформления выдачи товара (расходной накладной).

Внимание! По истечении срока резервирования, если товар не выдан, резервирование автоматически не снимается!

Если в базе данных ведется учет товара по партиям прихода , то при вызове функции появляется дополнительный параметр резервировать партии .

Функция «Снять резерв» дополнительно автоматически снимает сделанный резерв по партиям для каждой «партионной» позиции счета. Это означает, что все строки распределения позиции счета по партиям удаляются.

Примечание: функция ручного резервирования позиции счета по партиям не блокируется. Функция изменяет количество товара в позиции счета!


Документ/Платеж

Платеж

Используется для оформления платежей по данному документу. Меню содержит следующие пункты:

  • Добавить
  • Изменить
  • Добавить возвратный платеж(S,Sh,K)
  • Закрыть документ платежами
  • Отвязать платеж от документа
  • Привязать существующий платеж
  • Сформировать частичную привязку
  • Кассовый ордер
  • Счет-фактура по платежу
  • Показать/Спрятать


Платеж/Добавить

Добавить

Используется для создания нового платежа, привязанного к данному документу.


Платеж/Изменить

Изменить

Используется для корректировки полей платежа.


Платеж/Отвязать платеж от документа

Отвязать платеж от документа

Используется для отвязки платежа от документа. В результате этой операции в карточке контрагента образуется свободный платеж.


Платеж/Привязать существующий платеж

Привязать существующий платеж

Используется для привязки к документу свободного платежа, оформленного ранее в карточке контрагента.


Платеж/Кассовый ордер

Кассовый ордер

Используется для оформления кассового ордера по документу или платежу.


Платеж/Счет-фактура по платежу

Счет-фактура по платежу

Используется для оформления счета-фактуры по платежу.


Специальные функции для приходной накладной

Используется для формирования дополнительных документов на основе данной приходной накладной. Меню содержит следующие пункты:

  • Скопировать документ
  • Дополнительные расходы
  • Сформировать расходную накладную
  • Преобразовать в расходную накладную(S,Sh,E,K)
  • Сформировать счет по накладной
  • Сформировать акт перемещения (М,Р,S,Sh,E,K)
  • Сформировать заказ на передачу
  • Удалить отмеченные позиции
  • Пересчитать цены
  • Пересчитать с другим НДС
  • Заполнить классификаторы в товарах
  • Экспорт документа в файл.EXP
  • Экспорт прайс-листа в файл.EXP
  • Импорт позиций из файла с разделителями
  • Реэкспорт документа
  • Распределить приход по счетам(Е,К)
  • Сгенерировать серийные номера(Е,К)


Документ/Разное

Разное

Используется для формирования дополнительных документов на основе данного документа. В зависимости от документа меню специальных функций содержит различные пункты:

  • Специальные функции для приходной накладной
  • Специальные функции для расходной накладной
  • Специальные функции для счета
  • Специальные функции для заказов поставщику
  • Специальные функции для актов перемещения и заказов на перемещение


Скопировать документ

Используется для копирования приходной накладной или заказа. После заполнения полей заголовка новой приходной накладной или заказа, в накладную (заказ) копируются все товарные позиции из исходной накладной (заказа) с ценами, указанными в заголовке новой накладной (заказе).

Если отметить несколько позиций документа и воспользоваться данной функцией, то новый документ будет состоять только из отмеченных позиций.


Дополнительные расходы

Используется для формирования дополнительных расходов, которые относятся к накладной.

Накладная с типом "Дополнительные расходы" создается для включения в учетную цену товара дополнительных расходов. Для расчета учетной цены используется не цена прихода из исходной приходной накладной, а цена с учетом дополнительных расходов.

Дополнительные расходы могут относиться ко всей накладной или только к некоторым позициям. Чтобы сформировать накладную по некоторым позициям, нужно вручную отметить эти позиции и выбрать данный пункт меню.

Дополнительные расходы по накладной оформляются приходной накладной с типом "Дополнительные расходы". Программа предложит заполнить поля заголовка приходной накладной:

  • Номер
  • Дата
  • Тип - задается тип "Дополнительные расходы", корректировать его нельзя.
  • На склад - задается склад, указанный в исходной приходной накладной. Корректировать номер склада нельзя.
  • Поставщик
  • Валюта
  • Курс
  • Цены
  • Коэффициент
  • Примечание
  • Сумма всего
  • Распределять
  • Сумма НДС

После сохранения заголовка в накладной автоматически сформируются товарные позиции, совпадающие с позициями в исходной приходной накладной. Для каждой позиции в такой накладной сумма дополнительных расходов автоматически рассчитается пропорционально сумме, объему или весу позиции в исходной приходной накладной.

Если Пользователя не устраивает расчет сумм доп. расходов по позициям исходной накладной, то после формирования накладной на дополнительные расходы можно откорректировать вручную суммы каждой позиции. При этом пользователь самостоятельно должен следить, чтобы после корректировки общая сумма накладной не изменилась.

Нельзя корректировать общую сумму накладной на дополнительные расходы. Если она была введена неправильно, накладную нужно удалить и создать заново.


Сформировать расходную накладную

Используется для формирования расходной накладной покупателю. Пользователю предлагается заполнить поля заголовка расходной накладной. В списке расходных накладных формируется расходная накладная с позициями из приходной накладной или заказа. Цены позиций пересчитываются в соответствии с ценами, указанными в заголовке расходной накладной.

Если в системе включено использование проектов карточек товаров(E,K) , то проекты карточек товаров не становятся позициями накладной.


Сформировать счет по накладной

Используется для формирования счета на оплату покупателю. Пользователю предлагается заполнить поля заголовка счета. В списке счетов на оплату формируется счет с позициями из приходной накладной. Цены позиций пересчитываются в соответствии с ценами, указанными в заголовке счета.


Сформировать акт передачи

Сформировать акт перемещения (М,Р,S,Sh,E,K)

Используется для формирования акта перемещения товаров со склада на склад. Пользователю предлагается заполнить поля заголовка акта. В разделе Склады/Акты перемещения формируется акт перемещения с позициями из приходной накладной или заказа. Цены позиций пересчитываются в соответствии с ценами, указанными в заголовке акта перемещения.

Если отметить несколько позиций документа и воспользоваться данной функцией, то новый документ будет состоять только из отмеченных позиций.

При формировании акта нужно заполнить дополнительные параметры:

  • Цены позиций
  • Доп.свойства товаров

Если в системе включено использование проектов карточек товаров(E,K) , то проекты карточек товаров не становятся позициями акта.


Сформировать заказ поставщику

Сформировать заказ поставщику(S,Sh,E,K)

Используется для формирования заказа поставщику товаров. Пользователю предлагается заполнить поля заголовка заказа. В разделе Документы/Заказы поставщикам сформируется акт перемещения с позициями из счета, расходной накладной или акта перемещения. Цены позиций пересчитываются в соответствии с ценами, указанными в заголовке заказа.

Если в системе включено использование проектов карточек товаров(E,K) , то операция не применяется для счетов, содержащих в списке позиций хотя бы один проект карточки товара.


Пересчитать цены

Используется для пересчета цены в каждой товарной позиции накладной или заказа после того, как в заголовке документа были изменены курс валюты, уровень цены продажи, коэффициент. Если после корректировки полей заголовка документа не выбрать данную функцию, цены пересчитаны не будут.


Номер

По умолчанию предлагается номер, совпадающий с номером исходной приходной накладной. Для выделения накладных на дополнительные расходы из общего списка приходных накладных удобно указывать номер, совпадающий с номером исходной накладной, и добавлять к нему букву. Например, номер "15д". Теперь в общем списке накладных, у которых в номер входит буква "д", являются накладными на дополнительные расходы.


Сумма всего

Общая сумма дополнительных расходов по накладной. Указывается в валюте накладной.


Сумма НДС

Общая сумма НДС по накладной на дополнительные расходы. Указывается всегда в рублях.


Позиция/Товары контрагента

Товары контрагента

Используется для просмотра списка всех товаров, полученных от данного поставщика, или списка товаров, отгруженных покупателю. Из списка можно выбирать товар для внесения в документ при оформлении возврата товара.


Позиция/Товар/Услуга

Карточка товара

Используется для просмотра текущей в списке позиций карточки товара.


Позиция/Зарезервировать позицию

Зарезервировать позицию/Снять резерв

Используется для резервирования текущей позиции счета или для снятия резерва с зарезервированной позиции. При резервировании указывается дата, до которой резервируется товар. В карточке товара автоматически создается операция резервирования , и уменьшается свободный остаток товара на складе на зарезервированное количество. Резервирование снимается автоматически после оформления выдачи товара (расходной накладной).

Внимание! По истечении срока резервирования, если товар не выдан, резервирование автоматически не снимается!

Если в базе данных ведется учет товара по партиям прихода , то при вызове функции появляется дополнительный параметр резервировать партии .

Функция «Снять резерв» дополнительно автоматически снимает сделанный резерв по партиям для каждой «партионной» позиции счета. Это означает, что все строки распределения позиции счета по партиям удаляются.

Примечание: функция ручного резервирования позиции счета по партиям не блокируется. Функция изменяет количество товара в позиции счета!


Позиция/Резервирование/Дата

Дата

Дата, до которой резервируется товар. В карточке товара после резервирования автоматически создается операция резервирования и уменьшается свободный остаток товара на складе на зарезервированное количество. Резервирование снимается после оформления выдачи товара (расходной накладной).

По истечении срока резервирования, если товар не выдан, резервирование автоматически не снимается!


Позиция/Резервирование/Резервировать партии

Резервировать партии

Если параметр включен, то для «партионной» позиции счета на указанную дату резервируются партии согласно методу списания, установленному в карточке и с учетом контроля свободного остатка на складе, откуда выписана позиция счета. При резервировании анализируются только те позиции счета, у которых не проставлен резерв по позиции. При резервировании позиции анализируются только партии прихода, ожидаемые партии не анализируются.

Суммарное количество зарезервированного товара из партий для позиции счета должно быть равным разнице между количеством по позиции и выданным количеством.

Если для текущей позиции на складе нельзя зарезервировать необходимое количество товара из партий, то резервирование товара из партий не происходит, количество по позиции счета не резервируется.


Счет/Спец.функции/Пересчитать налог с продаж

Пересчитать налог с продаж

Используется для пересчета налога с продаж.


Вкладка/Платежи

Платежи

На вкладке хранится список всех платежей, оформленных по данному документу. Здесь платежи можно создавать, корректировать, привязывать свободные платежи к документу, отвязывать платежи, оформлять кассовый ордер и счет-фактуру по платежу.

Работа в разделе ведется при помощи меню, состоящего из пунктов:

  • Документ - используется для создания и удаления документа, корректировки заголовка, печати документов и др.
  • Разное - содержит меню специальных операций - копирование документа, оформление дополнительных расходов, пересчет цен и др.
  • Режим - используется для переключения между вкладками.
  • Формы - используется для печати данного документа, счета-фактуры, ордера и других документов.
  • Платеж - используется для создания, корректировки, привязки и отвязки платежей от документа.
  • Ордера - используется для работы с кассовыми ордерами на основе текущего платежа. Появляется в меню, только если открыта дополнительная вкладка "Ордера".
  • Счет-фактура по платежу - используется для работы со счетом-фактурой на основе текущего платежа. появляется в меню, только если открыта дополнительная вкладка "Счет-фактура".

Раздел содержит три дополнительные вкладки:

  • Платеж
  • Ордера
  • Счет-фактура

Если вкладки на экране не видны, нужно выбрать раздел Платеж/Показать


Вкладка/Платежи/Платеж

Платеж

Раздел содержит подробную информацию по текущему платежу из документа. Работа с платежом ведется при помощи меню Платеж .


Вкладка/Платежи/Ордера

Ордера

Раздел содержит список кассовых ордеров, оформленных на основе текущего платежа из списка платежей по документу. Здесь можно создать кассовый ордер, откорректировать и удалить. Работа ведется при помощи меню Ордера . Чтобы распечатать ордер, нужно выбрать разедл Формы/Ордер по платежу или Документ/Печать .


Вкладка/Платежи/Счет-фактура

????-???????

Раздел содержит информацию о счете-фактуре, оформленном на основе текущего платежа из списка платежей по документу. Здесь можно создать счет-фактуру на основе текущего платежа, а также откорректировать или удалить счет-фактуру. Работа ведется при помощи меню Счет-фактура по платежу .

Чтобы распечатать счет-фактуру по платежу, нужно выбрать раздел Формы/Счет-фактура по платежу или Документ/Печать .

Примечание.

1. Если счет-фактура по платежу включен в книгу продаж, и по нему не выделен НДС, а в документе есть позиции с разной ставкой НДС, в книге продаж НДС разбивается на несколько частей пропорционально суммам позиций с разными ставками НДС.

2. Если при создании платежа указать ставку сумму НДС, сумма платежа рассчитается автоматически в зависимости от введенных значений.

3. См. также Авансовые платежи и выделение в них НДС .


Вкладка/Ордера

Ордера

Раздел содержит перечень кассовых ордеров, сформированных на основе данного документа. Здесь ордера можно создавать, удалять, корректировать. По новому ордеру программа предложит сформировать платеж.

Работа в разделе ведется при помощи меню, состоящего из пунктов:

  • Документ - используется для создания и удаления документа, корректировки заголовка, печати документов и др.
  • Разное - содержит меню специальных операций - копирование документа, оформление доп.расходов, пересчет цен и др.
  • Режим - используется для переключения между вкладками.
  • Формы - используется для печати данного документа, счета-фактуры, кассового ордера и других документов.
  • Ордера - используется для создания, корректировки и удаления кассовых ордеров на основе данного документа.


Вкладка/Счет-фактура

Счет-фактура

Раздел содержит информацию о счете-фактуре, сформированном на основе данного документа. Здесь счет-фактуру можно изменить или удалить.

Работа в разделе ведется при помощи меню, состоящего из пунктов:

  • Документ - используется для создания и удаления документа, корректировки заголовка, печати документов и др.
  • Разное - содержит меню специальных операций - копирование документа, оформление доп.расходов, пересчет цен и др.
  • Режим - используется для переключения между вкладками.
  • Формы - используется для печати данного документа, счета-фактуры, ордера и других документов.
  • Счет-фактура - используется для создания, корректировки и удаления счета-фактуры на основе данного документа.


Вкладка/Счет

Счет

Раздел содержит счет, на основе которого сформирована данная расходная накладная. Чтобы открыть счет, нужно выбрать раздел Документ/Карточка документа.


Счет/Вкладка Накладные

Накладные

Вкладка содержит список всех расходных накладных, оформленных на основе данного счета.

По одному счету можно оформить любое количество накладных. При учете на нескольких складах (М,Р,S,Sh,E,K) накладные могут быть оформлены с разных складов, отличающихся от склада, указанного в счете. По одной накладной можно выдать товары только с одного склада.

Работа с накладными ведется при помощи меню Накладная .

Список накладных представлен в виде таблицы с графами:

  • Номер - номер накладной или акта.
  • Дата - дата оформления накладной.
  • Контрагент - контрагент из накладной.
  • Склад - склад из заголовка накладной.
  • Сумма - сумма документа в валюте документа.
  • В - валюта документа.
  • Тип - тип документа.
  • По документу - документ, по которому оформлена накладная или акт.

Работа в разделе ведется при помощи меню, состоящего из пунктов:

  • Документ - используется для создания и удаления документа, корректировки заголовка, печати документов и др.
  • Спец.функции - содержит меню специальных операций - копирование документа, оформление дополнительных расходов, пересчет цен и др.
  • Режим - используется для переключения между вкладками.
  • Формы - используется для печати данного документа, счета-фактуры, ордера и других документов.
  • Накладная - используется для создания, просмотра и удаления расходных накладных, оформленных на основе данного счета.


Документ/Счет-фактура

Счет-фактура

Используется для корректировки и удаления счета-фактуры, оформленного на основе данного документа и содержит следующие пункты:

  • Создать счет-фактуру
  • Изменить счет-фактуру
  • Удалить счет-фактуру


Счет-фактура/Изменить счет-фактуру

Изменить счет-фактуру

Используется для корректировки счета-фактуры.


Счет-фактура/Удалить счет-фактуру

Удалить счет-фактуру

Используется для удаления счета-фактуры.


Накладная/Счет

Счет

Используется для работы со счетом. Меню состоит из пунктов:

Карточка счета


Счет/Карточка счета

Карточка счета

Используется для открытия счета, на основе которого сформирована данная расходная накладная.


Документ/Формы

Формы

Используется для печати документов, которые можно распечатать на основе данного документа.

Для приходной накладной меню содержит следующие пункты:

  • Приходная накладная
  • Расходная накладная от поставщика
  • Расходная накладная по форме ТОРГ 12
  • Счет от поставщика
  • Счет-фактура - появляется в меню, если по документу сформирован счет-фактура.
  • Счет-фактура по платежу
  • Кассовый ордер
  • Ордер по платежу
  • Отчет о реализации по накладной(P,S,Sh,E,K)
  • Остатки товаров по накладной(P,S,Sh,E,K)
  • Протокол расчета продаж и остатков(P,S,Sh,E,K)
  • Справка по товарам до возврата

Для расходной накладной меню содержит следующие пункты:

  • Расходная накладная
  • Накладная по форме ТОРГ-12
  • Счет на оплату товаров
  • Справка о наценке по накладной
  • Счет-фактура
  • Счет-фактура по платежу
  • Кассовый ордер
  • Ордер по платежу
  • Отчет реализатора по накладной(P,S,Sh,E,K)
  • Отчет по накладной с операциями(P,S,Sh,E,K)
  • Остатки товаров по накладной(P,S,Sh,E,K)
  • Справка по товарам до возврата

Для счета меню содержит пункты:

  • Счет на оплату товаров
  • Кассовый ордер
  • Ордер по платежу
  • Счет-фактура по платежу
  • Список накладных по счету
  • Список накладных по счету с товарами
  • Список накладных по счету с наценкой

Для акта передачи меню содержит пункты:

  • Накладная на передачу товара
  • Накладная с расчетом наценки

Для заказа поставщику меню содержит следующие пункты:

  • Заказ поставщику

Для заказа на перемещение меню содержит следующие пункты:

  • Заказ на перемещение

На основе заказа, счета, приходной/расходной накладной, накладной на перемещение можно распечатать:

  • Ценники на товары документа


Счет-фактура по платежу

Печать счета-фактуры по платежу.


Ордер по платежу

Печать кассового ордера, сформированного по платежу.


Приходная накладная

Печать приходной накладной.


Расходная накладная от поставщика

На основе данной приходной накладной распечатывается расходная накладная от поставщика.


Счет от поставщика

На основе данной приходной накладной распечатывается счет от поставщика.


Счет-фактура

Печать счета-фактуры, сформированного по данному документу.


Расходная накладная

Печать расходной накладной.


Счет на оплату товаров

Распечатывается счет на оплату товаров.


Справка о наценке по накладной

Печать справки о наценке по расходной накладной. В запросе следует указать параметры печати:

  • Номенклатурный номер
  • Артикул(E,K)
  • Аналитические признаки(E,K)
  • Цены указывать

По каждому товару в справке указывается:

  • Наименование товара
  • Единица измерения
  • Количество
  • Учетная цена
  • Сумма в учетных ценах
  • Цена продажи
  • Сумма в ценах продажи
  • Сумма наценки, рассчитывается как разница сумм в продажных и учетных ценах
  • % наценки, рассчитывается как (Сумма наценки/Сумма в учетных ценах)*100%


Счет на оплату товаров

Печать счета на оплату товаров.


Поиск документов/Грузополучатель/грузоотправитель

Грузополучатель/грузоотправитель

Для счетов и расходных накладных в поле "Грузоотправитель" выбирается значение из классификатора грузополучателей/грузоотправителей.

Для приходных накладных в поле "Грузополучатель" выбирается значение из классификатора грузополучателей/грузоотправителей. Результатом отбора будут документы, в заголовках которых в поле "Грузополучатель"/"Грузоотправитель" указано выбранное из классификатора значение.


Оплата комитенту

После продажи товара покупателю и проведения пересчета в поле "К оплате" появится сумма, которую необходимо заплатить комитенту (поставщику). Оплата комитенту может быть оформлена двумя способами:

  • В накладной на реализацию оформляется платеж. При оформлении платежа в поле "Сумма" занесется сумма, равная значению поля "К оплате" в накладной. При желании пользователь может ввести другую сумму.

  • В карточке комитента в разделе "Платежи" можно оформить платеж на сумму, равную сумме долга комитенту по всем накладным на реализацию. При этом в платеже автоматически образуются частичные привязки к накладным на реализацию из списка документов.


Правила учета товаров, полученных на реализацию

Для правильного учета комиссионных товаров в программе необходимо

соблюдать следующие правила:

  • не следует разрешать отрицательный остаток по товарам, принятым на комиссию;
  • не учитывать на одной карточке товар, полученный на реализацию и одноименный собственный товар, если он еще имеется в наличии на момент поступления товара на реализацию;
  • одноименный товар, полученный от разных комитентов, нужно учитывать на разных товарных карточках;
  • если товары, полученные на реализацию, участвуют в операции комплектования, то следует иметь ввиду, что при этом выполняется операция расхода этого товара, и товар будет считаться проданным.
  • Возврат товара, взятого на реализацию, нужно оформлять накладной с типом "Возврат товара". Возврат товаров, полученных по разным накладным, следует оформлять разными строками возврата.


Отчет о реализации по накладной

Отчет о реализации по накладной(P,S,Sh,E,K)

Для печати отчета нужно в приходной накладной на реализацию выбрать раздел Формы .

Отчет содержит подробную информацию о комиссионных товарах, принятых от комитента по данной накладной: количество и сумма полученного (от комитента), возвращенного (комитенту), проданного (комиссионером) и оставшегося товара. Также печатается сумма оплаченого комитенту товара, сумма долга комитенту и цена, по которой товар был принят на реализацию.


Остатки товаров по накладной на текущий момент

Остатки товаров по накладной(P,S,Sh,E,K)

Для печати отчета нужно в приходной накладной на реализацию выбрать раздел Формы .

Отчет содержит полную информацию об остатках комиссионного товара, принятого от комитента по данной накладной: количество и общая сумма нереализованного товара, единица измерения товара и цена, по которой товар был принят на комиссию.


Протокол расчета продаж и остатков по накладной

Протокол расчета продаж и остатков(P,S,Sh,E,K)

Для печати отчета нужно в приходной накладной на реализацию выбрать раздел Формы .

Содержит полную информацию о продажах комиссионного товара по каждому приходу в данной накладной: название комиссионного товара и операции с ним (с указанием документа, на основе которого совершена операция ), остаток товара по другому приходу, количество товара, участвующего в каждой операции, количество проданного, возвращенного товара и остаток товара на момент совершения каждой операции. Итого, по каждому приходу и по всей накладной в целом подсчитывается общая сумма проданного и оставшегося товара.


Сводный отчет по товарам

Сводный отчет по товарам на реализации(P,S,Sh,E,K)

Отчет можно распечатать из каталога покупателей в разделе Формы или Контрагент/Печать .

Отчет содержит следующую информацию о товарах, принятых на комиссию от поставщиков: по каждому комитенту в отдельности или по группе комитентов за заданный период подсчитывается сумма остатка товаров на начало периода, сумма полученного, возвращенного и реализованного за период товара. Отчет также содержит сумму остатка и реализованного товара на конец периода и сумму оплаченных за период товаров.


Отчет реализатора по накладной

Отчет реализатора по накладной(P,S,Sh,E,K)

Для печати отчета нужно в расходной накладной на реализацию выбрать раздел Формы .

Отчет содержит подробную информацию о товарах, переданных на реализацию по накладной. По каждой позиции накладной печатается количество и сумма:

-полученного, возвращенного и проданного комиссионером товара

-оставшегося товара по каждой позиции.

По всем позициям накладной печатается:

-общая сумма полученных, возвращенных и проданных комиссионером товаров

-общая сумма оставшихся товаров по всем позициям

-общая сумма оплаченных товаров

-общая сумма долга комитенту


Отчет по накладной с операциями

Отчет по накладной с операциями(P,S,Sh,E,K)

Для печати отчета нужно в расходной накладной на реализацию выбрать раздел Формы .

Данная форма представляет собой отчет реализатора по накладной , в котором по каждой позиции накладной печатаются все операции с указанием даты их совершения.


Остатки товаров по накладной

Остатки товаров по накладной(P,S,Sh,E,K)

Для печати отчета нужно в расходной накладной на реализацию выбрать раздел Формы .

По каждой позиции накладной отчет содержит следующую информацию:

-единица измерения товара

-цена товара

-количество оставшегося товара

-сумма остатка

По всем позициям накладной отчет содержит следующую информацию:

-общее количество соответствующих единиц нереализованного товара

-общая сумма нереализованного товара


Сводный отчет реализатора

Сводный отчет реализаторов(P,S,Sh,E,K)

Отчет можно распечатать из каталога покупателей в разделе Формы или Контрагент/Печать .

Отчет содержит следующую информацию о товарах, переданных на комиссию реализаторам: по каждому комиссионеру в отдельности или по группе за заданный период подсчитывается сумма остатка товаров на начало периода, сумма полученного, возвращенного и реализованного за период товара. Отчет также содержит сумму остатка и реализованного товара на конец периода и сумму оплаченных за период товаров.


Карточка комиссионера/остатки

Остатки у комиссионера (P,S,Sh,E,K)

В разделе хранится список остатков комиссионных товаров, переданных комиссионеру по всем расходным накладным. По каждому товару можно посмотреть список всех операций комиссионера с данным товаром (Enter): передачу на реализацию, продажи и возвраты. Остаток определяется как разность между количеством товара, полученным по накладным, и количеством, проданным и возвращенным комиссионером.

Если в карточке реализатора в разделе Режим выбрать данную функцию, то в меню появится дополнительный раздел Реализатор .


Карточка комиссионера/Продажи

Продажи комиссионера (P,S,Sh,E,K)

В разделе хранится перечень всех операций продажи товаров комиссионером. Список продаж формируется автоматически на основе оформленных операций продажи комиссионером. Информация по каждой продаже включает в себя дату совершения операции и общую сумму проданного товара. В отличии от раздела "Операции с товарами" здесь нельзя посмотреть подробную информацию по каждой операции продажи. Продажи товаров можно оформить в расходной накладной на реализацию или в разделе Операции в карточке комиссионера.

В рассматриваемом разделе операции продажи можно удалить (Delete).

Если в карточке реализатора в разделе Режим выбрана данная функция, то в меню появится дополнительный раздел Реализатор .


Продажи реализаторов за период

Продажи реализаторов за период(P,S,Sh,E,K)

Отчет можно распечатать из каталога покупателей в разделе Формы или Контрагент/Печать .

Отчет содержит информацию о продаже комиссионного товара реализаторами за заданный период времени. Для каждого комиссионера по соответствующей накладной печатаются все операции продажи с указанием даты совершения операции, наименования товара, единицы измерения, цены, количества и суммы проданного товара.


Итоги продаж реализаторов за период

Итоги продаж реализаторов по товарам(P,S,Sh,E,K)

Отчет можно распечатать из каталога покупателей в разделе Формы или Контрагент/Печать .

Отчет содержит информацию о продажах товаров комиссионерами. Для каждого товара печатается количество и сумма проданного товара.


Расход

Расход(St,M,P,S,Sh,E,K)

Используется для работы со счетами, расходными накладными, классификатором покупателей и содержит следующие пункты:

  • Счета
  • Расходные накладные
  • Исходящие счета-фактуры
  • Покупатели
  • Стоп-лист покупателей (S,Sh,E,K)
  • Типы документов для счетов и расходных накладных


Расходные накладные

Расходные накладные(St,M,P,S,Sh,E,K)

Содержит список расходных накладных, отсортированный по дате или в алфавитном порядке. Информация о расходных накладных представлена в виде таблицы с колонками:

  • Номер - номер документа
  • Кому выписана накладная - наименование покупателя
  • Дата - дата выписки накладной
  • Сумма - сумма документа в валюте, указанной в накладной
  • В - валюта накладной
  • Тип - тип документа, указанный в накладной
  • О - состояние оплаты накладной. Может принимать одно из нескольких значений:

Пробел - накладная не оплачена;

+ - накладная оплачена;

+ - накладная оплачена не полностью;

++ - накладная переплачена.

Расходные накладные с типом "товарный кредит" и просроченным сроком оплаты выделяются в списке красным цветом.

Если по накладной выписан счет-фактура, она отмечается в общем списке синим ромбиком.

В списке работает подвод по номеру расходной накладной (числовой ввод), по первым символам наименования контрагента (буквенный ввод), по дате выписки документа (вызов клавишей "/"). В результате курсор установится на первый в списке документ, удовлетворяющий условиям поиска.

Меню состоит из следующих пунктов:

  • Документы
  • Разное
  • Формы
  • Специальные функции - для того, чтобы использовать данный пункт меню, необходимо перейти в список отмеченных документов (см. Разное/Отмеченный список ).


Корректировка/Добавить

Добавить

Используется для создания новой расходной накладной.

Для создании расходной накладной нужно заполнить поля заголовка накладной:

  • Номер
  • Дата
  • Тип
  • Покупатель
  • Со склада
  • Валюта
  • Курс
  • Цены
  • Коэффициент
  • Примечание
  • Продавец (P,S,Sh,E,K)
  • Срок оплаты (S,SH,E,K)


Поиск заказов (справка)

Поиск заказов

Чтобы провести поиск или отбор заказов по какому-либо критерию, нужно:

  • В разделе Приход/Заказы поставщикам выбрать раздел Разное/Поиск
  • Задать условия поиска
  • При необходимости задать условия отбора по аналитическим признакам(E,K)
  • Кликнуть на кнопке "Отобрать" для начала отбора и на кнопке "Результаты" для просмотра результатов поиска


Условия поиска расходных накладных

Условия поиска

К условиям поиска расходных накладных относятся:

  • Подразделение(K)
  • Номер документа
  • Тип документа
  • Покупатель
  • Оплата
  • Склады(M,P,S,Sh,E,K)
  • Получение
  • Валюта
  • Сумма от
  • Сумма до
  • За период
  • По состоянию на
  • Менеджер
  • Реквизиты
  • Созданные или откорректированные задним числом
  • Дата доставки с ... до...
  • Статус документа(P,S,Sh,E,K)
  • Утверждены с ... до...(S,Sh,E,K)
  • Фирма-продавец(S,Sh,E,K)
  • Транспортное средство(А)
  • Созданные пользователем (P,S,Sh,E,K)
  • Грузоотправитель


Покупатель

Выбирается один из описанных в словаре покупатель или задается в виде шаблона . Чтобы перейти в словарь, нужно кликнуть на кнопке "..." или нажать Ctrl+S. В словаре можно отметить вручную нескольких покупателей. Кроме того, можно отметить одну или несколько групп или подгрупп контрагентов.


Тип

Выбирается из Классификатора типов документов для счетов и расходных накладных. Чтобы перейти в список типов, нужно кликнуть на кнопке "...".


Покупатель

Можно выбрать из Классификатора покупателей или ввести вручную. Чтобы перейти в список покупателей, нужно кликнуть на кнопке "...". Для накладных с типом "Возврат товара", "Реализация", "Товарный кредит" покупатель обязательно должен быть из словаря.


Со склада

Со склада (M,P,S,Sh,E,K)

Номер склада, откуда выдается товар. Выбирается один из описанных в программе складов. Чтобы перейти в список складов, нужно кликнуть на кнопке "...". По умолчанию предлагается номер склада из заголовка счета или заказа. Если включен глобальный параметр "Выписка счета с разных складов", то при оформлении расходных накладных по такому счету для каждого склада будет сформирована своя расходная накладная. Значение по умолчанию не предлагается, т.к. в одну накладную нельзя включить товары с разных складов.


Продавец

Продавец (P,S,Sh,E,K)

Поле появляется в документе, если в Глобальных параметрах включена возможность классификации по продавцам. Чтобы указать продавца, нужно кликнуть на кнопке "..." и выбрать значение из списка продавцов .


Срок оплаты

Срок оплаты (St,M,P,S,Sh,E,K)

Указывается, в течение скольких дней с момента выписки документ должен быть оплачен. В общем списке документов покупателя не оплаченный в срок (или оплаченный частично) счет выделяется зелено-коричневым цветом.

Если заполнен глобальный параметр "Срок оплаты по счетам" на вкладке Документы, то при создании нового счета по умолчанию записывается значение, указанное в глобальных параметрах.

В заголовке расходной накладной поле появляется, если включен глобальный параметр контроль оплаты по кредитам(S,Sh,E,K) .


Список накладных за период

Отчет содержит список расходных накладных за указанный период. Для получения отчета нужно заполнить параметры отбора расходных накладных .

В отчете для каждой накладной указывается:

  • Дата - дата выписки накладной.
  • Номер - номер накладной.
  • Наименование покупателя - покупатель из заголовка накладной.
  • Тип документа ил счет - тип из заголовка накладной.
  • Склад (М,Р,S,Sh,E,K) - номер склада, с которого выдан товар.
  • Валюта - валюта документа.
  • Сумма документа - общая сумма накладной в валюте документа.
  • Сумма НДС -сумма НДС (всегда исчисляется в рублях).


Список накладных за период с товарами

Отчет содержит список расходных накладных за указанный период с товарами. Для получения отчета нужно заполнить параметры отбора расходных накладных .

Для каждой накладной в отчете указывается дата, номер, номер склада (М,Р,S,Sh,E,K), поставщик, тип документа и перечень товарных позиций.

Для каждой позиции накладной указывается номер по порядку, наименование позиции, единица измерения, количество, цена, валюта документа и сумма в валюте накладной.


Движение товаров по группам за период

Движение товаров по группам за период(S,Sh,E,K)

Отчет отражает объемы продаж в разрезе групп и подгрупп товаров. Для получения отчета нужно заполнить параметры отбора расходных накладных .

Для каждой группы/подгруппы указывается:

  • Количество товара
  • Сумма в ценах продажи
  • Сумма в учетных ценах
  • Наценка (разность между суммой в ценах продажи и суммой в учетных ценах)
  • Процент наценки, рассчитывается как (сумма наценки/сумма в учетных ценах)*100%


Список накладных с наценкой

Отчет содержит список расходных накладных за указанный период с наценкой. Для получения отчета нужно заполнить параметры отбора расходных накладных .

Для каждой накладной в отчете печатается:

  • Дата - дата выписки накладной
  • Номер - номер накладной
  • Наименование покупателя
  • Склад - номер склада, откуда выдан товар
  • Валюта
  • Сумма документа - сумма в продажных ценах
  • В учетных ценах - сумма документа в учетных ценах
  • Наценка - рассчитывается как сумма документа в продажных ценах минус сумма в учетных ценах
  • Процент наценки - рассчитывается как (сумма наценки/сумма документа в учетных ценах)*100%


Анализ накладных по продавцам

Анализ накладных по продавцам(P,S,Sh,E,K)

Перед формированием отчета пользователь должен задать параметры печати формы:

  • Период
  • В качестве учетной цены взять - цены, принимаемые в качестве учетных (S,Sh,E,K) при составлении отчета;
  • Расшифровать по группам товаров
  • Не печатать без документов

В отчете для каждого продавца указывается:

  • Продавец - имя продавца
  • Количество - количество выписанных за указанный период расходных накладных;
  • Сумма документов - общая сумма расходных накладных;
  • % к итогу - процент от общей суммы расходных накладных, рассчитывается как (сумма документов данного продавца/сумма документов всего)*100%;
  • Наценка - наценка в денежном выражении по всем расходным накладным, рассчитывается как (сумма документов минус сумма позиций документов в учетных ценах);
  • % наценки - средний процент наценки, рассчитывается как (наценка/сумма позиций документов в учетных ценах)*100%;
  • % к итогу - процент от общей суммы наценки, полученной всеми продавцами, рассчитывается как (наценка по продавцу/сумма наценки всего)*100%.


Расходные накладные/Печать

Формы

Используется для печати сводных отчетов по расходным накладным и содержит следующие пункты:

  • Список накладных за период
  • Список накладных за период с товарами
  • Список накладных за период с наценкой
  • Анализ накладных по продавцам(P,S,Sh,E,K)
  • Движение товаров по группам за период(S,Sh,E,K)
  • Ожидаемый приход оплаты по кредитам(S,Sh,E,K)


Поля заголовка счета и расходной накладной

К полям заголовка счета и расходной накладной относятся:

  • Номер
  • Дата
  • Тип
  • Покупатель
  • Со склада
  • Менеджер(P,S,Sh,E,K)
  • Срок оплаты(S,Sh,E,K)
  • Реквизиты
  • Валюта
  • Курс
  • Цены
  • Коэффициент
  • Фирма-продавец
  • Грузополучатель
  • Грузоотправитель
  • Примечание
  • Отправлено клиенту(А)
  • Информация о доставке
  • Транспортное средство(А)

Если включен глобальный параметр учета товаров "Аналитические признаки в операциях" (E,K,A), то при добавлении и корректировке позиции доступна вкладка "Аналитические признаки", на которой можно задать значения аналитических признаков для данной позиции.

Если перед добавлением первой позиции в карточке документа на вкладке "Аналитические признаки" все аналитические признаки имели пустые значения, то им присваиваются значения, заданные для добавленной позиции. При добавлении всех последующих позиций в список в качестве значений по умолчанию для аналитических признаков используются значения аналитических признаков предыдущей позиции.

Для программы SLS-Автосервис:

При добавлении первой позиции в список аналитические признаки имеют значения по умолчанию в соответствии со значениями аналитических признаков вкладки "Аналитические признаки" карточки заказ-наряда.

В карточке заказ-наряда на вкладке "Аналитические признаки":

  • для позиций вкладки "Запчасти" отображаются значения аналитических признаков товаров
  • для позиций вкладки "Работы" отображаются значения аналитических признаков услуг


Расходная накладная/Разное

Спец.функции

Используется для формирования дополнительных документов на основе данной расходной накладной. Меню содержит следующие пункты:

  • Скопировать документ
  • Сформировать счет по накладной
  • Сформировать акт перемещения
  • Сформировать приходную накладную
  • Сформировать заказ поставщику
  • Сформировать заказ на передачу
  • Удалить отмеченные позиции
  • Пересчитать цены
  • Пересчитать налог с продаж
  • Пересчитать документ с другим НДС (St,М,Р,S,Sh,E,K)
  • Заполнить классификаторы в товарах
  • Экспорт документа в файл.EXP
  • Экспорт прайс-листа в файл.EXP
  • Импорт позиций из файла с разделителями


Скопировать накладную

Скопировать документ

Используется для копирования расходной накладной. При выборе данного пункта предлагается заполнить поля заголовка новой расходной накладной. В накладную копируются все товарные позиции из исходной накладной с ценами, указанными в заголовке новой накладной.

Если отметить несколько позиций документа и воспользоваться данной функцией, то новый документ будет состоять только из отмеченных позиций.


Сформировать счет по накладной

Используется для формирования счета на основе расходной накладной. Этот счет не будет связан с накладной, на основании которой он сформирован, т.е. после формирования счета расходная накладная останется накладной, выписанной независимо от счета.

При формировании счета предлагается заполнить поля заголовка счета. В списке счетов на оплату сформируется счет с позициями из расходной накладной. Цены позиций пересчитаются в соответствии с ценами, указанными в заголовке счета.


Сформировать акт передачи

Сформировать акт перемещения

Используется для формирования акта перемещения товаров со склада на склад. Пользователю предлагается заполнить поля заголовка акта. В разделе Склады/Акты перемещения формируется акт перемещения с позициями из расходной накладной. Цены позиций пересчитываются в соответствии с ценами, указанными в заголовке акта перемещения.

Если отметить несколько позиций документа и воспользоваться данной функцией, то новый документ будет состоять только из отмеченных позиций.

При формировании акта нужно заполнить дополнительные параметры:

  • Цены позиций
  • Доп.свойства товаров

Если в системе включено использование проектов карточек товаров(E,K) , то проекты карточек товаров не становятся позициями акта.


Сформировать приходную накладную

Используется для формирования приходной накладной на основе расходной накладной. Пользователю предлагается заполнить поля заголовка приходной накладной. В списке приходных накладных формируется приходная накладная с позициями из расходной накладной. Цены позиций пересчитываются в соответствии с ценами, указанными в заголовке приходной накладной.

Если в системе включено использование проектов карточек товаров(E,K) , то проекты карточек товаров не становятся позициями накладной.


Пересчитать цены

Используется для пересчета цены в каждой товарной позиции накладной после того, как в заголовке документа были изменены курс валюты, уровень цены продажи или коэффициент. После корректировки полей заголовка документа цены можно либо пересчитать заново, либо оставить без изменений.


Реквизиты кассового ордера

К реквизитам кассового ордера относятся:

  • Ордер
  • Организация
  • Код целевого назначения
  • Код ОКПО
  • Структурное подразделение
  • Фирма-продавец(S,Sh,E,K)
  • Код:
  • Дебет:
  • Ордер N
  • Дата:
  • Валюта
  • Курс
  • Сумма:
  • В т.ч. НДС:
  • Корр.счет:
  • Код АУ:
  • Принято от:
  • Основание:
  • Приложение:


Ордер

Указывается вид кассового ордера: приходный или расходный.


Организация

Полное наименование организации, указанное в классификаторе реквизитов оформления документов. Если введено несколько вариантов реквизитов, для выбора другого названия организации нужно кликнуть на кнопке "...".


Код целевого назначения

Код целевого назначения, заполнять необязательно.


Код ОКПО

Код ОКПО.


Структурное подразделение

Наименование структурного подразделения.


Код:

Код структурного подразделения.


Дебет:

Дебет/Кредит:

Номер счета по дебету или кредиту.


Ордер N

Номер кассового ордера. По умолчанию предлагается следующий по порядку номер.


Дата:

Дата кассового ордера. По умолчанию предлагается текущая дата.


Сумма:

Сумма кассового ордера. При формировании ордера по документу по умолчанию предлагается сумма, равная сумме документа. Если документ оформлен в валюте, в ордере предлагается сумма в рублях, пересчитанная по курсу, заданному в заголовке документа.


Корр.счет:

Код корреспондентского счета (кредит).


Код АУ:

Код АУ.


В т.ч. НДС:

Сумма НДС. По умолчанию предлагается сумма, указанная в документе. Если сумма ордера меньше суммы документа, то сумма НДС пересчитывается автоматически.


Принято от:

Наименование контрагента из документа. Заполняется автоматически, но может быть откорректировано пользователем вручную.


Основание:

По умолчанию указывается номер и дата документа, по которому формируется ордер.


Приложение:

Произвольный текст. Заполняется пользователем.


В том числе налог с продаж:

Сумма налога с продаж, заполняется автоматически из документа.


Печать

Используется для печати данного кассового ордера.


Документ/Режим

Режим

Используется для переключения между вкладками. Раздел содержит следующие пункты:

  • Заголовок
  • Позиции
  • Платежи
  • Ордера
  • Счет-фактура - для всех документов, кроме заказов.
  • Накладные - только для счетов на оплату и заказов.

Перечисленные ниже разделы появляются, если открыта вкладка "Платежи".

  • Платеж
  • Ордера
  • Счет-фактура


Заголовок

Используется для переключения на вкладку "Заголовок".


Позиции

Используется для переключения на вкладку Позиции .


Платежи

Используется для переключения на вкладку "Платежи".


Ордера

Используется для переключения на вкладку "Ордера".


Счет-фактура

Используется для переключения на вкладку "Счета-фактуры".


Накладные

Используется для переключения на вкладку "Накладные".


Платеж

Используется для открытия вкладки Платеж в нижней части окна.


Ордера

Используется для открытия вкладки ордера в нижней части экрана.


Счет-фактура

Используется для открытия вкладки Счет-фактура в нижней части окна.


Покупатели

Используется для оформления карточек покупателей . В карточках покупателей ведется анализ расчетов с покупателем, отражается вся информация, введенная в системе и касающаяся этого покупателя.

В данном разделе можно создавать, корректировать и удалять карточки покупателей, создавать группы и подгуппы покупателей, проводить поиск покупателей и перенос карточки покупателя в другую группу.

Работа с карточками и группами покупателей ведется при помощи меню:

  • Контрагент
  • Фильтры
  • Операции
  • Формы


Счета

Счета на оплату(St,M,P,S,Sh,E,K)

Содержит список счетов, выписанных покупателям, отсортированный по дате документа, а рамках одной даты по номеру счета. Информация о счетах представлена в виде таблицы с колонками:

  • Номер - номер документа
  • Кому выписан документ - наименование покупателя
  • Дата - дата выписки накладной
  • Сумма - сумма документа в валюте, указанной в накладной
  • В - валюта документа
  • Тип - тип документа, указанный в заголовке счета
  • О - состояние оплаты по счету. Может принимать одно из значений:

Пробел - документ не оплачен;

+ - документ оплачен;

+ - документ оплачен не полностью;

++ - документ переплачен.

Если в заголовке счета указано, в течение скольких дней с момента выписки он должен быть оплачен, то общем списке документов покупателя не оплаченный в срок (или оплаченный частично) счет выделяется зелено-коричневым цветом.

В списке работает подвод по номеру счета (числовой ввод), по первым символам наименования контрагента (буквенный ввод), по дате выписки документа (вызов клавишей "/"). В результате курсор установится на первый в списке документ, удовлетворяющий условиям поиска.

Меню состоит из следующих пунктов:

  • Документы
  • Разное
  • Формы
  • Специальные функции - для того, чтобы использовать данный раздел, необходимо перейти в список отмеченных документов (см. Разное/Отмеченный список ).


Счета/Печать

Формы

Используется для печати сводных отчетов по счетам и содержит следующие пункты:

  • Список счетов за период
  • Список счетов с товарами
  • Список счетов по продавцам(P,S,Sh,E,K)


Список счетов за период

Отчет содержит список счетов за указанный период. Для получения отчета нужно заполнить параметры отбора счетов .

В отчете для каждой накладной указывается:

  • Дата - дата выписки накладной.
  • Номер - номер накладной.
  • Наименование покупателя - покупатель из заголовка накладной.
  • Тип документа - тип из заголовка накладной.
  • Склад (М,Р,S,Sh,E,K) - номер склада, с которого выдан товар.
  • Валюта - валюта документа.
  • Сумма документа - общая сумма накладной в валюте документа.
  • Оплачено - сумма оплаты счета в валюте документа
  • Выдано - сумма выданного товара


Список счетов с товарами

Отчет содержит список счетов за указанный период с товарами. Для получения отчета нужно заполнить параметры отбора счетов .

Для каждой накладной в отчете указывается дата, номер, номер склада (М,Р,S,Sh,E,K), поставщик, тип документа и перечень товарных позиций.

Для каждой позиции накладной указывается номер по порядку, наименование позиции, единица измерения, количество, цена, валюта документа и сумма в валюте накладной.


Список счетов по продавцам

Анализ счетов по продавцам

Перед формированием отчета пользователь должен задать период, за который нужно получить анализ счетов по продавцам.

В отчете для каждого продавца указывается:

  • Продавец - имя продавца;
  • Количество - количество выписанных за указанный период расходных накладных;
  • Сумма документов - общая сумма выписанных счетов;
  • Оплачено - сумма оплаты по всем документам;
  • Выдано - сумма выданного товара по всем документам;
  • % к итогу - процент от общей суммы счетов, рассчитывается как (сумма документов данного продавца/сумма документов всего)*100%;
  • Наценка - наценка в денежном выражении по всем счетам, рассчитывается как (сумма документов минус сумма позиций документов в учетных ценах);
  • % наценки - средний процент наценки, рассчитывается как (наценка/сумма позиций документов в учетных ценах)*100%;
  • % к итогу - процент от общей суммы наценки, полученной всеми продавцами, рассчитывается как (наценка по продавцу/сумма наценки всего)*100%.


Условия поиска счетов

К условиям поиска счетов относятся:

  • Подразделение(K)
  • Номер документа
  • Тип документа
  • Покупатель
  • Оплата
  • Выдача товара
  • Склады(M,P,S,Sh,E,K)
  • Валюта
  • Сумма от
  • Сумма до
  • За период
  • Резерв к дате
  • Дата доставки с ... до ...
  • Статус документа(P,S,Sh,E,K)
  • Утверждены с ... до ...(P,S,Sh,E,K)
  • Фирма-продавец(S,Sh,E,K)
  • Менеджер
  • Реквизиты
  • Созданные или откорректированные задним числом
  • Созданные пользователем (P,S,Sh,E,K)
  • Транспортное средство(А)
  • Подтвержден(Pr2)
  • В производстве(Pr2)
  • Грузоотправитель


Выдача товара:

Передано/Выдача товара:

Передано - определяет передачу товара по заказу на перемещение.

Выдача товара -определяет выдачу товара по счету.

Может принимать одно из значений:

  • Полностью - по документу выдан весь товар.
  • Частично - по документу выдана часть товаров
  • Полностью или частично - товар по документу выдан полностью или частично.
  • Не выдано - товар по документу не выдан.
  • Не полностью - товар по документу выдан частично или не выдан.
  • Пробел - проверка на выдачу товара не проводится.

Выдача или передача товара проверяется на текущую дату или на дату, указанную в параметре "По состоянию на", если она заполнена.


Резерв к дате

Позволяет отобрать счета, по которым зарезервирован товар. В параметре задается период, в который должна входить дата резервирования по счету. Результатом отбора будут счета, по которым оформлены операции резервирования к дате, попадающей в заданный период.


Счет/Спец.функции

Спец.функции

Используется для формирования дополнительных документов на основе данного счета и содержит следующие пункты:

  • Скопировать документ
  • Сформировать приходную накладную
  • Сформировать акт передачи
  • Сформировать заказ поставщику
  • Сформировать заказ на передачу
  • Удалить отмеченные позиции
  • Перенести/скопировать отмеченные позиции(S,Sh,E,K)
  • Пересчитать цены
  • Пересчитать налог с продаж
  • Пересчитать с другим НДС
  • Экспорт документа в файл.EXP
  • Экспорт прайс-листа по товарам документа
  • Импорт позиций из файла с разделителями
  • Сформировать акты комплектации


Счет/Спец.функции/Скопировать документ

Скопировать документ

Используется для копирования счета. После заполнения полей заголовка нового счета, в счет копируются все товарные позиции из исходного счета с ценами, указанными в заголовке нового счета.

Если отметить несколько позиций документа и воспользоваться данной функцией, то новый документ будет состоять только из отмеченных позиций.


Счет/Спец.функции/Пересчитать цены

Пересчитать цены

Используется для пересчета цены в каждой товарной позиции счета после того, как в заголовке документа были изменены курс валюты, уровень цены продажи, коэффициент. Если после корректировки полей заголовка документа не выбрать данный пункт меню, цены пересчитаны не будут.


Счет/Спец.функции/Сформировать приходную накладную

Сформировать приходную накладную

Используется для формирования приходной накладной на основе счета. После заполнения полей заголовка приходной накладной, в списке приходных накладных формируется приходная накладная с позициями из счета. Цены позиций пересчитываются в соответствии с ценами, указанными в заголовке приходной накладной.

Если в системе включено использование проектов карточек товаров(E,K) , то проекты карточек товаров не становятся позициями накладной.


Счет/Спец.функции/Удалить отмеченные позиции

Удалить отмеченные позиции

Используется для удаления отмеченных товарных позиций из документа. Функция активна документ имеет статус "Новый". После удаления позиций поизводится пересчет суммы документа.

Если заказ сформирован с использованием цепочки поставок по заявкам, то удалять отмеченные позиции нельзя.


Счет/Спец.функции/Перенести/скопировать отмеченные позиции

Перенести/скопировать отмеченные позиции (S,Sh,E,K)

Используется для копирования/переноса позиций в другой счет (заказ). Функция активна если счет (заказ) имеет статус "Новый". Осуществить копирование/перенос позиций также можно только в счет со статусом "Новый".

Если позиции переносятся, то в исходном документе они удаляются и сумма документа пересчитывается. Позиции заказа, не подлежащие удалению, в другой заказ можно только скопировать.

Если заказ сформирован с использованием цепочки поставок по заявкам, то переносить или копировать отмеченные позиции нельзя.


Счет/Накладная

Накладная(Акт)

Используется для формирования расходных накладных на основе счета, приходных накладных на основе заказа или актов перемещения на основе заказа-наряда (А). Меню содержит следующие пункты:

  • Создать
  • Создать по остаткам
  • Показать
  • Удалить
  • Распределить приход по счетам (только для приходных накладных)


Накладная/Создать

Создать(St,M,P,S,Sh,K)

Раздел предназначен для:

  • Создания расходной накладной на основе счета. Если счет оплачен, по умолчанию накладная формируется со всеми позициями из счета. Если счет оплачен не полностью, Пользователь самостоятельно выбирает позиции для ввода в накладную.
  • Создания приходной накладной на основе заказа поставщику(S,Sh,E,K). Для того, чтобы оформить частичный приход заказанного товара, необходимо создать накладную с помощью данного раздела, а затем откорректировать отдельные позиции. Для автоматического создания приходной накладной по остаткам заказанного товара можно воспользоваться функцией Создать по остаткам .
  • Создания акта перемещения на основе заказа на перемещение (M,P,S,Sh,E,K).Для автоматического создания акта перемещения по остаткам непереданного товара из заказа на перемещение можно воспользоваться функцией Создать по остаткам .
  • Создания акта перемещения на основе заказа (А). В акт можно добавлять только позиции из заказа в количестве, не больше чем (заказано - выдано).

Для формирования накладной (акта) нужно заполнить параметры:

  • № - предлагается порядковый номер документа
  • Дата - текущая дата
  • Время - текущее время
  • Валюта - предлагается значение из счета или заказа
  • Курс - предлагается значение из счета или заказа
  • Склад - по умолчанию предлагается склад из счета или заказа. Если включен глобальный параметр выписка счета с разных складов , то при оформлении расходных накладных по такому счету для каждого склада будет сформирована своя расходная накладная. Значение по умолчанию не предлагается, т.к. в одну накладную нельзя включить товары с разных складов.
  • Автоматическое формирование позиций - если параметр включен, в накладной автоматически будут сформированы позиции из счета или заказа. Если параметр выключен, то накладная сформируется без позиций.


Показать

Используется для просмотра текущей накладной (акта) из списка накладных, оформленных на основе данного счета (заказа).


Удалить

Используется для удаления текущей накладной (акта) из списка. Если заказ закрыт, то удалить приходную накладную по заказу нельзя.


Деньги

Движение денежных средств(P,S,Sh,E,K)

Раздел содержит информацию о движении денежных средств, необходимую для работы управленческого персонала компании. По мере оформления документов и платежей в других разделах системы, информация о движении денежных средств формируется автоматически.

Начиная с варианта SLS-Склад-Супер в разделе "Деньги" дополнительно можно:

  • Регистрировать входящие и исходящие платежи в сводном журнале движения денежных средств.
  • Классифицировать платежи по дополнительным аналитическим признакам в соответствии с типом произведенных затрат, получать сводные отчеты по отобранным платежам.
  • Распределять и учитывать денежные средства по местам хранения
  • Классифицировать места хранения по виду расчета.
  • По каждому месту хранения денег задавать начальные остатки в любой из описанных валют, видеть текущие остатки денежных средств в заданной валюте.
  • По всем местам хранения денег и по каждому в отдельности просматривать журнал движения денежных средств, анализировать платежи за период и др.
  • Контролировать расходы подотчетных лиц .

Раздел содержит следующие пункты:

  • Движение денежных средств(P,S,Sh,E,K)
  • Места хранения денежных средств(S,Sh,E,K)
  • Кредиты(E,K)
  • Кассовые ордера(St,M,P,S,Sh,E,K)

Информация о движении товаров хранится в разделе главного меню Товары/Движение товаров и услуг .


Операции

Используется для корректировки и просмотра товарных операций из списка. Меню состоит из пунктов:

  • Изменить
  • Показать


Операции/Изменить

Изменить

Используется для корректировки текущей товарной операции из списка. Если операция была сформирована на основе документа (счета, накладной, акта передачи), ее нужно корректировать через документ.


Операции/Показать

Показать

Используется для подробного просмотра полей текущей товарной операции из списка в нижней части экрана.


Карточка товара/Разное

Разное

Используется для получения дополнительных сведений о текущей товарной операции: просмотра карточки товара, карточки контрагента, документа, а также проведения поиска товарных операций в списке. Меню содержит следующие пункты:

  • Карточка товара
  • Контрагент
  • Документ
  • Групповая операция
  • Поиск


Разное/Карточка товара

Карточка товара

Используется для просмотра карточки товара из текущей товарной операции в списке.


Разное/Контрагент

Карточка контрагента

Используется для просмотра карточки контрагента, указанного в текущей товарной операции.


Разное/Документ

Документ

Используется для просмотра документа, на основе которого сформирована текущая товарная операция.


Разное/Поиск

Поиск

Используется для проведения поиска товарных операций. Для начала поиска нужно заполнить параметры поиска .


Формы

Используется для печати выходных форм по товарам и содержит следующие отчеты:

  • Оборотная ведомость по группам - справка
  • Оборотная ведомость по счетам -справка
  • Оборотная ведомость по счету
  • Оборотная ведомость по всем группам
  • Наличие товаров во всех группах
  • Прайс-лист по всем группам
  • Количественно-суммовые остатки в ценах продажи
  • Анализ продаж товаров по всем группам
  • Корреспонденция счетов бухучета(P,S,Sh,E,K)
  • Журнал бухгалтерских проводок(P,S,Sh,E,K)
  • Состояние товарных запасов(S,Sh,E,K)
  • Инвентаризационная ведомость(S,Sh,E,K)
  • Ценники

На уровне списка товаров отдельной группы или подгруппы можно распечатать:

  • Оборотная ведомость по группе
  • Наличие товаров в группе
  • Прайс-лист по группе
  • Количественно-суммовые остатки в ценах продажи
  • Анализ продаж товаров
  • Состояние товарных запасов
  • Ценники


Платежи

Используется для добавления, корректировки и удаления свободных платежей в списке платежей и состоит из пунктов:

  • Добавить
  • Изменить
  • Добавить передачу(S,Sh,E,K)
  • Добавить перевод(S,Sh,E,K)
  • Удалить
  • Пересчет остатков(S,Sh,E,K)
  • Приход от конвертации
  • Передача на конвертацию
  • Кассовый ордер
  • Отметить отчет по расходу
  • Подтвердить передачу денег
  • Создать счет-фактуру по платежу
  • Изменить счет-фактуру по платежу
  • Удалить счет-фактуру по платежу
  • Закрыть


Платежи/Добавить

Добавить

Используется для добавления нового платежа. При создании платежа нужно заполнить поля описания платежа .


Платежи/Изменить

Изменить

Используется для корректировки текущего платежа (на котором установлен курсор) из списка.


Платежи/Удалить

Удалить

Используется для удаления текущего платежа. Платеж можно удалить, только если он свободный .


Платежи/Показать

Показать

Используется для просмотра подробной информации по текущему платежу в нижней части экрана.


Деньги/ДДС/Разное

Разное

Используется для просмотра карточки контрагента, указанного в платеже, документа, к которому привязан платеж, поиска платежей, создания счета-фактуры по платежу и т.д.

Меню состоит из пунктов:

  • Контрагент
  • Документ
  • Места хранения(S,Sh,E,K)
  • Поиск
  • Быстрый поиск
  • Найти платеж без подразделения(К)
  • Проставить назначение у отмеченных платежей(S,Sh,E,K)
  • Проставить место хранения у отмеченных платежей(S,Sh,E,K)
  • Проставить контрагента в отмеченных приходах(S,Sh,E,K)
  • Проставить курс в платежах за период(S,Sh,E,K)
  • Снять отметку
  • Импорт платежей из файла с разделителями(S,Sh,E,K)
  • Отобрать отмеченные платежи
  • Показать
  • Экспорт отмеченных платежей в файл .EXP


Деньги/ДДС/Разное/Импорт платежей из файла с разделителями

Импорт платежей из файла с разделителями(S,Sh,E,K)

Используется для переноса информации из файла с разделителями в базу данных с целью сокращения работ по ручному вводу платежей.

Функция доступна в разделе "Движение денежных средств" в меню "Разное" в случае фильтрации журнале движения денежных средств по определенному месту хранения и позволяет импортировать список платежей из указанного файла следующей структуры:

- стандартный текстовый файл

- с разделителями TAB

- в кодировке Windows или DOS

- может иметь заголовок в несколько строк, который при импорте можно пропустить (для этого в форме заполнения параметров импорта нужно проставить необходимое для пропуска количество строк в поле "Пропустить строк в начале")

Файл содержит следующие поля:

- дата проведения платежа в формате dd/mm/yyyy, присутствует обязательно

- дата платежного документа в формате dd/mm/yyyy

- номер платежного документа

- приход/расход денег ("1" - расход, любое другое значение - приход)

- валюта платежа (цифра кода валюты в программе SLS-Склад, пустое поле обозначает валюту с кодом 0)

- курс валюты (если поле пустое, то он будет взят из динамики курсов валюты платежа)

- сумма платежа, присутствует обязательно

- процент НДС

- сумма НДС в рублях

- контрагент поставщик/покупатель ("1"- поставщик, другое значение - покупатель)

- уникальный код контрагента в программе SLS-Склад

- наименование контрагента

- основание платежа

- примечание

- назначение платежа

Все поля кроме "дата проведения платежа" и "сумма платежа" могут оставаться пустыми, но разделитель TAB после поля должен присутствовать обязательно.

  • Если указан уникальный код контрагента, то программа по коду ищет карточку контрагента и привязать к ней платеж.
  • Если указаны код и наименование контрагента, но по коду карточка не нашлась, то будет сформирована новая карточка на верхнем уровне списка контрагентов, если в форме заполнения параметров импорта включен параметр "Создавать новые карточки контрагентов".
  • Если указан только код контрагента без его наименования, то в случае отсутствия в системе карточки с данным кодом новая карточка не создается. Платеж не привязывается ни к одному из контрагентов. В списке платежей в описании такого платежа в поле "Контрагент" помещается запись "Контрагент не указан" и выделяется жирным шрифтом красно-коричневого цвета.
  • Если заполнено только поле "Наименование контрагента" без указания кода, то поиск существующего контрагента не производится и новая карточка не создается. Платеж привязывается к контрагенту "не из словаря". Контрагент "не из словаря" в списке платежей выделяется красно-коричневым цветом.

Если указано "назначение платежа", а такая позиция отсутствует в классификаторе назначений платежей , то она добавляется в классификатор.

Для проведения импорта банковской выписки необходимо написание программы преобразования файла банковской выписки в файл с разделителями описанной выше структуры. В этом случае имя файла программы преобразования с расширением .exe указывается в поле "Программа преобразования в структуру SLS".


Деньги/ДДС/Разное/Импорт банковской выписки

Импорт банковской выписки(S,Sh,E,K)

Как правило, банки предоставляют банковские выписки о проведенных операциях в различных форматах. В этом случае требуется разработка программы преобразования файла банковской выписки в файл с разделителями структуры, описанной в разделе импорт платежей из файла с разделителями . Программа может быть написана пользователями самостоятельно или с помощью специалистов SoftLand Systems.

Если программа преобразования разрабатывается пользователем, то рекомендуется, чтобы она "понимала" 2 параметра:

- путь к исходному файлу

- путь к результирующему файлу

Это позволит в дальнейшем автоматизировать процесс преобразования в файл с разделителями.


Разное/Контрагент

Контрагент

Используется для просмотра карточки контрагента, по которому оформлен текущий платеж.


Разное/Документ

Документ

Используется для просмотра документа, к которому привязан текущий платеж (на котором установлен курсор).


Разное/Поиск

Поиск

Используется для отбора платежей по заданным условиям .


Разное/Счет-фактура по платежу

Счет-фактура по платежу

Используется для формирования счета-фактуры по текущему платежу.


Деньги/ДДС/Формы

Формы

Используется для печати выходных форм по всем платежам или по списку отмеченных платежей.

По всем платежам можно распечатать формы:

  • Текущее состояние денежных средств(S,Sh,E,K)
  • Справка по платежам за период(P,S,Sh,E,K)
  • Список платежей за период(P,S,Sh,E,K)
  • Анализ платежей за период(P,S,Sh,E,K)
  • Оборотная ведомость по виду расчета
  • Счет-фактура по платежу
  • Платежи без подразделений(К)
  • Справка по расчетно-кассовому обслуживанию(S,Sh,E,K)

По списку отмеченных платежей можно распечатать формы:

  • Справка по найденным платежам за период
  • Список найденных платежей за период
  • Справка по расчетно-кассовому обслуживанию (S,Sh,E,K)


Поиск платежей/За период

За период

Задается период, за который производится поиск платежей. Результатом поиска будут все платежи, у которых дата попадает в заданный период.


Валюта платежа

Указывается одна из описанных в классификаторе валют валюта. Чтобы выбрать валюту, нужно кликнуть на кнопке "...". Результатом поиска будут все платежи в указанной валюте.


Вид расчета

Указывается один из видов расчета: "Наличный", "Безналичный", "Взаимозачет". Результатом поиска будут все платежи с указанным видом расчета. Чтобы выбрать вид расчета, нужно кликнуть на кнопке с черным треугольником.


Основание

Можно задать полностью (например, Счет 3 от 11.05.00) или в виде шаблона. В основании платежа указывается документ, его номер и дата. При помощи шаблона можно, например, отобрать все платежи, привязанные к документам от определенной даты. Для этого нужно указать шаблон в виде даты: *11.05.00*.


Примечание

Задается полностью или в виде шаблона.


Сумма платежа от... до...

Задается интервал, в который входит сумма платежа. Результатом отбора будут все платежи, сумма которых попадает в заданный интервал.


По документам типа

Задается тип документа. Чтобы задать тип, нужно кликнуть на кнопке "...".

Результатом отбора будут платежи, привязанные к документам указанного типа.


По складу

Задается номер склада. Чтобы выбрать склад, нужно кликнуть на кнопке "...". Результатом отбора будут платежи, привязанные к документам, оформленным по заданному складу.


Документы за период с... до...

Задается период, за который оформлены документы. Результатом отбора будут платежи, привязанные к документам, оформленным за указанный период.


Условия поиска платежей

К условиям поиска платежей относятся:

  • Область отбора - для платежей принимает значение "Все контрагенты", корректировать поле нельзя.
  • Подразделение
  • Уникальный код
  • Краткое наименование
  • Полное наименование
  • Дополнительная информация
  • Получено товаров
  • Оплачено
  • С операциями до/ после...
  • Без операций до/после
  • Что отобрать
  • Валюта учета

  • За период
  • Валюта платежа
  • Вид расчета
  • Основание
  • Примечание
  • Сумма платежа от... до...
  • По документам типа
  • По складу
  • Документы за период с... до...

После заполнения условий поиска для начала отбора следует кликнуть на кнопке "Отобрать".


Что отобрать

Объектами отбора являются:

  • Все платежи - все платежи покупателей и поставщиков
  • Расчеты с покупателями - все платежи покупателей
  • Возврат денег покупателям - перечисленные покупателям платежи
  • Свободные платежи покупателей - платежи покупателей, не привязанные к документам
  • Расчеты с поставщиками - все платежи поставщикам
  • Возврат денег поставщиками - платежи, полученные от поставщиком
  • Свободные платежи поставщикам - платежи поставщикам, не привязанные к документам


Сводная информация/Исходящие счета-фактуры

Исходящие счета-фактуры (St,M,P,S,Sh,E,K)

Работа со счетами-фактурами осуществляется если в Глобальных параметрах на Вкладке "НДС" включен параметр "Работа со счетами-фактурами".

Все счета-фактуры, выписанные по расходному документу или по поступившему от покупателя платежу, автоматически заносятся в Журнал регистрации исходящих счетов-фактур. По каждому варианту реквизитов оформления документов ведется свой Журнал регистрации.

Работа в списке счетов-фактур ведется при помощи меню следующего вида:

  • Документы
  • Разное
  • Формы


Исх.счета-фактуры/Печать

Формы

Используется для печати отчетов по выписанным счетам-фактурам и содержит следующие пункты:

  • Книга продаж
  • Книга продаж по покупателю
  • Журнал регистрации счетов-фактур
  • Список пропущенных номеров


Книга продаж за период

Отчет представляет из себя книгу продаж, сформированную за указанный период.


Книга продаж по покупателю

Отчет представляет из себя книгу продаж, сформированную за указанный период. В отчет входят только счета-фактуры, выписанные выбранному покупателю. Карточка покупателя обязательно должна быть оформлена в классификаторе контрагентов.


Журнал регистрации счетов-фактур

Отчет представляет из себя журнал учета выданных счетов-фактур за указанный период. В отчет входят все счета-фактуры, включая и те, которые не включены в книгу продаж.

Для каждого счета-фактуры в отчете указывается:

  • Номер и дата счета-фактуры
  • Наименование покупателя
  • Сумма документа
  • Примечание


Список пропущенных номеров

Отчет содержит список пропущенных номеров счетов-фактур за указанный год. В отчете указывается минимальный номер, максимальный номер, количество пропущенных номеров и перечень пропущенных номеров.


Счета-ф/Разное

Разное

Используется для работы со списком счетов-фактур.

Меню содержит следующие пункты:

  • Поиск
  • Просмотр документа
  • Сформировать дополнительный лист
  • Список дополнительных листов
  • Сторнировать авансы за период


Поиск счетов-фактур

Используется для поиска и отбора счетов-фактур. Чтобы произвести поиск документов, нужно заполнить условия поиска и кликнуть на кнопке "Отобрать".

Список отобранных документов можно сохранить в отдельной папке в дереве "Результаты поиска", кликнув на кнопке "Сохранить результаты поиска".


Просмотр документа

Используется для просмотра документа, на основе которого создан счет-фактура.


Создание, корректировка и удаление счетов-фактур на продажу

Создание счета-фактуры

Чтобы оформить счет-фактуру на основе расходной накладной, нужно:

  • Перейти в раздел Расход/Расходные накладные
  • Открыть нужную расходную накладную
  • Выбрать раздел Документ/Создать счет-фактуру

Чтобы оформить счет-фактуру на основе платежа, нужно:

  • Открыть расходную накладную
  • Оформить платеж: выбрать вкладку Платежи и создать платеж, выбрав раздел Платеж/Добавить
  • Выбрать раздел Платеж/Показать , если в нижней части экрана не видны вкладки "Платеж", "Счет-фактура", "Ордера"
  • Кликнуть на вкладке "Счет-фактура"
  • Выбрать раздел Счет-фактура по платежу/Создать счет-фактуру

Корректировка и удаление счета-фактуры

Чтобы откорректировать или удалить счет-фактуру, нужно:

  • Открыть расходную накладную
  • Выбрать вкладку Счет-фактура
  • Выбрать пункт меню Счет-фактура/Изменить счет-фактуру или Счет-фактура/Удалить счет-фактуру для удаления

Печать счета-фактуры

Чтобы распечатать счет-фактуру, нужно открыть расходную накладную и выбрать пункт меню Документ/Печать . Кроме того, можно в списке расходных накладных установить курсор на нужную накладную и выбрать пункт меню Документы/Напечатать счет-фактуру .


Параметры описания счета-фактуры

К параметрам описания счета-фактуры относятся:

  • Включать/Не включать в книгу продаж (покупок)
  • Поставщик/Покупатель (наши реквизиты)
  • Учетная политика (для данной счет-фактуры) - для исходящих счетов-фактур.
  • Номер
  • Дата счета-фактуры
  • Дата оплаты
  • Дата поступления - только для входящих счетов-фактур.
  • Дата оприходования - только для входящих счетов-фактур.
  • Покупатель/Поставщик
  • Адрес
  • Телефон
  • ИНН
  • КПП
  • Грузоотправитель
  • Грузополучатель
  • К платежно-расчетному документу
  • Дополнение


Включать/Не включать в книгу продаж (покупок)

Параметр определяет, включать ли счет-фактуру в книгу продаж (покупок).


Покупатель/Поставщик

Наименование покупателя (поставщика для входящего счета-фактуры) из документа.


Номер

Для исходящих счетов-фактур автоматически предлагается номер, следующий за максимальным номером в рамках календарного года. Для них номер должен быть уникальным в течение года для каждого варианта реквизитов поставщика (наших реквизитов). Для входящих счетов-фактур может быть указан любой номер, но по умолчанию предлагается номер, совпадающий с номером исходной приходной накладной.


Дата счета-фактуры

Дата оформления счета-фактуры. По умолчанию вводится дата накладной или платежа, по которой оформляется счет-фактура. По этой дате определяется вхождение счета-фактуры в отчетный период.


Дата поступления

Заполняется только для входящего счета-фактуры. Дата поступления счета-фактуры от поставщика.


Поставщик/Покупатель (наши реквизиты)

Выбирается один из вариантов реквизитов оформления документов, введенный в Классификаторе реквизитов оформления документов. Чтобы выбрать вариант, нужно кликнуть на кнопке "...".


Адрес

Если контрагент из словаря и в его карточке заполнены реквизиты для оформления счетов-фактур, то поле заполняется автоматически.


Телефон

Телефон организации. Если контрагент из словаря, и в его карточке заполнены реквизиты для оформления счетов-фактур, поле заполняется автоматически.


ИНН

Идентификационный номер организации-налогоплательщика. Если контрагент из словаря, и в его карточке заполнены реквизиты для оформления счетов-фактур, поле заполняется автоматически.


КПП

Код причины постановки на учет организации-налогоплательщика. Если контрагент из словаря, и в его карточке заполнены реквизиты для оформления счетов-фактур, поле заполняется автоматически.


Грузоотправитель

Если Грузоотправитель и Поставщик - одно лицо, поле можно не заполнять. Если в поле указать символ "*", в счете-фактуре будут распечатаны реквизиты продавца, который указан в заголовке счета-фактуры в поле Поставщик (наши реквизиты).

Если в Глобальных параметрах включена работа с несколькими грузополучателями, и в заголовке документа, по которому оформлена счет-фактура, заполнено поле Грузоотправитель, наименование и адрес грузоотправителя берутся из заголовка документа. Указать другого грузоотправителя нельзя.


Грузополучатель

Если Грузополучатель совпадает с Покупателем, в поле нужно поставить символ "*". При печати в данной графе напечатается наименование и адрес покупателя.

Если в Глобальных параметрах включена работа с несколькими грузополучателями, и в заголовке документа, по которому оформлена счет-фактура, заполнено поле Грузополучатель, наименование и адрес грузополучателя берутся из заголовка документа. Указать другого грузополучателя нельзя.


К плат.-расч. док-ту

К платежно-расчетному документу

Указывается название, дата и номер платежно-расчетных документов, на основании которых был совершен расчет между Поставщиком и Покупателем (в случае авансовых платежей).

Для счета-фактуры по платежу поле заполняется автоматически на основе описания платежа.

Если в данном поле указать *, то при печати счета-фактуры, в нем будет отображаться номер и дата платежного документа при выполнении условий:

- для расходных накладных: дата выписки счета-фактуры не раньше даты "Получено" в описании платежа.

- для приходных накладных: дата оприходования счета-фактуры не раньше даты в поле "Платеж" в описании платежа, причем платежи могут быть оформлены как в накладной, так и в заказе (в случае оформления накладной по заказу).


Дополнение

По умолчанию в поле указывается дата и номер накладной, по которой формируется счет-фактура. Для счета-фактуры по платежу поле заполняется пользователем.


Условия поиска счетов-фактур

К условиям поиска счетов-фактур относятся:

  • Подразделение
  • За период
  • Номер
  • Включена в книгу покупок/продаж
  • Кому выписан счет-фактура
  • Тип счета-фактуры
  • Тип документа
  • Сумма от... до...


За период

Задается интервал времени. Результатом отбора будут все документы, у которых дата выписки попадает в заданный интервал времени.


Номер

Задается номер документа или шаблон для поиска номера.


Включена в книгу покупок/продаж

Может принимать одно из трех значений:

  • Да - результатом отбора будут только те документы, которые включены в книгу
  • Нет - результатом отбора будут только не включенные в книгу документы
  • Не важно - включение в книгу не имеет значения.


Кому выписан счет-фактура

Кому выписан/от кого получен счет-фактура

Наименование контрагента, вводится вручную или выбирается из словаря. Чтобы выбрать контрагента из словаря, нужно кликнуть на кнопке "...". Результатом отбора будут все счета-фактуры, выписанные данному контрагенту (полученные от данного контрагента).


Тип счета-фактуры

Может принимать одно из нескольких значений:

  • По платежу - результатом отбора будут счета-фактуры, оформленные по платежам
  • По документу - результатом отбора будут счета-фактуры, оформленные по накладным


Тип документа

Выбирается один из описанных в Классификаторе типов документов тип. Чтобы перейти в список типов документов, нужно кликнуть на кнопке "...". Чтобы выбрать тип документа, нужно установить курсор на типе и кликнуть на кнопке "Выбрать". Результатом отбора будут счета-фактуры, оформленные на основе накладных с указанным типом.


Сумма от... до...

Задается интервал суммы счета-фактуры. Результатом отбора будут все счета-фактуры, сумма которых попадает в заданный интервал.


Сводная информация/Входящие счета-фактуры

Входящие счета-фактуры(St,M,P,S,Sh,E,K)

Работа со счетами-фактурами осуществляется если в Глобальных параметрах на Вкладке НДС включен параметр "Работа со счетами-фактурами".

Все выписанные счета-фактуры на покупку автоматически заносятся в Журнал регистрации входящих счетов-фактур. По каждому варианту реквизитов оформления документов ведется свой Журнал регистрации.

Работа в списке счетов-фактур ведется при помощи меню следующего вида:

  • Документы
  • Разное
  • Формы


Вх.счета-фактуры/Печать

Формы

Используется печать отчетов по полученным счетам-фактурам и содержит следующие пункты:

  • Журнал регистрации счетов-фактур
  • Книга покупок


Журнал регистрации счетов-фактур

Отчет представляет из себя журнал учета полученных счетов-фактур за указанный период. В отчет входят все счета-фактуры, включая и те, которые не включены в книгу покупок.

Для каждого счета-фактуры в отчете указывается:

  • Номер и дата счета-фактуры
  • Дата поступления счета-фактуры
  • Наименование поставщика
  • Сумма документа
  • Примечание


Книга покупок за период

Отчет представляет из себя книгу покупок за указанный период.


Создание, корректировка и удаление счетов-фактур на покупку

Создание счета-фактуры

Чтобы оформить счет-фактуру на основе приходной накладной, нужно:

  • Перейти в раздел Приход/Приходные накладные
  • Открыть нужную приходную накладную
  • Выбрать раздел Документ/Создать счет-фактуру

Чтобы оформить счет-фактуру на основе платежа, нужно:

  • Открыть приходную накладную
  • Оформить платеж: выбрать вкладку Платежи и создать платеж, выбрав раздел Платеж/Добавить
  • Выбрать раздел Платеж/Показать , если в нижней части экрана не видны вкладки "Платеж", "Счет-фактура", "Ордера"
  • Кликнуть на вкладке "Счет-фактура"
  • Выбрать раздел Счет-фактура по платежу/Создать счет-фактуру

Корректировка и удаление счета-фактуры

Чтобы откорректировать или удалить счет-фактуру, нужно:

  • Открыть приходную накладную
  • Выбрать вкладку Счет-фактура
  • Выбрать раздел Счет-фактура/Изменить счет-фактуру или Счет-фактура/Удалить счет-фактуру для удаления

Печать счета-фактуры

Чтобы распечатать счет-фактуру, нужно открыть приходную накладную и выбрать раздел Документ/Печать . Кроме того, можно в списке приходных накладных установить курсор на нужную накладную и выбрать раздел Документы/Напечатать счет-фактуру .


Документы

Используется для работы со списками документов и содержит следующие пункты меню:

  • Заказы поставщикам(S,Sh,E,K)
  • Приходные накладные
  • Расходные накладные
  • Счета
  • Входящие счета-фактуры
  • Исходящие счета-фактуры
  • Заказы на перемещение(М,Р,S,Sh,E,K)
  • Акты перемещения(М,Р,S,Sh,E,K)
  • Акты комплектации(Р,S,Sh,E,K)
  • Акты сортировки(Sh,E,K)
  • Приказы на скидки(S,Sh,E,K)
  • Кассовые ордера
  • Типы документов


Калькулятор

Встроенный калькулятор вызывается в Главном меню в разделе Файл либо клавишами Ctrl+Alt+C на любом уровне программы.

Калькулятор имеет два режима работы - режим обычного счета ( калькулятор ) и валютный режим ( валютный калькулятор ).


Калькулятор

Для вычисления нужного значения, в рабочее поле "Формула" заносится математическое выражение с использованием круглых скобок, операций сложения (+), вычитания (-), умножения (*), деления(/) и дополнительных функций, определенных в списке "Функции".

В случае, когда расчет конкретных значений с помощью калькулятора производится непосредственно в документах, при оформлении платежей и т.д., нажатие кнопки "Да" обеспечивает автоматическое позиционирование вычисленной величины в текущее поле документа.


Валютный калькулятор

Используется для расчета одной и той же суммы в разной валюте. Валюты и нужный курс выбираются в поле "Валюта" из классификатора валют и динамики курса . Для расчета необходимое значение вводится в одно из полей "Сумма", после чего при нажатии клавиши "Enter" в другом поле появляется эквивалентная сумма, расчитанная в другой валюте. Расчет может быть произведен как по текущему курсу (параметр "По курсу на сегодня" включен), так и по специально установленному (параметр "По курсу на сегодня" отключен). В случае, когда расчет конкретных значений с помощью валютного калькулятора производится непосредственно в документах, при оформлении платежей и т.п., нажатие кнопки Да обеспечивает автоматическое позиционирование вычисленной величины в текущее поле документа.


Фильтр по операциям

Служит для отбора товарных операций нужного типа (приход, расход и т.д.) из общего списка операций, отраженных в карточке товара. Можно выделить все типы операций ("Все"), отдельные, либо вообще не выделять ("Ничего"). При сохранении параметров отбора ("Применить"), в разделе карточки товара "Операции" останутся лишь необходимые (отфильтрованные) операции.


Резервирование

Выписанные в счете товары можно зарезервировать на определенную дату. Можно зарезервировать сразу все позиции счета (по умолчнию) или отдельные ("Shift"+стрелка вверх/вниз). Операции резервирования (снятия резерва) автоматически отражаются в карточке товара.


Имя

Имя продавца (менеджера и т.д.)

Выбирается имя продавца из списка продавцов .


Дерево групп товаров

Группа товаров (наименование товара)

В поле необходимо нажать кнопку "..." и выбрать нужную группу товаров (страну происхождения, фирму-производителя), для которой будет действовать скидка (надбавка).

Если дополнительное условие назначается для конкретного товара, то поле называется "Наименование товара" и в нем указывается необходимый из каталога.


Процент скидки

Устанавливается процент скидки (надбавки). Следует учесть, что размер надбавки следует вводить со знаком минус. Например, скидка 10 (%), надбавка -3 (%).


Скидки покупателям на разные группы товаров

Скидки покупателям на товары или группы товаров (S,Sh,E,K)

Для каждого покупателя можно указывать различные скидки (надбавки) на группы товаров или отдельные товары.

Для этого нужно открыть карточку покупателя на вкладке "Скидки", в меню "Скидки" выбрать соответствующий пункт меню и ввести индивидуальный размер скидки или надбавки для каждой группы товаров для данного покупателя. Размер надбавки следует вводить со знаком минус.

Для указания скидки (надбавки) на какую либо группу товаров (отдельный товар), нужно добавить скидку.

Для изменения процента скидки на какую либо группу товаров (отдельный товар), нужно изменить скидку.

Для удаления скидки на какую либо группу товаров (отдельный товар), нужно удалить скидку.

При занесении товара в документ, выписанный данному покупателю, цена товара пересчитается в соответствии с введенной скидкой или надбавкой на товар (на группу, к которой относится товар). Сумма и процент скидки при печати документа отдельно выделяться не будут.

Для просмотра скидки покупателя пользователь должет иметь право на просмотр платежей покупателей. Для добавления, корректировки и удаления скидок пользователь должет иметь право на корректировку карточек покупателей.

Список скидок на вкладке представлен в виде следующих колонок:

  • Номер - номер группы товаров
  • Наименование группы товаров
  • % скидки


Изменить скидку

Для изменения скидки откорректируйте поле процент скидки .


Добавить скидку

Для добавления новой скидки на группу товаров заполните поля группа товаров и процент скидки .


Удалить скидку

Для удаления скидки на группу товаров необходимо подтвердить запрос на удаление.


Карточка контрагента/Заметки

Заметки

Раздел содержит оперативные заметки, которые можно отсортировать по дате и распечатать по группе контрагентов. Для оформления новой записи необходимо в карточке контрагента на вкладке "Заметки" воспользоваться меню "Заметки", состоящему из следующих пунктов:

  • Добавить
  • Изменить
  • Удалить


Формы/скидки на группы товаров

Скидки на группы товаров (S,Sh,E,K)

Справка включает в себя следующую информацию:

  • Номер группы товаров
  • Наименование группы товаров
  • Скидка (надбавка) на группу товаров


Формы/Продажи реализатора по группам

Продажи реализатора по группам (S,Sh,E,K)

Справка включает в себя следующую информацию:

  • Наименование группы товаров
  • Количество проданных реализатором товаров
  • Сумма в ценах продажи
  • Сумма в учетных ценах
  • Наценка, рассчитывается как сумма в ценах продажи минус сумма в учетных ценах
  • % наценки, рассчитывается как (наценка/сумму в учетных ценах)*100%


Добавить заметку

Для добавления заметки заполните поля Текст и Дата .


Изменить заметку

Для изменения заметки откорректируйте поля Текст и Дата .


Удалить заметку

Для удаления заметки необходимо подтвердить запрос на удаление.


Заметки/Дата

Дата

Установите дату записи (по умолчанию текущая дата).


Заметки/Текст

Текст

Произвольный текст.


Специальные функции

Данный раздел содержит следующие пункты:

  • Перенести все операции к другому контрагенту
  • Отождествить покупателя и поставщика
  • Разъединить покупателя и поставщика
  • Изменить дату начала учета


Перенести все операции другому контрагенту

Функция доступна только пользователям, имеющим право на корректировку карточек и платежей контрагентов.

В системе предусмотрена возможность объединить карточки двух контрагентов, т.е. перенести все операции из карточки одного контрагента в карточку другого. Для этого, находясь в карточке покупателя (поставщика), нужно выбрать данный пункт меню, после чего появится соответствующий словарь покупателей (поставщиков; см. Контрагенты ), в котором необходимо выбрать второго контрагента для переноса к нему всех операций. После подтверждения запроса на объединение карточек происходит перенос всех платежей, выписанных документов (счетов, накладных), операций, пересчитывается баланс расчетов с покупателем.

Если с контрагентом расчет велся в разных валютах, то при переносе происходит пересчет в валюту контрагента, в карточку которого переносится вся информация. Если валюта отлична от базовых валют, то для правильного баланса расчетов необходимо вести динамику курса валюты расчетов относительно базовых валют. В этом случае при переносе операции

из одной карточки в другую пересчет будет проводиться с помощью кросс-курса через базовые валюты.

Если у контрагентов были разные по написанию названия, то после проведения операции слияния останется то название контрагента, которое было в карточке контрагента, КУДА перенесены все операции. Дата начала и валюта расчетов с контрагентом останутся теми же, которые были в карточке второго контрагента.

Пустую карточку контрагента можно удалить, если она не нужна. После операции слияния двух контрагентов, разъединить их обратно нельзя.


Разъединить покупателя и поставщика

Пункт меню позволяет находясь в карточке контрагента типа "Покупатель-Поставщик" осуществить операцию, обратную операции отождествления покупателя и поставщика. Функция доступна только пользователю с правами Администратора.


Перейти в парную карточку

В карточке любого из отождествленных контрагентов можно посмотреть его парную карточку.


Реализатор/Удалить продажу

Удалить продажу

Подтвердив соответствующий запрос на удаление можно удалить текущую продажу реализатора.


Реализатор/Карточка товара

Карточка товара

Перейти в текущую карточку товара, отданного на реализацию данному контрагенту.


Карточка реализатора/Реализатор

Реализатор

Меню содержит следующие пункты:

  • Карточка товара на вкладке Остатки .
  • Удалить продажу на вкладке Продажи .


Контрагенты/Формы/Скидки по группам товаров

Скидки по группам товаров

Отчет позволяет напечатать для каждого покупателя скидки (надбавки) по группам товаров. Кроме того, для каждого покупателя в отчет можно включить дополнительную информацию и оперативные заметки , отсортированные по дате.

Справка включает в себя следующую информацию:

  • Наименование группы покупателей
  • Наименование покупателя
  • Наименование группы товаров
  • Скидка (надбавка) на группу товаров

Отчет содержит перечень контрагентов с дополнительной информацией, указанной в описании карточки контрагента. Кроме того, для каждого контрагента в отчет можно включить реквизиты для счетов-фактур (M,P,S,Sh,E,K) и оперативные заметки (S,Sh,E,K), отсортированные по дате, а также скидки по группам товаров(S,Sh,E,K) .


Контрагенты/Формы/Оперативные заметки за период

Оперативные заметки за период(S,Sh,E,K)

Отчет позволяет напечатать для каждого контрагента оперативные заметки , отсортированные по дате.


Список продавцов/Продавец

Продавец

Меню содержит следующие пункты:

  • Новая группа
  • Добавить
  • Изменить
  • Удалить
  • Переместить
  • Закрыть


Список продавцов/Переместить

Переместить

Переместить продавца (продавцов) в другую группу. Для этого необходимо отметить нужного продавца (продавцов) и выбрать из общего списка групп группу продавцов, в которую следует перенести описание продавца (продавцов).


Список групп продавцов

Группа

Работа со списком групп продавцов ведется при помощи меню "Группа", которое содержит следующие пункты:

  • Новая группа
  • Удалить


Список продавцов/Новая группа

Новая группа

Создать новую группу продавцов.


Список продавцов/Добавить

Добавить

Добавить описание нового продавца.


Список продавцов/Изменить

Изменить

Откорректировать наименование продавца или группы продавцов.


Список продавцов/Удалить

Удалить

Удалить продавца или группу продавцов. Для удаления необходимо подтвердить соответствующий запрос.


Список продавцов/Закрыть

Закрыть

Закрыть список продавцов.


Типы документов/Параметры/Доп. формы/Количество экземпляров

Количество экземпляров

Количество экземпляров, необходимое для печати.


Параметры последней корректировки

Находясь в каком-либо документе, карточке товара или контрагента, можно посмотреть дату создания и дату последней корректировки соответствующего описания (Ctrl+Shift+I), а при наличии системы санкционированного доступа (начиная с варианта SLS-Склад Профи), admin имеет возможность узнать, кем из пользователей было произведено создание/корректировка.

Также начиная с варианта SLS-Склад-Профи для пользователя с правами администратора при нажатии клавиш Ctrl+Shift+I также доступна кнопка Изменить автора, которая позволяет изменить информацию о пользователе, создавшем объект. Сведения о нем заносятся в информацию о пользователе, создавшем данный объект, при этом дата создания не меняется. Использование данной функции предполагается для импортированных документов с помощью модуля Exchange.

Функция работает только для карточек документов и контрагентов, т.к. для них в правах пользователя можно установить опцию корректировки "Свои".


Групповая операция

Используется для просмотра документа, который формируется на основе групповой операции (например, сортировка, комплектация/разукомплектация, вывод из ОС). Документально оформленными групповыми операциями являются акты комплектации-разукомплектации (приход (расход) комплекта и расход (приход) комплектующих с количеством и ценой), акты сортировки (расход ОС и приход товара).


Режим подготовки отчета

Может принимать одно из значений:

  • Для одного отчета - для различных параметров отчета (см.дальше) расчет основных показателей анализа продаж товаров за период будет проводиться каждый раз заново.

  • Для нескольких отчетов - для различных параметров отчета расчет основных показателей анализа продаж по товарам за период проводится только один раз.


В качестве учетной цены взять

В поле выбирается цена, которая берется в качестве учетной. В качестве значения поля может быть выбрана любая из всех описанных в карточке и прайс-листах цен.


Товары/Услуги

Может принимать одно из трех значений:

  • Только товары - анализ формируется только для товаров
  • Только услуги - анализ формируется только для услуг
  • Товары и услуги - анализ формируется для товаров и услуг


Вид анализа

Может принимать одно из значений:

  • По товарам/услугам - позволяет выявить товар, приносящий максимальную прибыль, или имеющий максимальный объем продаж.
  • По дням (неделям, месяцам) - анализ проводится в разрезе дней (недель, месяцев) периода. Такой анализ позволяет выделить день (неделю, месяц), в который была получена максимальная прибыль или максимальный объем продаж. Данный анализ помогает спрогнозировать спрос на товары определенной группы в разные недели или месяцы года, выявить сезонность товаров. Если проводить такой анализ по одному товару, можно определить динамику спроса в разные периоды времени на данный товар.


Параметры отчета

К параметрам отчета относятся:

Сортировка (товаров при формы выводе на печать)

Данный параметр принимает следующие значения:

  • Не сортировать
  • Сортировать по сумме в ценах продаж (внутри каждой из групп или в общем списке)
  • Сортировать по сумме в учетных ценах (внутри каждой из групп или в общем списке)
  • По прибыли в процентах к итогу (внутри каждой из групп или в общем списке)
  • По проценту прибыли (внутри каждой из групп или в общем списке)

Выводить (на печать)

Данный параметр принимает следующие значения:

  • Все товары
  • Первые...(указать сколько) (внутри каждой из групп или в общем списке)
  • Последние...(указать сколько) (внутри каждой из групп или в общем списке)
  • Только итоги по группам - выводятся итоги по всем группам и подгруппам. Сортировка должна быть отключена.
  • Только по группам данного уровня - выводятся итоги только по группам текущего уровня. Сортировка должна быть отключена.

Если включен параметр "Выводить данным по дополнительным свойствам", то при печати отчета в колонке с наименованием товара будет печататься информация


Проводки по операции...

Используется для создания бухгалтерских проводок по операциям.


Журнал б. проводок/Период

Период

Период, за который следут сформировать журнал бухгалтерских проводок.


Журнал б. проводок/Кредит

Кредит

Параметр отбора: Кредит. Выбирается из классификатора бухгалтерских счетов . Служит для отбора проводок по уникальному цифровому коду кредита счета.


Журнал б. проводок/Дебет

Дебет

Параметр отбора: Дебет. Выбирается из классификатора бухгалтерских счетов . Служит для отбора проводок по уникальному цифровому коду дебета счета.


Журнал б. проводок/Что делать

Что делать?

Параметр принимает два значения:

  • печатать - предварительная печать формы на экран
  • экспортировать в файл (используется для экспорта данных в бухгалтерскую систему "SLS-Бухгалтерия")


Товарные запасы/Склады

Склады

Выбираются склады по которым необходимо отследить состояние товарных запасов. По умолчанию выбираются все склады.


Параметры для печати ценников

К параметрам для печати ценников относятся:

  • Уровень цен
  • Курс
  • Добавлять НсП
  • Печатать "стограммовые ценники"
  • Какие ценники печатать
  • Количество ценников


Курс

Используется для ввода курса выбранной валюты на определенную дату. Окно содержит список введенных курсов валют, расположенных в хронологическом порядке.

Для ввода, корректировки и удаления курса валюты используется раздел Курс .

Курс изменить нельзя, если используются торговые цены или цены из прайс-листа, в котором используется торговый курс. Торговый курс задается в разделе Настройка/Глобальные параметры/Торговля.


Какие ценники печатать

Выбирается шаблон для ценников или этикеток. Настройка ценников и этикеток осуществляется с помощью программы "SLS-Ценник", которая вызывается в разделе "Настройка" главного меню программы "SLS-Склад". Ценники (этикетки), созданные с помощью программы "SLS-Ценник", должны быть сохранены в директорию forms, которая автоматически создается при установке программы "SLS-Склад".


Количество ценников

Параметр принимает следующие значения:

  • Для всех товаров - для всех товаров будет печататься одинаковое количество ценников (количество необходимо указать).
  • Для каждого товара равно количеству в документе (только при печати ценников из документа)


Счета/Документы/Удалить счета до текущего

Удалить счета до текущего

Будут удалены документы без платежей и накладных до текущего, включая его.


Счета/Разное/По продавцам...

По продавцам...

Используется для сортировки документов по продавцам.

Для этого нужно выбрать продавца из Списка продавцов , после чего в списке документов останутся лишь те, которые были выписаны данным продавцом.


Счета/Разное/Отмеченный список

Отмеченный список

Используется для отображения в списке только отмеченных документов. Для списка отмеченных документов при помощи меню Спец.функции можно выполнять различные функции. Например, для списка отмеченных счетов можно выполнить резервирование, утвердить документы, установить новый статус, экспортировать отмеченные документы в файл обмена, удалить все отмеченные и др.

Также по списку отмеченных документов можно получать выходные формы.


Счета/Разное/Снять отметку с документов

Снять отметку с документов

Используется для снятия отметок со всех отмеченных документов


Счета/Разное/Пересчет

Пересчет

Пересчет сумм документов.


Счета/Формы/Список накладных по счету

Список накладных по счету

Печатается список расходных накладных, созданных на основе данного счета. По каждой накладной в отчете содержится следующая информация:

  • Дата создания документа
  • Номер документа
  • Наименование покупателя
  • Тип документа (наличный расчет, полная предоплата и т.д.)
  • Номер склада, откуда выдается товар
  • Сумма документа

Кроме того, для всех накладных указывается:

  • Общая сумма накладных


Счета/Формы/Список накладных по счету с товарами

Список накладных по счету с товарами

Печатается список расходных накладных, созданных на основе данного счета. По каждой накладной в отчете содержится следующая информация:

  • Дата создания документа
  • Номер документа
  • Наименование покупателя
  • Тип документа (наличный расчет, полная предоплата и т.д.)
  • Номер склада, откуда выдается товар
  • Наименование товара из документа
  • Единица измерения товара
  • Цена товара
  • Сумма товара
  • Сумма документа

Кроме того, для всех накладных указывается:

  • Общая сумма накладных


Счета/Формы/Список накладных по счету с наценкой

Список накладных по счету с наценкой

Печатается список расходных накладных, созданных на основе данного счета. По каждой накладной в отчете содержится следующая информация:

  • Дата создания документа
  • Номер документа
  • Наименование покупателя
  • Тип документа (наличный расчет, полная предоплата и т.д.)
  • Номер склада, откуда выдается товар
  • Сумма документа
  • Сумма документа в учетных ценах
  • Наценка
  • Наценка в процентном отношении

Кроме того, для всех накладных указывается:

  • Общая сумма накладных
  • Суммарная наценка (%)


Счет/Позиция/Скомплектовать товар

Скомплектовать позицию

Используется для комплектования товара по текущей позиции. Для того чтобы скомплектовать товар, необходимо задать схему комплектации .

Операция не применяется для проектов карточек товаров(E,K) .


Документ/Позиция/Отсортировать позиции по группам

Отсортировать позиции по группам

Используется для сортировки позиций документа по группам. Позиции сортируются в порядке расположения товаров в дереве групп товаров.


Документ/Позиция/Поиск позиции по документу

Поиск позиции по документу

Используется для поиска позиции по маске (шаблону) по следующим полям:

  • Наименование товара
  • Номенклатурный номер


Документ/Позиция/Отметить

Отметить

Отметить позиции документа по маске (шаблону).


Документ/Позиция/Снять отметку

Снять отметку

Снять отметки по позициям документа, используя шаблон .


Документ/Позиция/Отметить (?)

Отметить

Отметить позиции документа, используя шаблон.


Документ/Позиция/Снять отметку (?)

Снять отметку

Снять отметки по позициям документа, используя шаблон.


Расходные накладные/Формы/Ожидаемый приход оплаты по кредитам

Ожидаемые платежи по кредитам(S,Sh,E,K)

По каждой накладной с типом "Товарный кредит" за указанный период печатается:

  • Дата, до которой необходимо оплатить сумму документа
  • Контрагент - наименование плательщика
  • Номер и дата документа
  • Валюта документа
  • Сумма - ожидаемые платежи по документу

По всем накладным с типом "Товарный кредит" печатается:

  • Всего - общая сумма ожидаемых платежей по кредитам


Кассовый ордер

Печать кассового ордера, сформированного по документу.


Поиск счетов (справка)

Поиск счетов

Чтобы провести поиск или отбор счетов по какому-либо критерию, нужно:

  • В разделе Расход/Счета выбрать раздел Разное/Поиск
  • Задать условия поиска
  • При необходимости задать условия отбора по аналитическим признакам(E,K)
  • Кликнуть на кнопке "Отобрать" для начала отбора и на кнопке "Результаты" для просмотра результатов поиска


Документ/Разное/Заполнить классификаторы в товарах

Заполнить классификаторы в товарах

Функция активна, если в Глобальных параметрах на вкладке "Товары" включен параметр "Классификация по фирмам, странам, ГТД", и позволяет заполнить классификаторы фирм-производителей, стран происхождения, ГТД, сертификатов соответствия для одного или нескольких товаров/услуг.

Данная операция доступна из:

  • из списка отмеченных товаров/услуг
  • из списка отмеченных групп товаров/услуг ненулевого уровня
  • из списка позиций документа (в карточке приходной/расходной накладной при помощи меню "Спец.функции"). В документе заполнить классификаторы в товарах можно как для всех позиций, так и для отмеченных.

Значения полей: наименование фирмы-производителя, страна происхождения, ГТД, сертификат соответствия выбираются из соответствующих классификаторов . При этом в описании карточки товара вышеперечисленные поля заполнятся автоматически.

Функция доступна пользователю с правом на корректировку карточек товаров.


Заполнить классификаторы в товарах/Фирма-производитель

Фирма-производитель

Выбирается фирма-производитель из соответствующего классификатора.


Заполнить классификаторы в товарах/№ ГТД

№ грузовой таможенной декларации

Выбирается № ГТД из соответствующего классификатора.


Заполнить классификаторы в товарах/Страна происхождения

Страна происхождения

Выбирается страна происхождения из соответствующего классификатора.


Заполнить классификаторы в товарах/Сертификат соответствия

Сертификат соответствия

Выбирается сертификат соответствия из соответствующего классификатора.


Номер ГТД

Вводится номер грузовой таможенной декларации.


Расходная накладная/Документ/Карточка счета

Карточка счета

Перейти из накладной в карточку счета в том случае, когда расходная накладная сформирована на основе счета.


Расходная накладная/Реализация

Реализация

Меню появляется, только если открыта вкладка Операции с товаром на реализации и предназначено для оформления продаж реализатора, возврата от реализатора, возврата покупателя реализатору и др.

Раздел содержит следующие пункты:

  • Частичная продажа по позиции
  • Частичный возврат по позиции
  • Возврат покупателя реализатору
  • Полная продажа по позиции
  • Полная продажа по накладной
  • Удалить операцию


Расходная накладная/Реализация/Частичная продажа по позиции

Частичная продажа по позиции

Позволяет отметить частичную продажу товара реализатором по позиции расходной накладной.

Если операция вызывается из карточки покупателя на вкладке "Операции", при выборе данного пункта можно отметить частичную продажу по текущей операции из списка на вкладке "Операции".


Расходная накладная/Реализация/Частичный возврат по позиции

Частичный возврат по позиции

Позволяет отметить частичный возврат товара реализатором по позиции расходной накладной.

Если операция вызывается из карточки покупателя на вкладке "Операции", при выборе данного пункта можно оформить частичный возврат по текущей операции из списка на вкладке "Операции".


Расходная накладная/Реализация/Полная продажа по позиции

Полная полная продажа по позиции

Позволяет отметить полную продажу товара реализатором по позиции расходной накладной.

Если операция вызывается из карточки покупателя на вкладке "Операции", при выборе данного пункта можно оформить полную продажу по текущей операции передачи на реализацию из списка на вкладке "Операции".


Расходная накладная/Реализация/Полная продажа по накладной

Полная продажа по накладной

Позволяет отметить полную продажу товаров реализатором по всем позициям расходной накладной.


Приходная накладная/Формы/Расходная накладная по форме ТОРГ 12

Накладная от контрагента по форме ТОРГ-12

На основе приходной накладной печатается расходная накладная от поставщика по форме ТОРГ-12. На основе счета печатается накладная от покупателя по форме ТОРГ-12.


Расходная накладная/Накладная по форме ТОРГ-12

Накладная по форме ТОРГ-12

Печать расходной накладной по форме ТОРГ-12.


Отчеты по актам комплектации

Используется для печати сводных отчетов по актам комплектации и содержит следующие пункты:

  • Ведомость расхода комплектующих
  • Ведомость прихода комплектов


Акты комплектации/Документы/Просмотр акта

Просмотр акта

Используется для просмотра групповой операции по текущему документу в списке актов комплектации.


Акт комплектции/Формы

Формы

Находясь в акте комплектации/разукомплектации можно получить:

  • Акт комплектации/разукомплектации
  • Акт в количественном выражении
  • Справка по акту


Акт комплектации/Операция/Печать

Печать

Находясь в акте комплектации/разукомплектации можно получить:

  • Акт комплектации/разукомплектации
  • Акт в количественном выражении
  • Справка по акту
  • Печатать прямо на принтер


Акт комплектации/Операция/Изменить

Изменить

Используется для корректировки текущей товарной операции.


Акт комплектации/Операция/Пересчет групповой операции

Пересчет групповой операции

Пересчет сумм и остатков по всем позициям групповой операции.


Акт комплектации/Операции

Операции

Раздел меню содержит пункты:

  • Изменить
  • Пересчет групповой операции
  • Печать
  • Закрыть


Акт комплектации/Действия/Перейти в карточку

Перейти в карточку

Перейти в карточку товара-комплекта или товара-комплектующего, в зависимости от текущей позиции групповой операции.


Акт комплектации/Действия/Просмотр документа

Просмотр документа

Используется для просмотра документа, на основании которого была составлена текущая товарная операция.


Акт комплектации/Действия

Действия

Раздел меню содержит пункты:

  • Перейти в карточку
  • Карточка контрагента
  • Просмотр документа
  • Справка по отобранным
  • Экспорт документа в файл.EXP
  • Сгенерировать серийные номера(E,K)


Акты комплектации/Групповая операция

Групповая операция

Используется для просмотра текущей групповой операции. Документально оформленными групповыми операциями являются акты комплектации-разукомплектации (приход (расход) комплекта и расход (приход) комплектующих с количеством и ценой).

Карточка групповой операции содержит следующие пункты:

  • Операции
  • Действия
  • Формы


Поиск актов перемещения(справка)

Поиск актов перемещения

Чтобы провести поиск или отбор актов перемещения по какому-либо критерию, нужно:

  • В разделе Склады/Акты перемещения выбрать раздел Разное/Поиск
  • Задать условия поиска
  • При необходимости задать условия отбора по аналитическим признакам(E,K)
  • Кликнуть на кнопке "Отобрать" для начала отбора и на кнопке "Результаты" для просмотра результатов поиска


Условия поиска актов перемещения

К условиям поиска актов перемещения относятся:

  • Номер документа
  • Тип документа
  • Со склада
  • На склад
  • Валюта
  • Сумма от
  • Сумма до
  • За период
  • Реквизиты
  • Созданные или откорректированные задним числом
  • Статус документа(P,S,Sh,E,K)
  • Утверждены с ... до...(P,S,Sh,E,K)


Работа со списком актов комплектации-разукомплектации

Документы в списке отсортированы по дате составления акта, а в рамках одной даты по номеру документа. Работа с актами комплектации-разукомплектации ведется при помощи меню, состоящего из пунктов:

  • Документы - используется просмотра актов, печати выходных форм по списку актов и т.д..
  • Разное - используется для сортировки списка актов
  • Формы - используется для печати выходных форм по списку актов комплектации-разукомплектации.

Информация о документах представлена в виде таблицы с колонками:

  • Номер - номер документа
  • Дата - дата оформления документа
  • Наименование - наименование товара-комплекта
  • Количество - количество скомплектованного (разукомплектованного) товара по документу

В списке работает подвод по дате выписки документа. В результате курсор установится на первый в списке акт, удовлетворяющий условиям поиска.

Проект карточки товара(E,K) не может являться позицией акта комплектации.


Просмотр платежа

Просмотр платежа, на основании которого сформирован счет-фактура.


Кассовые ордера/Разное/Основание ордера

Основание ордера

Используется для просмотра документа, по которому сформирован кассовый ордер.


Работа со списком кассовых ордеров

Кассовые ордера в списке отсортированы по дате их выписки, а в рамках одной даты по номеру документа..

Работа со списком ордеров ведется при помощи меню, состоящего из пунктов:

  • Документы
  • Разное
  • Формы

Информация об ордерах представлена в виде таблицы с колонками:

  • Номер - номер кассового ордера
  • Дата - дата оформления кассового ордера
  • Контрагент - наименование контрагента (от кого принято, кому выдано)
  • Основание - номер и дата документа, по которому сформирован кассовый ордер
  • Приход - сумма прихода
  • Расход - сумма расхода


Кассовые ордера/Формы

Формы

Используется для печати кассовой книги(S,Sh,E,K) , сформированной по кассовым ордерам.


Кассовые ордера/Печать/Параметры печати

Параметры печати

К параметрам печати относятся:

  • Что печатать ? - выбирается форма для печати.

Из журнала регистрации кассовых ордеров можно распечатать:

Кассовую книгу за указанный период

Печатать прямо на принтер


Кассовые ордера/Печать/Кассовая книга

Кассовая книга(S,Sh,E,K)

В процессе работы все приходные и расходные ордера автоматически попадают в журнал регистрации кассовых ордеров. Из журнала регистрации можно распечатать любой кассовый ордер и кассовую книгу за любой период с указанием остатка по кассе на начало данного периода.

Для печати кассовой книги в разделе Классификаторы/Валюты и динамика курсов в описании основной валюты учета необходимо заполнить поля Остатки по кассе на начало дня и В сумме . Значения этих полей используются для расчета остатков на начало дня в кассовой книге.

Чтобы распечатать кассовую книгу, нужно указать:

  • Период
  • Номер листа кассовой книги

Если на вкладке "Документы" включен глобальный параметр вести дополнительные уникальные номера кассовых ордеров по фирмам , то кассовую книгу можно распечатать по каждой из фирм, описанных в классификаторе фирм-продавцов .


Кассовые ордера/Печать/Кассовая книга (?)

Кассовая книга

К параметрам печати относятся:

  • Что печатать ? - выбирается форма для печати.

Из журнала регистрации кассовых ордеров можно распечатать:

  • Кассовую книгу за указанный период.


Кассовая книга/Печать/За период с...

За период

Период, за который необходимо распечатать кассовую книгу.


Кассовые ордера

Кассовые ордера (St,M,P,S,Sh,E,K)

В процессе работы, все приходные и расходные ордера автоматически попадают в журнал регистрации кассовых ордеров. Из журнала регистрации можно распечатать любой кассовый ордер и кассовую книгу за любой период с указанием остатка по кассе на начало данного периода.

Информация об ордерах представлена в виде таблицы с колонками:

Номер - номер кассового ордера

Дата - дата оформления кассового ордера

Контрагент - наименование контрагента (от кого принято, кому выдано)

Основание - номер и дата документа, по которому сформирован кассовый ордер

Приход - сумма прихода

Расход - сумма расхода

Работа в списке кассовых ордеров ведется при помощи меню следующего вида:

  • Документы
  • Разное
  • Формы


Группы товаров и операции/Минимальные запасы

Минимальные запасы (S,Sh,E,K)

При выборе данного пункта меню в списке товаров появится новый столбец, в котором для каждого товара указывается минимальный запас (по умолчанию - нулевой). Минимальный запас устанавливается непосредственно в списке товаров, для этого нужно активизировать поле Минимальный запас, щелкнуть в нем один раз левой кнопкой мышки и установить необходимое значение.


Валюта учетной цены

Валюта учетной цены (S,Sh,E,K)

Используется для параллельного учета хозяйственных операций в двух базовых валютах, что позволяет существенно повысить эффективность некоторых задач управления. Все выходные формы, оборотные ведомости, анализ продаж и другие отчеты, а также приходные, расходные и платежные документы для расчетов с контрагентами формируются в любой из валют учета. По умолчанию базовыми валютами в системе являются валюты с кодом 0 и 1 (см. валюты и динамика курсов ).

Функция позволяет поменять базовую валюту учета и может быть вызвана из каталога товаров и услуг в меню Режимы просмотра/Валюта учетной цены.


Все цены товара

Все цены товара (St,M,P,S,Sh,E,K)

Используется для просмотра всех цен товара (как из карточки, так и по прайс-листам). Редактируемые цены в списке выделяются красным цветом. Учетные цены и цены по нередактируемым прайс-листам корректировке не подлежат.

Для редактирования цены нужно кликнуть 1 раз мышкой или нажать F11. Формулу расчета в списке задавать и корректировать нельзя. Если откорректировано значение, рассчитанное по формуле, то поле с формулой очищается.

Если откорректирована цена по прайс-листу, то поле с типом "расчет" очищается.

Для того чтобы снова рассчитать цену по прайс-листу, нужно в соответствующей строке очистить поле цена, после чего кликнуть мышкой в любом другом поле.

Откорректированные значения автоматически отображаются в ценовых полях карточки товара на вкладке Описание и в каталоге товаров и услуг в режиме просмотра прайс-листа.


Базовые валюты

Выберите базовую валюту учета. По умолчанию базовыми в системе SLS-Склад являются валюты с кодом 0 и 1 (рубль и американский доллар).


Карточка товара/Комплектующие/Карточка комплектующего

Карточка комплектующего

Перейти в карточку комплектующего.


Карточка товара/Разное/Тест бухгалтерской операции

Тест бухгалтерской операции

Если для текущей товарной операции или операции предоставления услуги в системе SLS-Склад описана бухгалтерская операция, то с помощью данной операции можно получить тестовую выходную форму, которая содержит следующую информацию:

  • Название и код бухгалтерской операции
  • Дата оформления операции
  • Содержание проводки (с указанием контрагента, наименования товара/услуги, наименования и номера документа и т.д в соответствии с описанием данной проводки)
  • Дебет (уникальный цифровой код)
  • Кредит (уникальный цифровой код)
  • Сумма по проводке
  • Общая сумма бухгалтерской операции


Карточка товара/Разное/Контрагент по операции

Контрагент по операции

Используется для перехода в карточку контрагента, указанного в текущей товарной операции из общего списка операций в карточке данного товара.


Карточка товара/Файлы

Файлы

В системе SLS-Склад предусмотрена возможность прикреплять к карточке любого товара/услуги/склада файлы произвольных типов и автоматически открывать их с помощью соответствующих программ непосредственно из системы SLS-Cклад. Например, к карточке компакт диска можно прикрепить фонограмму, в любой момент ее прослушать, к карточке автомобиля руководство по эксплуатации и т.д., а к карточке склада - фотографию с размещением товара по полкам. В отличие от различных заметок и примечаний, дополнительные файлы делают описание товара или услуги наиболее полным.

Работа на вкладке ведется при помощи меню "Файлы":

  • Добавить
  • Изменить
  • Удалить
  • Использовать в качестве изображения
  • Открыть/Выполнить
  • Открыть папку


Карточка товара/Файлы /Добавить

Добавить

Добавить новый файл. При этом необходимо заполнить следующие поля:

  • Описание
  • Полный путь
  • Текущий путь
  • Является документацией (S,Sh,E,K)


Карточка товара/Файлы /Изменить

Изменить

Используется для корректировки файла, а именно:

  • для корректировки описания файла.
  • для изменения полного пути к файлу.


Карточка товара/Файлы /Удалить

Удалить

Удалить дополнительный файл описания.


Карточка товара/Файлы/Открыть/Выполнить

Открыть/Выполнить

Используется для вызова соответствующих программ, с помощью которых происходит автоматическое открытие дополнительного файла непосредственно из программы SLS-Склад.


Карточка товара/Файлы/Поля описания/Описание

Описание

Название файла, удобное пользователю. Например, "SLS-Склад: руководство пользователя".


Карточка товара/Файлы/Имя

Полный путь

Поле для ввода имени файла. Указывается полный путь, например, c:\docs\report.doc. Для этого щелкните мышкой на кнопке "..." и выберите нужный файл среди всего перечня папок и файлов на диске.


Карточка товара/Формы/Схема комплектации

Схема комплектации (P,S,Sh,E,K)

Используется для печати схемы комплектации . Отчет содержит следующую информацию о товаре-комплекте:

  • Наименование товара-комплекта, наименования комплектующих;
  • Единица измерения комплекта, комплектующих;
  • Минимальное количество комплектующих;
  • Формула комплектования для каждого комплектующих.


Карточка товара/Формы/Комплектация определенного количества

Комплектация определенного количества (P,S,Sh,E,K)

Отчет представляет из себя тестовую форму, позволяющую определить расход и остатки комплектующих на складах при создании определенного числа комплектов.


ГП/Общие/Вести протокол удалений

Вести протокол удалений

При работе с документами, платежами и т.д. можно вести специальный протокол удалений, который содержит подробную информацию об удалениях в базе данных (кем из пользователей, когда, что, и на какую сумму было удалено), а также информацию об изменениях Глобальных параметров.

Если параметр включен, то в разделе главного меню "Файл" появится дополнительный пункт "Протокол удалений".


Протокол удалений/Очистить

Очистить

Очистить протокол удалений до текущей записи. При этом обнуление протокола фиксируется отдельной строкой.


Бухгалтерская операция

Бухгалтерская операция (P,S,Sh,E,K)

Выбирается из классификатора бухгалтерских операций , для перехода в который нужно кликнуть на кнопке "...".

Для выбора операции нужно в списке бухгалтерских операций установить курсора на нужную позицию и кликнуть на кнопке Выбрать. Если необходимо создать новую бухгалтерскую операцию, то нужно выбрать раздел "Операция/Добавить".


Склады (Выбрать)

Склады

Отбираются склады, по которым необходимо получить выходную форму (по умолчанию все склады). Отбор осуществляется при помощи списка складов, описанных в программе. Чтобы перейти в список "Склады" нужно нажать кнопку "...". Отметить склады - Shift+стрелка (вниз/вверх). Кроме того, в разделе "Склады" можно создавать описания новых складов, корректировать их и удалять.


Прайс-листы/Параметры описания прайс-листа/Состояние

Состояние

Значение поля определяет состояние прайс-листа: активный (используется на текущий момент для выбора цен продажи) или архив (на текущий момент не используется). Таким образом, если прайс-лист старый, то его можно не удалять, а положить в архив.


Валюты/Остатки по кассе на начало дня

Остатки по кассе на начало дня (S,Sh,E,K)

Дата, на которую необходимо указать остатки по кассе. Остаток по кассе используется при формировании кассовой книги.


Валюты/Остатки по кассе на начало дня/В сумме

В сумме (S,Sh,E,K)

Сумма остатков по кассе на начало указанной даты.


Оборотная ведомость по счетам/Варианты печати/Счет

Счет

Выбирается номер учетного счета из соответствующего классификатора .


Параметры описания платежа/Тип платежа

Тип платежа

Используется при создании платежа на основании какого либо документа. В зависимости от выбранного контрагента, тип платежа (приход/расход) определяет приход или расход денежных средств. Соответственно, можно оформить платеж покупателя (тип - приход, контрагент из списка покупателей), платеж поставщику (тип - расход, контрагент из списка поставщиков), возврат денег покупателю (тип - расход, контрагент из списка покупателей), возврат денег поставщиком (тип - приход, контрагент из списка поставщиков).


Контрагенты/Формы/Анализ расчетов по кредитам

Анализ расчетов по товарным кредитам(S,Sh,E,K)

В отчете отражается состояние оплаты и задолженности по контрагентам (покупателям или поставщикам) на текущий момент. Отчет можно получить по всем контрагентам, по отдельным группам контрагентов, по отдельно взятым контрагентам. Отчет можно сформировать только если в Глобальных параметрах на вкладке Финансы включен параметр "Контроль оплаты по кредитам".

Отчет формируется по контрагентам, у которых есть накладные с типом «Товарный кредит» и неоплаченные накладные других типов, оформленные не по счету, которые были сформированы за указанный период.

Для печати отчета нужно в разделе в каталоге контрагентов выбрать меню Формы и задать параметры печати:

  • За период
  • По состоянию на
  • Уровень детализации
  • Возвраты товара - параметр печати появляется в случае формирования отчета в карточке контрагента

Информация в отчете, сформированном «по каждому контрагенту свернуто», представлена в виде таблицы с графами:

  • Покупатель (поставщик) - наименование покупателя (поставщика).
  • Сумма товаров, полученных в кредит - сумма всех товаров, полученных по накладным за заданный период.
  • Оплата в срок - общая сумма платежей по накладным, оформленных до даты истечения срока оплаты, который задается в заголовке накладной в поле Срок оплаты.
  • Возврат в срок - сумма возвратов по накладным, оформленных до даты истечения срока оплаты
  • % в срок - процент оплаты в срок от общей суммы полученных товаров.
  • Долг по кредитам - рассчитывается как сумма по накладным, по которым уже истек срок оплаты, минус оплата и возвраты, оформленные до даты окончания срока оплаты.
  • Оплата на текущий момент - общая сумма платежей по накладным на дату, указанную при печати в параметре По состоянию на (далее эта дата будет называться текущим моментом).
  • Возврат на текущий момент - сумма всех возвратов по накладным на текущий момент.
  • % на текущий момент - процент оплаты на текущий момент от общей суммы товаров, полученных в кредит.
  • Долг по кредитам на текущий момент - рассчитывается как сумма по накладным, по которым истек срок оплаты на текущий момент, минус оплата и возвраты по накладным на текущий момент.
  • Общая задолженность - общий долг по накладным на текущий момент без учета срока оплаты (включая долг по накладным, для которых еще не истек срок оплаты; в сумму не включается задолженность по операциям расхода, оформленным без документов).

Информация в отчете, сформированном «по незакрытым накладным контрагента» или «по всем накладным контрагента», представлена в виде таблицы с графами:

  • Дата накладной
  • Номер накладной
  • Сумма документа
  • Срок оплаты в днях
  • Срок оплаты (до какой даты)
  • Оплата + Возврат в срок - сумма всех платежей и возвратов по накладной, оформленных до даты истечения срока оплаты
  • % в срок - процент оплаты накладной в срок от общей суммы документа
  • Задолженность в срок - разница между суммой документа и значением поля Оплата + Возврат в срок
  • Оплата + Возврат на текущий момент - сумма всех платежей и возвратов по накладной, оформленных до даты, указанной при печати в поле По состоянию на
  • % на текущий момент - процент оплаты накладной на текущий момент от общей суммы документа
  • Задолженность на текущий момент - разница между значением поля Задолженность в срок и Оплата + Возврат на текущий момент
  • Задержка оплаты (дней) - количество дней, которое прошло с даты окончания срока оплаты накладной до текущего момента.


Контрагенты/Формы/Анализ расчетов по кредитам/За период

За период

Период, за который требуется получить отчет. Информация на дату начала периода попадает в отчет, а на дату конца периода - нет. В отчет попадут все накладные, оформленные за указанный период. Чтобы сформировать отчет по всем накладным, период заполнять не надо.


Контрагенты/Формы/Анализ расчетов по кредитам/По состоянию на

По состоянию на

Дата, на которую производится анализ оплаты по кредитам. Если дата не задана, по умолчанию отчет формируется по состоянию на текущий момент. Платежи и возвраты, оформленные на заданную в этом поле дату, в отчете не учитываются. Чтобы учесть в отчете платежи и возвраты, оформленные сегодняшним числом, в поле нужно указать завтрашнюю дату.


Контрагенты/Формы/Анализ расчетов по кредитам/Уровень детализации

По каждому контрагенту свернуто

Отчет формируется в разрезе контрагентов открытой группы и контрагентов всех входящих в нее подгрупп. В отчет попадут также данные по накладным с типом «Товарный кредит», у которых еще не истек срок оплаты.

По контрагенту незакрытые накладные

Отчет формируется в разрезе накладных с типом «Товарный кредит», у которых истек срок оплаты, и неоплаченных накладных с другими типами.

Итоги по подгруппам

Отчет формируется в разрезе контрагентов открытой группы, а для всех входящих в группу подгрупп будут указаны только итоги по подгруппам.

Все накладные по контрагенту

Отчет формируется в разрезе всех имеющихся по контрагенту накладных.


Контрагенты/Формы/Анализ расчетов по кредитам/Возвраты товара

Учитывать в платежах

Если параметр включен, то все платежи по документу будут учитываться одной строкой.

Выделять отдельной строкой

Если параметр включен, то возвратные платежи по накладным будут выделены отдельной строкой "в том числе возврат".


ГП/Товары/Срок годности товаров

Срок годности товара (Sh,E,K)

Параметр определяет возможность работы с товарами, имеющими ограниченный срок годности. Если параметр включен, то в карточке товара можно установить срок реализации и дату предупреждения об истечении срока.


ГП/Товары/Автоматический расчет цены B

Автоматический расчет цены B (Sh,E,K)

Используется в качестве механизма для устранения нестабильности цен продажи при их автоматическом расчете. Если параметр включен, то в карточке каждого товара можно установить верхнюю и нижнюю границу допустимых отклонений расчетной цены продажи. Эти границы задаются в процентах от значения новой цены продажи, рассчитанной по формуле относительно учетной цены товара. Установив такой "коридор", можно считать, что если процентное отклонение новой цены продажи от старой (утвержденной на данный момент) не выходит за рамки установленного "коридора", то менять значение уже назначенной цены продажи не имеет смысла, таким образом, дальнейшая продажа товара осуществляется по старой цене.

Т.к. определение "коридора" для каждого товара в отдельности - задача трудоемкая, то зачастую достаточно указать такой "коридор" для всех товаров одного производителя и выделить некоторые специфические товары, по которым необходимо установить свои параметры формирования цены. В системе "SLS-Склад" допустимое процентное отклонение от цен продажи указывается в карточке фирмы-производителя или непосредственно в карточке товара. Проставленные параметры используются по умолчанию для всех товаров, произведенных этой фирмой. Однако для любого товара можно индивидуально установить "коридор" допустимых колебаний цен продажи. При этом программа не изменяет цену продажи автоматически, если отклонение цены продажи вышло за рамки установленного "коридора". Оператор имеет возможность предварительно просмотреть предполагаемые изменения в ценах продажи (см. Дерево товаров/Торговые цены ). Пересчет будет произведен только по команде оператора либо по всем товарам, либо только по выбранным.

Подробнее см. Установка "коридора цен продажи" в карточке товара


ГП/Торговля/Торговый курс

Торговый курс

В случае, когда учет ведется в одной валюте, а закупочные цены и цены продажи назначаются в другой валюте, влияние на цену продажи колебаний курса одной валюты относительно другой не обосновано. Для того, чтобы компенсировать это влияние, можно ввести несколько курсов валюты: например, курс валюты, с использованием которого формируется учетная цена товара, и курс, с использованием которого рассчитывается цена продажи товара.

Как правило, в качестве курса, по которому затраты, произведенные в одной валюте, пересчитываются в валюту учета, используется курс, по которому можно на валюту цены продажи купить валюту учета (например, межбанковский курс рубля к ам.доллару). Значение этого курса может колебаться ежедневно и несколько раз в день, хотя эти изменения могут быть и несущественными. В качестве курса, используемого для расчета цен продажи, можно использовать любой удобный курс, например, близкий к межбанковскому или к курсу ЦБ. Этот курс (торговый курс) без крайней необходимости можно и не менять. Очевидно, подобрав торговый курс так, чтобы он перекрывал несущественные колебания курса, с использованием которого рассчитывается учетная цена, и введя округление цены продажи, например до 1 рубля или до 10 копеек, мы обеспечим стабильные цены продажи при небольших колебаниях курса одной валюты относительно другой.

Торговый курс устанавливается в карточке каждого товара. Все цены продажи, которые загружаются в различное торговое оборудование, рассчитываются по установленному торговому курсу.


ГП/Торговля/Торговые цены

Торговые цены

Используются для торговли в розницу (в различных магазинах, в том числе в супермаркетах). Параметр определяет какие цены продажи (из карточки, из прайс-листа, учетные и т.д.) будут загружаться в торговое оборудование (например, в весы).


ГП/Торговля/При печати на чеках

При печати на чеках

Необходимо установить значение следующих параметров:

  • Печатать второе наименование товаров. Параметр определяет приоритет при печати наименования товара. Если параметр отключен, то будет печататься первое наименование (если первого наименования не существует, то печатается второе). Если параметр включен, то печатается второе наименование (если второго наименования не существует, то печатается первое). Очевидно, что данный параметр имеет смысл в случае, когда в параметрах учета товаров установлено два наименования товара .
  • Символ ограничитель в названиях товаров. Все символы, которые следуют после, печататься на чеках не будут. Например, символ ограничитель ",", название товара Колбаса "Собачья радость", сырокопченая. При печати на ценниках будет напечатано Колбаса "Собачья радость".


Товары/Торговые цены/Распечатать изменение цены B

Распечатать изменение цены B

Отчет содержит информацию об изменении цены продажи в результате колебания закупочных цен на товары, курса валюты и т.д. В отчет попадают товары, для которых новая цена продажи выходит за рамки заданной нормы. Для каждого такого товара форма содержит следующую информацию:

  • Наименование товара
  • Торговый курс
  • Старая цена В (задана в карточке товара по формуле, относительно учетной цены)
  • Формула С (формула для расчета цены В)
  • Минус % (разрешенное процентное отклонение расчетной цены продажи)
  • Плюс % (разрешенное процентное отклонение расчетной цены продажи)
  • Новая цена В - если в поле указано "ошибка в формуле", значит в карточке товара в поле второй цены не указана формула для расчета цены.
  • Процентное отклонение новой цены продажи от старой


Товары/Торговые цены/Распечатать расчет цен по всем товарам

Распечатать расчет цен по всем товарам

Отчет содержит информацию об изменении цены продажи в результате колебания закупочных цен на товары, курса валюты и т.д. Для каждого товара форма содержит следующую информацию:

  • Наименование товара
  • Торговый курс
  • Старая цена В (задана в карточке товара по формуле, относительно учетной цены)
  • Формула С (формула для расчета цены В)
  • Минус % (разрешенное процентное отклонение расчетной цены продажи)
  • Плюс % (разрешенное процентное отклонение расчетной цены продажи)
  • Новая цена В
  • Процентное отклонение новой цены продажи от старой
  • Если новая цена продажи выходит за рамки заданного коридора, то ставится знак *.


Товары/Торговые цены/Пересчитать цену B во всех карточках

Пересчитать цену B во всех карточках

Если в глобальных параметрах учета товаров включен автоматический расчет цены B , то система SLS-Склад не изменяет цену продажи самостоятельно, даже если отклонение цены продажи вышло за рамки установленного "коридора". Оператор имеет возможность предварительно просмотреть предполагаемые изменения в ценах продажи ( Дерево товаров/Торговые цены ). Пересчет будет произведен только по команде оператора либо по всем товарам, либо только по выбранным.


Товары/Торговые цены

Торговые цены (Sh,E,K)

Используется для просмотра изменений и пересчета цен продажи в карточках товаров. Раздел появляется в меню, только если в глобальных параметрах учета товаров включен автоматический расчет цены B .

Меню содержит следующие подпункты:

  • Распечатать изменение цены B
  • Распечатать расчет цен по всем товарам
  • Пересчитать цену B во всех карточках

Пересчет и просмотр протокола изменения цен продаж можно произвести по отдельным товарам. Для этого нужно отметить необходимые товары, перейти раздел "Отмеченные товары" и выбрать необходимый пункт в меню "Торговые цены".


Классификатор фирм-производителей/Фирма-производитель (справка)

Фирма-производитель

Используется для удаления, корректировки и создания нового описания фирмы-производителя.

Кроме того, если в глобальных параметрах учета товаров включен автоматический расчет цены B , то для всех товаров одного производителя можно указать допустимое отклонение расчетной цены продажи, в рамках которого данная цена продажи не изменяется. Интервал указывается в процентах: отклонение в минус (N1), отклонение в плюс (N2). Формула (C) для расчета цены продажи задается относительно учетной цены товара (А), например, А*1.3 - надбавка 30%.

Проставленные параметры используются по умолчанию для всех товаров, произведенных на этой фирме. Алгоритм расчета новой цены В:

  • Вычисляется цена С для данного товара (по заданной формуле)
  • Вычисляются цены С1=С*(100-N1)/100 и С2=С*(100+N2)/100
  • Если текущая цена В такая, что С1<=B<=C2, то цена В не изменяется
  • Если В<C1 или B>C2, то новая цена В=С

Однако для любого товара можно индивидуально установить "коридор" допустимых колебаний цен продажи непосредственно в карточке товара.

Если интервал в карточке товара не указан, то используется интервал из описания фирмы-производителя. При этом программа SLS-Склад не изменяет цену продажи автоматически, даже если отклонение цены продажи вышло за рамки установленного "коридора". Оператор имеет возможность предварительно просмотреть предполагаемые изменения в ценах продажи ( Дерево товаров/Торговые цены ). Пересчет будет произведен только по команде оператора либо по всем товарам, либо только по выбранным.


Классификатор фирм-производителей/Формула Плюс%Минус%/Кнопка ?

Формула, Плюс%, Минус%

Если в глобальных параметрах учета товаров включен автоматический расчет цены B , то для всех товаров одного производителя можно указать допустимое отклонение расчетной цены продажи, в рамках которого данная цена продажи не изменяется. Интервал указывается в процентах: отклонение в минус (N1), отклонение в плюс (N2). Формула (C) для расчета цены продажи задается относительно учетной цены товара (А), например, А*1.3 - надбавка 30%.


Дерево товаров/Товары по срокам реализации

Товары по срокам реализации (Sh,E,K)

В данный список автоматически попадают товары, для которых установлен срок реализации и фактический остаток товара на складах организации положительный. Для работы с такими товарами нужно включить глобальный параметр учета товаров срок годности товаров . Товары в списке отсортированы по срокам реализации. Первыми позициями указываются товары с уже истекшим сроком реализации, если такие есть, затем товары, у которых срок годности подходит к концу и т.д.

По каждому товару в списке указывается:

  • Наименование
  • Номенклатурный номер
  • Предупредить (дата и время предупреждения об истечении срока годности) В зависимости от текущего момента, дата предупреждения выделяется:

- черным, если срок предупреждения не наступил (10.10.99)

- зеленым, если срок предупреждения уже наступил (10.10.99)

- красным, если товар просрочен (10.10.99)

  • Учетная цена
  • Фактический и свободный остаток
  • Ожидаемый приход
  • Ожидаемый остаток
  • Единица измерения
  • Примечание

В нижней части экрана для текущей позиции из списка отображается подробная информация по срокам реализации:

  • Реализовать до - до какого момента следует реализовать товар (число, дата и время)
  • Предупредить за - за какое время до конца срока следует предупредить пользователя.
  • Осталось до срока реализации - сколько времени в днях и часах осталось до истечения срока реализации. Если товар просрочен, то в поле пишется ПРОСРОЧЕН!


Карточка товара/Описание/Срок реализации

Реализовать до

Установить сроки реализации (дату и время) для товаров с ограниченным сроком годности. Работа с такими товарами возможна в случае, когда включен параметр учета товаров срок годности .


Карточка товара/Описание/Предупредить за

Предупредить за

Установить дату и время предупреждения об истечении срока годности товара. Работа с товарами, имеющими ограниченный срок годности возможна в случае, когда включен параметр учета товаров срок годности .


Карточка товара/Описание/Срок предупреждения

Срок предупреждения (Sh,E,K)

Дата и время предупреждения об истечении срока годности товара.


Карточка товара/Описание/Плюс%

Плюс% Минус% (Sh,E,K)

Если в глобальных параметрах учета товаров включен автоматический расчет цены B , то в каждой карточке товара можно указать свой интервал, в пределах которого изменение учетной цены, колебание курса и т.д. не влечет за собой изменения цены продажи. Если интервал в карточке не указан, то используется интервал из описания фирмы-производителя данного товара. Интервал указывается в процентах: отклонение в плюс N1, отклонение в минус N2. (Подробнее см. Коридор цен продаж в карточке товара в разделе "Ценообразование").


Карточка товара/Описание/Торговый курс

Торговый курс (Sh,E,K)

Выбирается один из трех торговых курсов , описанных в разделе Настройка/Глобальные параметры/Торговля. Задается в виде номера: 0, 1 или 2. По умолчанию указывается курс с номером "0". Торговый курс используется для расчета цены продажи. Подробнее см. Использование торгового курса при формировании цен продажи в разделе "Ценообразование".


Help1

Подготовка первичных документов в системе SLS-Склад

Программа SLS-Склад предназначена для решения различных проблем автоматизации учета на предприятиях малого и среднего бизнеса. В частности,

начиная с варианта Стандарт , программа имеет развитые функции подготовки и печати первичных документов. Компактность, невысокая стоимость, удобный интерфейс и наличие сетевой версии позволяют рекомендовать эту программу в качестве инструмента для оформления первичных документов и ведения реестров первичных документов даже для фирм, которые не заинтересованы в организации развернутого учета движения товаров (услуг) и денег. Пользователи с любым уровнем компьютерной подготовки смогут эффективно использовать эту программу для автоматизации документооборота на своей фирме.

С помощью программы "SLS-Склад Стандарт" можно подготовить первичные документы, отражающие движение товаров:

  • счета на оплату товаров/услуг,
  • накладные (приходные, расходные, товарные накладные по форме ТОРГ-12),
  • акты списания (в том числе по форме ТОРГ-16);

документы, отражающие оказание услуг:

  • акты сдачи/приемки работ и услуг в форме, выбранной пользователем;

налоговые документы:

  • исходящие счета-фактуры,
  • счета-фактуры по платежам,
  • входящие счета-фактуры (при необходимости);

а также кассовые документы:

  • приходные и расходные кассовые ордера.

Важной особенностью программы является то, что пользователь имеет возможность сам описать необходимые для работы типы документов и печатать документы разных типов в произвольной форме.

На основе оформленных первичных документов в системе автоматически формируются реестры соответствующих документов: реестр счетов, реестр приходных накладных, реестр расходных накладных, актов сдачи-приемки работ, списания товаров, журналы регистрации исходящих и входящих счетов-фактур, а также журнал регистрации приходных и расходных кассовых ордеров. Исходя из данных прихода (количество товара, закупочная цена, дата поступления, поставщик, страна, фирма - производитель и т.д.) в системе формируется соответствующая приходная накладная. Расходная накладная может быть сформирована как на основании данных расхода, так и на основании ранее выписанного счета; при этом допускается любое количество накладных по счету. Аналогично оформляются акты на списание товаров и акты сдачи-приемки работ. Выписанные товарные документы автоматически попадают в реестр накладных. Все документы реестра могут быть отсортированы по дате, номеру или по названию контрагента. В реестре накладных можно:

- скопировать документ;

- сформировать счет по товарному документу (от поставщика - покупателю),

- сформировать счет-фактуру по документу;

- оформить дополнительные расходы по приходной накладной. При этом формируется новая накладная с типом "Дополнительные расходы";

- отметить платеж (полный/частичный);

- распечатать необходимые документы.

Входящие/исходящие счета-фактуры в программе выписываются на основании приходных и расходных накладных или актов сдачи-приемки работ. На основании отмеченных платежей формируются счета-фактуры по платежам. Счета-фактуры, выписанные на основе приходных/расходных накладных или поступивших платежей, можно включить в книгу покупок/продаж. Книги покупок и продаж можно распечатать из соответствующего реестра документов как за весь, так и за определенный период времени.

Непосредственно в документе, по которому производится платеж, можно оформить приходный/расходный кассовый ордер, при этом сразу будет предложено отметить платеж. Если ордер выписывается не на всю сумму документа, то можно выписать дополнительные ордера на недостающую сумму. В процессе работы, все приходные и расходные ордера автоматически попадают в журнал регистрации кассовых ордеров. Из журнала регистрации можно распечатать любой кассовый ордер и кассовую книгу за любой период с указанием остатка по кассе на начало данного периода.

Система SLS-Склад предоставляет широкий набор сервисных услуг для максимально эффективной работы с документами. При заполнении первичных документов программа позволяет прибегнуть к помощи различных справочников, словарей, шаблонов и т.д.

Программа позволяет вести словари контрагентов и товаров, которые в свою очередь формируются с использованием вспомогательных справочников стран, фирм производителей, номеров грузовых таможенных деклараций, валют, динамики курсов валют и т.д. Каждый новый поставщик, покупатель или товар при оформлении документа заносится в такой словарь и становится доступным при последующем оформлении документов.

Реквизиты фирм, которые необходимы при оформлении счетов-фактур (наименование организации, расчетный счет, ИНН, юридический адрес и т.д.), в программе задаются в Параметрах оформления счетов" (для самой фирмы) и в карточках контрагентов. (Кстати, реквизитов фирм, от имени которых выписываются документы, может быть множество.) Если при оформлении документа контрагент был выбран из словаря, то его реквизиты заполняются автоматически. Номер исходящей счет-фактуры должен быть уникальным в течении года и автоматически предлагается программой следующим за максимальным. Если в программе используется несколько реквизитов поставщика (различные номера ИНН), то по каждому из них ведется своя нумерация исходящих счетов-фактур, по каждому можно получить журнал регистрации счетов-фактур и книгу продаж. При оформлении накладных программа автоматически предлагает ряд необходимых параметров, например, порядковый номер накладной (определяется как следующий за максимальным), при необходимости его можно откорректировать. Стоит отметить, что для расходных накладных и счетов в системе предусмотрена возможность использования уникальных номеров. Дата и время накладной предлагаются текущими на данный момент и при желании также подлежат корректировке. Для облегчения процедуры заполнения накладных многие данные выбираются из соответствующих списков. Так, например, наименование контрагента может быть введено в виде текста или выбрано из словаря. Использование словарей и справочников в программе SLS-Склад позволяет быстро выбрать товар, нужную валюту и курс, цену покупки или продажи, необходимый тип документа, а также позволяет непосредственно в документе посмотреть, откорректировать и оформить новую карточку товара, покупателя или поставщика. Для случая, когда документ содержит очень много позиций, в системе SLS-Склад предусмотрен быстрый поиск нужной строки по нескольким видам шаблонов.

При оформлении кассовых ордеров исходная информация во всех полях кассового ордера (название организации, номер документа, на основании которого оформляется платеж, сумма платежа, процент и сумма НДС и т.д.) предлагается из исходного документа, на основании которого оформляется платеж. При необходимости все значения можно изменить.


Help2

Комиссионная торговля

Система автоматизации торговых предприятий SLS-Склад (начиная с варианта Профи ), позволяет вести развернутый финансовый, количественно-суммовой и аналитический учет по товарам, принятым или переданным на реализацию в соответствии с договорами комиссии (глава 51 ГК РФ).

В системе SLS-Склад приход комиссионного товара, полученного от комитента, оформляется приходной накладной с типом "Реализация". Приходная накладная на реализацию не только свидетельствует о приеме товара на комиссию, но также служит документом, в котором отслеживается дальнейшее движение товара вплоть до его реализации покупателю, а также ведется баланс расчетов с комитентом по товарам из рассматриваемой накладной. В отличии от приходных накладных других типов, накладная на реализацию имеет следующие дополнительные поля:

"Остаток" - значение поля определяется как разность между количеством товара, полученным по накладной, и количеством, проданным и возвращенным комитенту.

"Сумма продаж" - сумма, на которую уже реализован комиссионный товар; формируется в заголовке накладной и указывается в ценах, зафиксированных в данной накладной.

"К оплате "- сумма задолженности перед комитентом за реализованный товар; определяется как разность между суммой продаж и суммой платежей, уже произведенных комитенту.

"Дата последнего расчета" остатков по накладной и суммы "К оплате".

Если товар был принят на комиссию по нескольким приходным накладным и учитывается на одной карточке товара, то при расчете используется метод FIFO и LIFO: расход товара осуществляется по наиболее ранней накладной, пока остаток по ней больше нуля, а возврат - по наиболее поздней. Аналогичные расчеты производятся если в одной накладной было оформлено несколько приходов одноименного товара.

Продажа комиссионного товара покупателю оформляется обычной расходной накладной. Для правильного учета товаров, принятых на реализацию, в случае их продажи покупателю или возврата комитенту необходимо выполнить пересчет объема продаж, остатков и суммы к оплате. Пересчет можно произвести по всем приходным накладным, по каждой накладной в отдельности либо в карточке комитента.

Оплата комитенту оформляется непосредственно в приходной накладной на реализацию либо в его карточке. В первом случае сумма платежа по умолчанию предлагается равной сумме "К оплате", указанной в накладной. При желании, пользователь может ввести другую сумму, при этом сумма "К оплате" пересчитывается автоматически. В карточке комитента платеж оформляется на любую сумму, например, равную сумме долга комитенту по всем приходным накладным на реализацию. При этом оплаченную сумму можно распределить по накладным на реализацию из списка документов комитента. Также можно оформить платеж по каждой накладной.

Возврат товара комитенту оформляется приходной накладной с типом "Возврат товара" и уменьшает в первую очередь остаток по последующим приходам, а затем по данному приходу. После пересчета в приходной накладной на реализацию появится сумма возврата. Для правильного учета комиссионных товаров в программе необходимо соблюдать следующие правила:

- не следует разрешать отрицательный остаток по товарам, принятым на комиссию;

- не учитывать на одной карточке товар, полученный на реализацию, и одноименный собственный товар, если он еще имеется в наличии на момент поступления товара на реализацию;

- одноименный товар, полученный от разных комитентов, нужно учитывать на разных товарных карточках;

- если товары, полученные на реализацию, участвуют в операции комплектования, то следует иметь ввиду, что при этом выполняется операция расхода этого товара, и товар будет считаться проданным.

Все необходимые отчеты формируются по каждой отдельно взятой накладной или по всем комиссионным товарам, полученным от одного комитента. По накладной на реализацию можно получить следующие отчеты:

- Отчет о реализации по накладной (подробная информация о текущем состоянии каждой позиции из накладной: количество принятого товара, проданных и возвращенных единиц, остаток на текущий момент);

- Остатки товаров по каждой позиции накладной на текущий момент;

- Протокол расчета продаж и остатков по накладной

В карточке комитента, от которого получен товар на реализацию, доступны следующие отчеты:

- Отчет по накладным на реализацию (отчет содержит всю сводную информацию о продажах и платежах по накладной за период);

- Отчет по товарам, взятым на реализацию (подробный отчет о товарах, полученных по накладным на реализацию; для каждого товара содержит информацию: приход, продажа, возврат комитенту, возврат покупателем);

В списке комитентов или в их подгруппе можно получить:

- Сводный отчет по товарам, принятым на реализацию, за период по всем или по группе комитентов (по каждому комитенту подсчитывается остаток товаров на начало периода, количество полученного товара, возврат и реализация за период, остаток и реализация на конец периода).

По запросу пользователя возможна настройка формы отчетов комиссионера, если реализованная в программе форма отчетов по каким-то причинам не устраивает.

Кроме того, в системе SLS-Склад реализована возможность вести учет товаров, переданных на реализацию комиссионеру. Передача товара на комиссию оформляется расходной накладной с типом "Реализация" и имеет два дополнительных поля:

-остаток

-сумма продаж.

На комиссионера в словаре покупателей обязательно должна быть оформлена карточка, в которой указывается лимит кредита, выдаваемого комиссионеру в виде товаров, а также отражается информация о продажах товаров комиссионером и остатках товара у комиссионера. Товар остается собственностью комитента до момента его продажи комиссионером. Продажа и возврат товара комиссионером (полная/частичная) оформляется в расходной накладной на реализацию или в карточке комиссионера.

Возврат товара оформляется также и в виде отдельной расходной накладной с типом "Возврат товара". Поступление оплаты от комиссионера оформляется непосредственно в расходной накладной на реализацию. Все необходимые при этом пересчеты осуществляются автоматически.

Доступные отчеты:

-отчет комиссионера по накладной

-отчет по накладной с операциями

-остатки товаров по накладной

-остатки товара у комиссионера

-отчет комиссионера по всем накладным

-продажи комиссионера за период

-анализ продаж комиссионера

-сводный отчет комиссионера

-продажи группы комиссионеров за период

-итоги продаж группы комиссионеров по товарам


Движение товаров и услуг/Поиск/По документам типа

По документам типа

Выбирается тип документа (наличный расчет, полная предоплата и т.д.) для поиска операций прихода/расхода.


ДДС/Поиск/Относительно цен

Относительно цен

Выбираются цены продажи (например, цены из карточки или из прайс-листа) относительно которых задается коэффициент рентабельности.


ДДС/Поиск/Изменены с ... по ...

Изменены с ... по ...

Вводится период, в течение которого платежи были откорректированы пользователем. Критерий заполняется, только если объектом поиска являются все платежи.


ДДС/Поиск

Тип

Параметр определяет тип платежа: наличный, безналичный, взаимозачет. По умолчанию устанавливаются платежи любого типа.


Карточка товара/Файлы/Открыть папку

Открыть папку

Непосредственно из системы SLS-Склад открыть (выполнить) необходимый файл среди всего перечня файлов и папок на диске.


Справка о наценке по накладной

Печать справки о наценке по расходной накладной. В запросе следует указать параметры печати:

  • Номенклатурный номер
  • Артикул(E,K)
  • Аналитические признаки(E,K)
  • Цены указывать

По каждому товару в справке указывается:

  • Наименование товара
  • Единица измерения
  • Количество
  • Учетная цена
  • Сумма в учетных ценах
  • Цена продажи
  • Сумма в ценах продажи
  • Сумма наценки (разница сумм в продажных и учетных ценах)
  • Процент наценки ((Сумма наценки/Сумма в учетных ценах)*100%)


Товары/Формы/Товары с кончающимся сроком годности

Товары с кончающимся сроком годности

Отчет содержит подробную информацию о товарах с истекающим сроком годности. В отчет попадают товары срок годности которых истекает до указанной даты. Для каждого товара в отчете указывается:

  • Наименование товара
  • Единица измерения
  • Остаток по организации в целом
  • Где находится товар
  • Срок реализации (дата и время)
  • Осталось до срока реализации (количество дней до окончания срока реализации на текущую дату)


Описание прав пользователей/Общие права/Категории от ... до ...

Категории от ... до ...

Вводятся номера категорий контрагентов с которыми имеет право работать данный пользователь. Например, категории от 1 до 3. Номер категории вводится для каждого контрагента индивидуально (в описании карточки контрагента ) или для группы контрагентов (при описании группы).


Карточка контрагента/Описание/Категория

Категория (P,S,Sh,E,K)

Вводится категория доступа, к которой относится данный контрагент. Номер категории используется для определения прав пользователя при работе с данным контрагентом (см. Общие права пользователя ). Если у пользователя есть право на работу с контрагентами определенной категории, пользователь имеет доступ на происмотр всей информации внутри карточки контрагента: документы, платежи, товары и др. В общем списке покупателей или поставщиков пользователь не видит контрагентов с категорией, права на которые у него нет. Кроме того, пользователь не видит в базе документов с контрагентами с недоступной для него категорией, а в карточках товаров не видит операций с контрагентами с недоступной для него категорией.

Поле появляется в описании контрагента, если в глобальных параметрах установлено использование категорий доступа .

При назначении категории на группу/подгруппу контрагентов, пользователь по желанию может автоматически поменять категории входящих в нее карточек контрагентов или подгрупп контрагентов.

Примечание: Если у пользователя есть доступ к определенным категориям контрагентов, но нет доступа к группе (или подгруппе), в состав которой они входят, то такие контрагенты будут недоступны при дальнейшей работе. В случае, если категория не определена (или 0), то по умолчанию данный контрагент доступен для всех пользователей, независимо от установленных для них категорий.


Файлы/Скопировать текущую базу данных

Скопировать текущую базу данных

Используется для копирования текущей базы данных. При выборе данного пункта появляется окно, в котором выбирается папка, куда следует скопировать и в поле "Имя файла" указывается название нового файла. Для копирования следует кликнуть на кнопке "Сохранить".

Текущая база данных копируется для выполнения резервного копирования базы данных.


Отмеченный список/Специальные функции

Специальные функции

Используется только для работы со списком отмеченных документов. Функция появляется в списке документов только после того, как был произведен отбор документов или документы были отмечены в списке вручную, и после этого был выбран раздел Разное/ Отмеченный список .

Использование специальных функций при работе с реестром документов позволяет по отмеченным актам перемещения сформировать:

  • Приходную/расходную накладную
  • Счет, заказ

По отмеченным приходным накладным можно создать акт перемещения, расходную накладную, счет, заказ и т.д.

Меню содержит следующие пункты:

  • Сформировать прих. накладную
  • Сформировать расх. накладную
  • Сформировать счет
  • Сформировать акт перемещения
  • Сформировать заказ поставщику
  • Сформировать заказ на передачу
  • Пересчитать документы с другим НДС
  • Удалить все отмеченные
  • Изменить поле Продавец(S,Sh,E,K)(только для счетов и расходных накладных)
  • Установить новый статус
  • Экспортировать отмеченные в файл.EXP
  • Утвердить документы(S,Sh,E,K)
  • Снять резервы с отмеченных счетов/Установить
  • Закрыть отмеченные заказы(S,Sh,E,K) (только для заказов поставщикам)


Отмеченный список/Специальные функции/Сформировать прих. накладную

Сформировать приходную накладную

На основе отмеченных документов (приходных/расходных накладных, счетов на оплату, актов перемещения, заказов) сформировать приходную накладную, которая будет содержать все позиции из отмеченных документов.

Если в системе включено использование проектов карточек товаров(E,K) , то проекты карточек товаров не становятся позициями накладной.


Отмеченный список/Специальные функции/Сформировать расх. накладную

Сформировать расходную накладную

На основе отмеченных документов (приходных/расходных накладных, счетов на оплату, актов перемещения, заказов) сформировать расходную накладную.

Если в системе включено использование проектов карточек товаров(E,K) , то проекты карточек товаров не становятся позициями накладной.


Отмеченный список/Специальные функции/Сформировать счет

Сформировать счет

На основе отмеченных документов (приходных/расходных накладных, счетов, актов перемещения, заказов) сформировать счет.


Отмеченный список/Специальные функции/Сформировать акт передачи

Сформировать акт перемещения

На основе отмеченных документов (приходных/расходных накладных, актов перемещения, счетов на оплату, заказов) создать акт перемещения.

Если в системе включено использование проектов карточек товаров(E,K) , то проекты карточек товаров не становятся позициями акта.


Дерево документов/Акты перемещения

Акты перемещения(M,P,S,Sh,E,K)

Документы в списке отсортированы по номеру и дате.

Информация о документах представлена в виде таблицы с колонками:

Номер - номер документа

Дата - дата оформления документа

Со склада - номер склада, откуда перемещается товар

На склад - номер склада, куда перемещается товар

Сумма - сумма документа в валюте, указанной в акте

В - валюта накладной

Тип - тип документа, указанный в акте

В списке документов можно проводить быстрый поиск документа по следующим полям:

  • Номеру
  • Дате

По умолчанию поиск ведется по дате. Чтобы провести поиск документа по дате, нужно набрать на клавиатуре дату документа в формате число/месяц/год. В результате поиска курсор установится на первый в списке документ с указанной датой.Чтобы провести поиск документа по номеру, нужно нажать клавиши SHIFT+ # и после этого указать номер документа. Чтобы вернуться к поиску по датам, нужно нажать SHIFT+ /.

Работа с актами перемещения ведется при помощи меню, состоящего из пунктов:

  • Документы
  • Разное
  • Формы
  • Специальные функции - для того, чтобы использовать данный пункт меню, необходимо перейти в список отмеченных документов (см. Разное/Отмеченный список ).


Дерево документов/Акты комплектации

Акты комплектации(P,S,Sh,E,K)

Документы добавляются в список автоматически после проведения операции комплектации/разукомплектации товаров/услуг. В списке документы отсортированы по дате.

Информация о документах представлена в виде таблицы с колонками:

  • Номер - номер документа
  • Дата - дата оформления документа
  • Наименование - наименование товара-комплекта
  • Количество - количество скомплектованного (разукомплектованного) товара по документу

Работа с актами комплектации-разукомплектации ведется при помощи следующих разделов меню:

  • Документы
  • Разное
  • Формы


Счет/Накладная/Создать по остаткам

Создать по остаткам

Данная функция позволяет:

  • автоматически создавать расходную накладную на основании остатков по позициям счета. В случае, когда оплаченный по счету товар выдается покупателю поэтапно, можно создать накладную по отдельным позициям счета, а затем выписать другую накладную по оставшимся позициям. Для оформления расходной накладной по отдельным позициям счета, нужно воспользоваться разделом Накладная/Создать , а затем, в этой накладной откорректировать необходимые позиции. При этом остатки по позициям в счете пересчитаются автоматически.

  • автоматически создавать приходную накладную на основании остатков по позициям заказа. Для оформления приходной накладной по отдельным позициям заказа, нужно воспользоваться разделом Накладная/Создать , а затем в этой накладной откорректировать необходимые позиции.

  • автоматически создавать акт перемещения на основании остатков по позициям заказа поставщику. Для оформления акта по отдельным позициям заказа нужно воспользоваться разделом Акт/Создать , а затем в этой накладной откорректировать необходимые позиции.

  • автоматически создавать акт перемещения на основании остатков по позициям заказа на перемещение. В случае, когда товар передается на склад поэтапно, можно создать акт перемещения по отдельным позициям заказа на перемещение, а затем оформить акт на оставшиеся позиции. Если каких-либо

Для формирования накладной (акта) нужно заполнить параметры:

  • № - предлагается порядковый номер документа
  • Дата - текущая дата
  • Время - текущее время
  • Валюта - предлагается значение из счета или заказа
  • Курс - предлагается значение из счета или заказа
  • Склад - по умолчанию предлагается склад из счета или заказа. Если включен глобальный параметр выписка счета с разных складов , то при оформлении расходных накладных по такому счету для каждого склада будет сформирована своя расходная накладная. Значение по умолчанию не предлагается, т.к. в одну накладную нельзя включить товары с разных складов.
  • Автоматическое формирование позиций - если параметр включен, в накладной (акте) автоматически будут сформированы позиции из счета или заказа. Если параметр выключен, то накладная сформируется без позиций.


Параметры для печати ценников/Добавлять НсП

Добавлять НсП

При печати ценников на товар (на группу товаров, на товары документа) включать/не включать НсП в цену продажи.


Контрагент/Ведомость операций за период

Ведомость операций за период

По каждому контрагенту, в случае, когда он не является комитентом или комиссионером можно получать ведомость операций за период. Ведомость отражает баланс расчетов с данным контрагентом на начало и конец заданного периода, а также на момент совершения текущей товарной операции.


Карточка товара/Операции/Сортировка

Сортировка(S,Sh,E,K)

Операция сортировки позволяет распределить (перенести) нужное количество оприходованного товара с одной карточки на другие. При переносе товара с карточки формируется операция расхода от сортировки, при зачислении на карточку формируется операция прихода от сортировки. При сортировке товар расходуется и приходуется по учетной цене. Операция сортировки является групповой .

Если в системе включено использование проектов карточек товаров(E,K) , то в каталоге товаров и услуг, открывающемся для выбора карточки, на которую следует отсортировать нужное количество текущего товара, запрещен выбор проектов карточек товаров.

Для создания операции нужно заполнить поля товарной операции и кликнуть на кнопке "Сохранить". После этого программа предложит выбрать карточку товара, на которую будет зачислен товар.

На основе операции сортировки автоматически формируется акт сортировки. Все акты сортировки отображаются в разделе Документы/ Акты сортировки .

После оформления операции прихода от сортировки в карточке основного средства рассчитываются норма амортизации , текущая сумма амортизации , дата постановки на учет , а также формируется инвентарный номер .


Файл/Экспорт в HTML

Экспорт в формате HTML

Функция позволяет сохранять выходные формы (различные документы, отчеты, справки и т.д.) в формате web-страницы (*.htm). Для этого нужно сформировать отчет в одном из разделов системы SLS-Склад, затем в окне отчета выбрать меню Файл/Экспорт в формате HTML. При выборе данного пункта автоматически вызывается программа Internet Explorer, где можно откорректировать или распечатать файл в формате HTML. Таким образом, к примеру, новый прайс-лист по необходимости можно оперативно разместить на сайте организации.

Предварительно в разделе Настройка/Рабочая станция/Настройка печати выходных форм нужно заполнить параметры для Экспорта в HTML .


ГП/Товары/Дополнительные штрих-коды

Дополнительные штрих-коды (Sh,E,K)

Если параметр включен, то система позволяет использовать неограниченное количество дополнительных штрих-кодов в описании товара. Дополнительные штрих-коды используются для товаров, которые продаются поштучно и коробками. При этом штрих-код указан и на коробке и на штуке. При оформлении штрих-кода задается единица измерения и коэффициент пересчета из одной единицы измерения в другую.


Карточка товара/Описание/Генерация номенклатурного номера/Справка

Генерация номенклатурного № (Sh,E,K)

В рамках автоматизации предприятий розничной торговли система SLS-Склад предусматривает подключение всевозможного торгового оборудования - весов, сканеров и принтеров штрих-кодов, контрольно-кассовых аппаратов и т.д.

Операция доступна из карточки товара/услуги или списка отмеченных товаров/услуг и позволяет:

  • автоматически присваивать новому товару внутренний уникальный штрих-код (т.е. полностью поддерживать словарь внутренних штрих-кодов, принятых в магазине) и распечатывать этот код на принтере штрих-кодов. Для генерации такого штрих-кода небходимо выбрать пункт для штучного товара (внутренний штрих-код 20...) .
  • в общей массе товаров с присвоенными внутренними кодами выделять весовые товары, которые фасуются в магазине и загружать их коды (уникальные весовые) в соответствующие электронные весы. Для генерации такого штрих-кода небходимо выбрать пункт для весового товара (внутренний штрих-код 23...) .
  • в случае с товарами, не имеющими места для этикетки, присваивать уникальный и при этом простой код, который легко запомнить и набрать на клавиатуре (т.е. полностью поддерживать словарь внутренних штрих-кодов, не подлежащих печати на этикетках) и выводить на печать список товаров с простыми кодами. Для упрощения работы его должен иметь каждый кассир. Для генерации такого штрих-кода небходимо выбрать пункт для штучного товара (#1, #2...) .

Если заполнен классификатор "Доп. префиксы штрих-кодов", то содержащиеся в нем наименования штрих-кодов будут отображаться в списке типов номенклатурного номера.

Если включен параметр "Генерировать только дополнительные коды", то штрих-код указанной структуры генерируется в виде дополнительного кода товара вне зависимости от наличия номенклатурного номера. При этом заполняется указанный в запросе коэффициент пересчета.

Если включен параметр "Только если дополнительных кодов еще нет", то дополнительный код добавляется к товару, только в случае отсутствия у него дополнительных кодов.

Если включен параметр "Генерировать коды для доп. свойств товаров", то при выполнения операции генерирования номенклатурного номера дополнительно произойдет генерация номера для каждого товара, имеющего дополнительные свойства.

Для работы с внутренними штрих-кодами нужно включить глобальный параметр учета товаров "Номенклатурный номер". Для генерации штрих-кода нужно открыть карточку товара, на вкладке "Описание" в поле "Номенклатурный номер" в режиме корректировки кликнуть на кнопке "...".

В каталоге товаров и услуг операция "Сгенерировать штрих-коды" неприменима к проектам карточек товаров(E,K) . Если в списке отмеченных товаров и услуг отображаются проекты карточек товаров, то при генерации штрих-кодов они пропускаются.


Карточка товара/Описание/Номенклатурный номер

Номенклатурный номер

Наличие номенклатурного номера в описании товара определяется параметром Размер поля "Номенклатурный номер" (см. Настройка/Глобальные параметры/Товары). Номенклатурный номер можно ввести вручную, а можно автоматически сгенерировать(Sh,E,K) , в зависимости от типа товара (для штучных товаров без штрих-кода, для весовых товаров, для штучных товаров, на которые нельзя наклеить этикетку со штрих-кодом). Для генерации нужно кликнуть на кнопке "...".


Карточка товара/Описание/Генерация н. номера/Для штучного товара

Для штучного товара (внутренний штрих-код 20...)

Автоматически присвоить новому товару внутренний уникальный штрих-код. Используется для товаров, на упаковке которых не указан штрих-код.


Карточка товара/Описание/Генерация н. номера/Для весового товара

Для весового товара (внутренний штрих-код 23...)

Автоматически присвоить новому товару уникальный весовой штрих-код. В дальнейшем эти штрих-коды загружаются в соответствующие электронные весы. Используется для расфасованного товара.


Карточка товара/Дополнительные штрих-коды

Дополнительные штрих-коды(Sh,E,K)

Дополнительные штрих-коды предназначены для удобства работы с товарами. К примеру, пиво "Утро" проходит через кассу по основному штрих-коду (см. генерация номенклатурного номера ). В случае, когда покупатель купил сразу ящик пива (12 бут.), разумно не сканировать каждую бутылку, а списать с карточки пиво "Утро" сразу 12 бут. по дополнительному штрих-коду. В этом случае для дополнительного штрих-кода необходимо задать единицу измерения товара (ящик), коэффициент пересчета (ящик = 12 бут.).

Для работы с дополнительными штрих-кодами нужно включить параметр "Дополнительные штрих-коды" в глобальных параметрах на вкладке Товары . Для добавления дополнительного штрих-кода нужно открыть карточку товара, перейти во вкладку "Доп.коды" и выбрать пункт Штрих-коды/Добавить .

При добавлении нового штрих-кода предлагается заполнить следующие поля:

  • Дополнительный код
  • Единица измерения
  • Коэффициент пересчета
  • Для кассы

На вкладке "Дополнительные коды" работа с карточкой товара/услуги ведется при помощи следующих разделов:

  • Карточка
  • Формы
  • Режим

а также с помощью меню "Штрих-коды":

  • Добавить
  • Изменить
  • Удалить

Список дополнительных штрих-кодов упорядочен на вкладке в порядке их добавления.


Карточка товара/Описание/Генерация н. номера/Для штучного товара

Для штучного товара (#1, #2...)

Автоматически присвоить новому товару уникальный и при этом простой код, который легко запомнить и набрать на клавиатуре. Используется для товаров, на которые невозможно наклеить этикетку штрих-кода (например, конфета Чупа-Чупс).


Карточка товара/Дополнительные штрих-коды/Добавить

Добавить

Добавить описание нового штрих-кода. Для добавления нужно заполнить следующие параметры:

  • Дополнительный код
  • Единица измерения
  • Коэффициент пересчета
  • Для кассы


Карточка товара/Дополнительные штрих-коды/Изменить

Изменить

Откорректировать описание штрих-кода, которое включает в себя следующие параметры:

  • Дополнительный код
  • Единица измерения
  • Коэффициент пересчета
  • Для кассы


Карточка товара/Дополнительные штрих-коды/Удалить

Удалить

Удалить описание текущего штрих-кода из списка.


Группа товаров/Наименование/Добавить (откорректировать)

Наименование

Добавить или откорректировать наименование группы товаров.


Группа товаров/Номер/Добавить откорректировать

Номер

Добавить или откорректировать номер группы товаров.


Группа контрагентов/Название/Добавить (откорректировать)

Название

Добавить или откорректировать наименование группы контрагентов.


Группа контрагентов/Категория/Добавить (откорректировать)

Категория

Добавить или откорректировать номер категории группы контрагентов. Номер категории используется для определения прав пользователя при работе с данной группой контрагентов. (см. Общие права пользователя ).


Группа товаров/НДС/Добавить (откорректировать)

НДС

Установить (откорректировать) процент НДС по заданной группе товаров. Поле появляется в случае, когда включен параметр указывать процент налога для групп товаров . Если в поле НДС установлен знак "-" (минус), то данная группа товаров освобождается от НДС. По умолчанию пустое поле НДС соответствует ставке 0%.


Группа товаров/НсП/Добавить (откорректировать)

НсП

Установить (откорректировать) процент НсП по заданной группе товаров. Поле появляется в случае, когда включен параметр указывать % налога в группах . Если в поле НсП установлен знак "-" (минус), то данная группа товаров освобождается от НсП. По умолчанию пустое поле НсП соответствует ставке 0%.


Карточка товара/Описание/Генерация штрих-кодов

Генерация номенклатурного № (Sh,E,K)

Для штучного товара (внутренний штрих-код 20...) - автоматически присвоить новому товару внутренний уникальный штрих-код.

Для весового товара (внутренний штрих-код 23...) - автоматически присвоить новому товару уникальный весовой штрих-код. В дальнейшем, эти штрих-коды загружаются в соответствующие электронные весы.

Для штучного товара (#1, #2...) - автоматически присвоить новому товару уникальный и при этом простой код, который легко запомнить и набрать на клавиатуре. Используется для товаров, у которых нет места для этикетки штрих-кодов.


Настройка/Дополнительные формы/Список карточек товаров/услуг

Список карточек товаров/услуг

Раздел содержит список дополнительных форм, созданных в контексте "карточки товаров". Для того чтобы добавить/удалить описание формы, воспользуйтесь разделом Формы .

Любую форму из данного списка можно получить (распечатать) в разделе "Товары и услуги" на любом уровне дерева групп/подгрупп товаров, а также в списке найденных или отмеченных товаров. Для этого необходимо воспользоваться разделами "Формы" или "Печать" (Ctrl+P).


Настройка/Дополнительные формы/карточка товара/услуги

Карточка товара/услуги

Раздел содержит список дополнительных форм, созданных в контексте "карточка товара". Для того чтобы добавить/удалить описание формы, воспользуйтесь пунктом меню Формы .

Любую форму из данного списка можно получить (распечатать) внутри карточки товара, воспользовавшись пунктом меню "Формы" или "Печать" (Ctrl+P).


Настройка/Дополнительные формы/Список поставщиков

Список поставщиков

Раздел содержит список дополнительных форм, созданных в контексте "поставщики". Для того чтобы добавить/удалить описание формы, воспользуйтесь пунктом меню Формы .


Настройка/Дополнительные формы/Список покупателей

Список покупателей

Раздел содержит список дополнительных форм, созданных в контексте "покупатели". Для того чтобы добавить/удалить описание формы, воспользуйтесь пунктом меню Формы .


Настройка/Дополнительные формы/Карточка покупателя

Карточка покупателя

Раздел содержит список дополнительных форм, созданных в контексте "покупатель". Для того чтобы добавить/удалить описание формы, воспользуйтесь пунктом меню Формы .


Настройка/Дополнительные формы/Карточка поставщика

Карточка поставщика

Раздел содержит список дополнительных форм, созданных в контексте "поставщик". Для того чтобы добавить/удалить описание формы, воспользуйтесь пунктом Формы .


Настройка/Дополнительные формы/Движение денежных средств

Движение денежных средств

Раздел содержит список дополнительных форм, созданных в контексте "движение денежных средств". Для того чтобы добавить/удалить описание формы, воспользуйтесь пунктом Формы .


Настройка/Дополнительные формы/Движение товаров

Движение товаров

Раздел содержит список дополнительных форм, созданных в контексте "движение товаров". Для того чтобы добавить/удалить описание формы, воспользуйтесь пунктом Формы .


Настройка/Дополнительные формы/Списки документов

Списки документов (St,M,P,S,Sh,E,K)

В общем списке документов дополнительные формы могут относиться к разделам:

  • Исходящие счета-фактуры
  • Входящие счета-фактуры


Настройка/Дополнительные формы/Списки документов/Приходные накладные

Приходные накладные

Раздел содержит список дополнительных форм, созданных в контексте "приходные накладные". Для того чтобы добавить/удалить описание формы, воспользуйтесь пунктом Формы .


Настройка/Дополнительные формы/Списки документов/Расходные накладные

Расходные накладные

Раздел содержит список дополнительных форм, созданных в контексте "расходные накладные". Для того чтобы добавить/удалить описание формы, воспользуйтесь пунктом Формы .


Настройка/Дополнительные формы/Списки документов/Счета

Счета

Раздел содержит список дополнительных форм, созданных в контексте "счета". Для того чтобы добавить/удалить описание формы, воспользуйтесь пунктом Формы .


Настройка/Дополнительные формы/Списки документов/Акты перемещения

Акты перемещения

Раздел содержит список дополнительных форм, созданных в контексте "акты перемещения". Для того чтобы добавить/удалить описание формы, воспользуйтесь пунктом Формы .


Настройка/Дополнительные формы/Списки документов/Акты комплектации

Акты комплектации

Раздел содержит список дополнительных форм, созданных в контексте "акты комплектации". Для того чтобы добавить/удалить описание формы, воспользуйтесь пунктом Формы .


Настройка/Дополнительные формы/Списки документов/Исходящие счета-фактуры

Исходящие счета-фактуры

Раздел содержит список дополнительных форм, созданных в контексте "счет-фактура". Для того чтобы добавить/удалить описание формы, воспользуйтесь пунктом Формы .

Любую форму из данного списка можно получить (распечатать) в разделе "Документы/Исходящие счета-фактуры", воспользовавшись пунктом меню "Формы" или "Печать" (Ctrl+P).


Настройка/Дополнительные формы/Списки документов/Входящие счета-фактуры

Входящие счета-фактуры

Раздел содержит список дополнительных форм, созданных в контексте "счет-фактура". Для того чтобы добавить/удалить описание формы, воспользуйтесь пунктом Формы .

Любую форму из данного списка можно получить (распечатать) в разделе "Документы/Входящие счета-фактуры", воспользовавшись пунктом меню "Формы" или "Печать" (Ctrl+P).


Настройка/Дополнительные формы/Списки документов/Ордера

Ордера

Раздел содержит список дополнительных форм, созданных в контексте "ордера". Для того чтобы добавить/удалить описание формы, воспользуйтесь пунктом Формы .


Настройка/Дополнительные формы/Карточка документа

Карточка документа (St,M,P,S,Sh,E,K)

Дополнительные формы, созданные в контексте "документ", могут быть распечатаны внутри:

  • Счета
  • Расходной накладной
  • Заказа(S,Sh,E,K)
  • Приходной накладной


Настройка/Дополнительные формы/Карточка документа/Счет

Счет

Раздел содержит список дополнительных форм, созданных в контексте "документ". Для того чтобы добавить/удалить описание формы, воспользуйтесь пунктом Формы .

Любую форму из данного списка можно получить (распечатать) в карточке счета, воспользовавшись разделами "Формы" или "Печать" (Ctrl+P).


Настройка/Дополнительные формы/Карточка документа/Расходная накладная

Расходная накладная

Раздел содержит список дополнительных форм, созданных в контексте "документ". Для того чтобы добавить/удалить описание формы, воспользуйтесь пунктом Формы .

Любую форму из данного списка можно получить (распечатать) в карточке расходной накладной, воспользовавшись разделами "Формы" или "Печать" (Ctrl+P).


Настройка/Дополнительные формы/Формы

Формы

Меню содержит следующие пункты:

  • Добавить
  • Изменить
  • Удалить


Настройка/Дополнительные формы/Карточка документа/Заказ

Заказ (S,Sh,E,K)

Раздел содержит список дополнительных форм, созданных в контексте "документ". Для того чтобы добавить/удалить описание формы, воспользуйтесь пунктом Формы .

Любую форму из данного списка можно получить (распечатать) в карточке заказа, воспользовавшись разделами "Формы" или "Печать" (Ctrl+P).


Настройка/Дополнительные формы/Карточка документа/Приходная накладная

Приходная накладная

Раздел содержит список дополнительных форм, созданных в контексте "документ". Для того чтобы добавить/удалить описание формы, воспользуйтесь пунктом Формы .

Любую форму из данного списка можно получить (распечатать) в карточке приходной накладной, воспользовавшись разделами "Формы" или "Печать" (Ctrl+P).


Настройка/Дополнительные формы/Формы/Добавить

Добавить

Используется для присоединения дополнительной формы к определенному разделу системы. Чтобы "прикрепить" дополнительную форму, необходимо заполнить следующие поля:

  • Название формы
  • Файл
  • Сводная информация
  • Категория


Настройка/Дополнительные формы/Формы/Изменить

Изменить

Чтобы изменить название дополнительной формы или прикрепить другой файл описания *.frm, необходимо откорректировать следующие поля:

  • Название формы
  • Файл
  • Сводная информация
  • Категория


Настройка/Дополнительные формы/Формы/Удалить

Удалить

Удалить дополнительную форму из списка.


ГП/Общие/Расширенный учет ГТД

Расширенный учет ГТД (St,M,P,S,Sh,E,K)

Если параметр включен, то:

  • В позициях приходных и расходных накладных добавляется поле Номер ГТД. По каждой позиции документа можно ввести один номер, либо оставить поле пустым. При редактировании поля можно ввести номер вручную, выбрать из общего классификатора ГТД или выбрать из списка ГТД по данному товару. Новые номера автоматически добавляются в классификатор ГТД.
  • Формируется список приходов каждого товара с ГТД.
  • В карточке товара поле Номер ГТД автоматически принимает значение номера ГТД последнего (по дате) прихода.
  • При печати документов, в которых должны быть указаны номера ГТД (счета-фактуры, книга покупок), порядок формирования номера см. здесь .


Классификатор/Список ГТД по товару

Список номеров ГТД по товару (St,M,P,S,Sh,E,K)

В список автоматически попадают все позиции приходных накладных, в которых указан номер ГТД для данного товара. Список упорядочен по датам прихода. При заполнении поля "Номер ГТД" в позиции накладной обратиться к списку можно с помощью клавиши Пробел. По каждой позиции список содержит следующую информацию:

  • дата прихода
  • количество оприходованного товара
  • номер ГТД

На вкладке "ГТД" работа с карточкой товара/услуги ведется при помощи следующих разделов:

  • Карточка
  • Формы
  • Режим

а также с помощью пунктов меню "ГТД":

  • Перейти в документ по приходу
  • Перейти в список операций

Примечание: cписок ГТД по товару может быть сформирован только в том случае, если в глобальных параметрах на вкладке Общие установлен параметр расширенный учет ГТД .


Настройка/Дополнительные формы/Формы/Название формы

Название формы

Название - название дополнительной формы, удобное пользователю, которое будет выводиться в меню печати.


Настройка/Дополнительные формы/Формы/Файл

Файл

Файл - выбираются файлы с расширением *.frm среди общего перечня файлов на диске. В каждом файле хранится описание дополнительной выходной формы на языке SLS-Report (см. соответствующее описание).

Каждый пользователь системы может иметь собственную папку с отчетами. Для этого в настройках рабочей станции необходимо заполнить поле "настраиваемые формы брать из папки", т.е. указать полный путь к папке на диске.


Настройка/Дополнительные формы/Формы/Сводная информация

Сводная информация (P,S,Sh,E,K)

Если параметр установлен, то данную форму могут получать только те пользователи, которые имеют доступ к сводной информации (см. раздел "Пользователи и их права").

По умолчанию форма доступна всем пользователям системы (параметр не установлен).


Настройка/Дополнительные формы/Формы/Категория

Категория (P,S,Sh,E,K)

Категория формы (0..99). Данную форму могут смотреть только те пользователи, которые имеют доступ к установленной категории (см. раздел "Пользователи и их права").

По умолчанию форма доступна всем пользователям системы (категория не установлена).


Настройка/Дополнительные формы/Формы/Справка

Новая форма

Чтобы "прикрепить" дополнительную форму к какому либо разделу системы SLS-Склад или откорректировать уже существующее описание, необходимо заполнить следующие поля:

Название - название дополнительной формы, удобное пользователю, которое будет выводиться в меню печати.

  • Файл - выбираются файлы с расширением *.frm среди общего перечня файлов на диске. В каждом файле хранится описание дополнительной выходной формы на языке SLS-Report (см. соответствующее описание). Каждый пользователь системы может иметь собственную папку с отчетами. Для этого в настройках рабочей станции необходимо заполнить поле "настраиваемые формы брать из папки", т.е. указать полный путь к папке на диске.
  • Сводная информация (P,S,Sh,E,K) - eсли параметр установлен, то данную форму могут получать только те пользователи, которые имеют доступ к сводной информации (см. раздел "Пользователи и их права"). По умолчанию форма доступна всем пользователям системы (параметр не установлен).
  • Категория формы (0..99) (P,S,Sh,E,K) - данную форму могут смотреть только те пользователи, которые имеют доступ к установленной категории (см. раздел "Пользователи и их права"). По умолчанию форма доступна всем пользователям системы (категория не установлена).


Книга покупок

Отчет представляет из себя книгу покупок, сформированную за указанный период в соответствии с постановлением Правительства РФ № 914 от 2 декабря 2000 года "Об утверждении Правил ведения журналов учета полученных и выставленных счетов-фактур, книг покупок и книг продаж при расчетах по налогу на добавленную стоимость".

Книгу покупок можно распечатать, начиная с указанного номера листа и строки.


Книга продаж

Отчет представляет из себя книгу продаж, сформированную за указанный период в соответствии с постановлением Правительства РФ № 914 от 2 декабря 2000 года "Об утверждении Правил ведения журналов учета полученных и выставленных счетов-фактур, книг покупок и книг продаж при расчетах по налогу на добавленную стоимость".

Книгу продаж можно распечатать, начиная с указанного номера листа.


Дерево товаров/Поиск/НДС

НДС

В списке товаров можно производить отбор по проценту НДС, если он установлен для групп товаров (см. Глобальные параметры/НДС/ Указывать процент налога для групп товаров ). Если поле "НДС" оставить пустым, то отбор по проценту не ведется. Если установлено некоторое значение, например 20, 10, 0 и т.д., то отбираются товары с указанным процентом. Если при отборе по проценту НДС указывается знак "-" (минус), то отбираются освобожденные от НДС товары.


Дерево товаров/Поиск/НсП

НсП

В списке товаров можно производить отбор по проценту НсП, если он установлен для групп товаров (см. в глобальных параметрах на вкладке "НсП" Указывать % налога в группах ). Если поле "НсП" оставить пустым, то отбор по проценту не ведется. Если установлено некоторое значение, например 20, 10, 0 и т.д., то отбираются товары с указанным процентом. Если при отборе по проценту НсП указывается знак "-" (минус), то отбираются освобожденные от НсП товары.


Дерево товаров/Поиск/Дополнительные условия/По цене

По цене

Поле может принимать одно из двух значений:

  • в интервале - объектом отбора будут товары, цена которых попадает в заданный интервал.
  • все - цена не влияет на отбор товаров


Дерево товаров/Поиск/Дополнительные условия/Цены продажи изменились после

Цены продажи изменились после

Указывается дата и время, после которого были откорректированы цены продажи. Результатом отбора будут товары, в карточках которых были изменены цены продажи после указанной даты.


Дерево товаров/Поиск/Дополнительные условия/Интервал1

Интервал

Задается верхнее и нижнее значение интервала. Результатом отбора будут те товары, фактические остатки которых принадлежат указанному отрезку. Если задано только нижнее значение, то отбираются товары, остатки которых не меньше указанного; если задано только вехнее значение, то отбираются товары, остатки которых не больше указанного.


Дерево товаров/Поиск/Дополнительные условия/Интервал2

Интервал

Задается верхнее и нижнее значение интервала. Результатом отбора будут те товары, цена которых принадлежит указанному отрезку. Если задано только нижнее значение, то отбираются товары, у которых цена не меньше указаной; если задано только вехнее значение, то отбираются товары, у которых цена не больше указаной.


Дерево товаров/поиск/Дополнительные возможности/На склад

На склад (S,Sh,E,K)

Выбирается склад из всех описанных в системе складов. Результатом поиска будут товары, фактические остатки которых на данном складе принадлежат указанному интервалу. Склад может быть указан и в поле "На складе" в верхней части окна с условиями поиска. Оба окна "На склад" и "На складе" заполняются в следующем случае: если необходимо отобрать товары со свободным остатком меньше минимального на складе 1 (верхнее окно) и одновременно с остатком, заданным в интервале, на складе 2 (нижнее окно). Например, если необходимо переместить имеющиеся товары со склада (склад 2) в торговый зал (склад1).


Дерево товаров/Поиск/Дополнительные возможности/Цены

Цены

Выбирается цена из общего списка, например, учетные цены или цены из прайс-листа. Результатом поиска будут товары, цены которых попадают в заданный интервал.


ДДС/Быстрый поиск/Дата

Дата

Параметр "дата" определяет период за который необходимо найти платеж. Для поиска по "дате" необходимо ввести дату искомого платежа, при этом:

1. Если сумма платежа не указана, то программа найдет первый платеж с указанной датой.

2. Если сумма платежа указана, то поиск ведется от текущей позиции в списке платежей до первой позиции с указанной датой.

3. Если дата не установлена, то поиск платежа ведется по списку снизу вверх, начиная с текущей позиции.


ДДС/Быстрый поиск/Сумма

Сумма

Вводится сумма искомого платежа. Дробную часть суммы можно указывать не полностью либо не указывать вообще, например 1340 или 1340,9 вместо 1340,97. В этом случае курсор будет установлен на ближайший платеж, сумма которого начинается с цифр 1340 (с 1340,9). При этом поиск происходит без учета валюты платежа.


Карточка товара/ГТД/Перейти в список операций

Перейти в список операций

Перейти в список операций с товаром по текущей позиции в списке приходов товара с ГТД.


Карточка товара/ГТД/Документ по приходу

Документ по приходу

Перейти в приходную накладную по текущей позиции в списке приходов товара с ГТД.


Главное меню/Файл/Отключить/включить пересчет карточек товаров

Пересчитать непересчитанные карточки товаров

Пересчитать фактические и свободные остатки, а также учетные цены (в т.ч. НДС) в непересчитанных карточках товаров. Непересчитанные карточки товара возникают в случае, когда после отключения пересчета остатков и учетных цен с товаром были произведены некоторые операции (см. Отключить/Включить пересчет карточек товаров ).


Главное меню/Файл/Пересчитать непересчитанные карточки товаров

Включить/отключить пересчет карточек товаров

Включить/отключить пересчет фактических и свободных остатков, а также учетных цен (в т.ч. НДС) в карточках товаров. Функция используется для ускорения работы системы в случае, если необходимо сделать большие корректировки задним числом (например, при создании дополнительного склада и перемещении товаров с одного склада на другой). После этого нужно сделать пересчет непересчитанных карточек.

Для этого нужно:

  • Выбрать раздел Файл/Отключить пересчет карточек товаров
  • Произвести необходимые корректировки
  • Выбрать раздел Файл/ Пересчитать непересчитанные карточки . В этом случае пересчитаются карточки всех товаров, задействованных в корректировке, которые были не пересчитаны.
  • Выбрать раздел Файл/Включить пересчет карточек товаров.


ГП/Общие параметры/Включать исходящие счета-фактуры в книгу продаж

Учетная политика

Параметр имеет смысл, если включена работа со счетами-фактурами (St,M,P,S,Sh,E,K)

  • по оплате

1. Счет-фактура выписана по расходной накладной. В случае, если товар уже оплачен полностью или частично, счет-фактура включается в книгу продаж датой отгрузки на сумму произведенной предоплаты с суммой НДС, указанной в платежах с соответствующими ставками НДС. Если оплата была частичная, то строка в книге продаж содержит отметку "частичная оплата".

2. При оформлении счета-фактуры по платежу за отгруженные товары счет-фактура получает номер и дату счета-фактуры, выписанного при отгрузке. При включении такого счета-фактуры в книгу продаж она регистрируется с реквизитами (номер и дата) счета-фактуры по накладной и попадает в книгу продаж датой платежа с обязательной отметкой "частичная оплата", если сумма платежа не равна сумме накладной.

В главу 21 НК РФ вносятся глобальные изменения с 1 января 2006 года.

Если до 1 января 2006 года организация использовала учетную политику "по оплате", то описание ведения работы в связи с изменением порядка определения налоговой базы по НДС см. здесь .

  • по отгрузке

Исходящие счета-фактуры попадают в книгу продаж в соответствии с учетной политикой начисления налогов по отгрузке.

Подробнее см. Учетная политика .


Приходящие платежи/Аванс

Аванс

Для правильного выделения НДС в авансовых платежах согласно второй части Налогового Кодекса РФ, вступившего в силу с 1 января 2001 года, в программе SLS-Склад введен параметр "аванс". При формировании счета-фактуры по авансовому платежу выделяется НДС по ставке 16,67%, если в платеже указан НДС 20%, или по ставке 9,09%, если в платеже указан НДС 10%. Признак «аванс» устанавливается пользователем в конкретном платеже, например, при оформлении платежа непосредственно в документе, или при оформлении платежа через карточку покупателя.


Параметры описания исходящих счетов-фактур/Учетная политика

Учетная политика (для данной счет-фактуры)

Для данной организации по умолчанию указывается способ включения исходящих счетов-фактур в книгу продаж в соответствии с выбранной учетной политикой начисления налогов ( Реквизиты для оформления счетов-фактур/Учетная политика ).

Если в процессе работы организация сменила учетную политику начисления налогов, то в созданной до этого счет-фактуре по платежу появится сообщение о расхождении, при этом значение поля можно будет откорректировать.


Классификаторы/ГТД/Сформировать классификатор ГТД

Сформировать классификатор ГТД

Функция позволяет сформировать классификатор ГТД по номерам ГТД в карточках товара, которые были введены до того, как пользователь перешел на версию системы SLS-Склад, предусматривающую работу с ГТД .

Примечание: Работа с ГТД начинается с версии SLS-Склад Стандарт


Документы/Заказы поставщикам

Заказы поставщикам (S,Sh,E,K)

Содержит список заказов, отсортированный по дате. Информация о сформированных заказах представлена в виде таблицы с колонками:

  • Номер - номер документа
  • Кому выписан документ - наименование поставщика
  • Сумма - сумма документа в валюте, указанной в накладной
  • В - валюта накладной
  • Отгружено - Дата отгрузки
  • О - состояние оплаты заказа. Может принимать одно из нескольких значений:

- заказ не оплачен;

+ - заказ оплачен;

+ - - заказ оплачен не полностью;

++ - заказ переплачен.

  • Получено - состояние получения заказа. Может принимать одно из нескольких значений:

- заказ не получен;

+ - заказ получен;

+ - - заказ получен не полностью.

В общем списке заказов закрытые заказы выделяются зелено-коричневым цветом.

В списке работает подвод по номеру заказа (числовой ввод), по первым символам наименования контрагента (буквенный ввод), по дате выписки документа (вызов клавишей "/"). В результате курсор установится на первый в списке документ, удовлетворяющий условиям поиска.

Работа с заказами ведется при помощи меню, состоящего из пунктов:

  • Документы
  • Разное
  • Формы

Подробнее см. также Общая схема работы с заказами .


Работа со списком заказов

Карточки заказов в списке отсортированы по дате их выписки, а в рамках одной даты по номеру заказа. Информация о сформированных заказах представлена в виде таблицы с колонками:

  • Номер - номер документа
  • Кому выписан документ - наименование поставщика
  • Сумма - сумма документа в валюте, указанной в накладной
  • В - валюта накладной
  • Отгружено - Дата отгрузки
  • О - состояние оплаты заказа. Может принимать одно из значений:

- заказ не оплачен;

+ - заказ оплачен;

+ - - заказ оплачен не полностью;

++ - заказ переплачен.

  • Получено - состояние получения заказа. Может принимать одно из нескольких значений:

- заказ не получен;

+ - заказ получен;

+ - - заказ получен не полностью.

  • Статус - статус документа. Колонка отображается, если в Глобальных параметрах на вкладке "Документы" включен параметр "Использовать статус документов". Может принимать одно из значений: Новый, Готов, Закрыт.

В общем списке заказов закрытые заказы выделяются зелено-коричневым цветом. Проект карточки товара(E,K) не может являться позицией заказа.

Работа с заказами ведется при помощи меню, состоящего из пунктов:

  • Документы - используется для создания и удаления заказов
  • Разное - используется для поиска документов, сортировки списка документов по контрагентам
  • Формы - используется для печати выходных форм по списку заказов

Чтобы отсортировать список документов по контрагентам, нужно выбрать пункт меню Разное/По контрагентам.

В списке работает подвод по номеру заказа (числовой ввод), по первым символам наименования контрагента (буквенный ввод), по дате выписки документа (вызов клавишей "/"). В результате курсор установится на первый в списке документ, удовлетворяющий условиям поиска.

См. Общая схема работы с заказами .


Карточка заказа/Формы/Заказ поставщику

Заказ поставщику

Используется для печати заказа поставщику и содержит следующую информацию:

  • Наименование товара
  • Количество товара
  • Единица измерения товара
  • Цена и сумма товара
  • Номенклатурный номер (печатать вместе с наименованием, не печатать, печатать отдельной колонкой)
  • Реквизиты заказчика

Форма является настраиваемой, по необходимости цены и суммы могут печататься как в рублях, так и в другой валюте, либо не печататься вообще. Реквизиты заказчика выбираются из классификатора реквизитов для оформления документов .

Примечание: Форма "Заказ поставщику" может быть настроена пользователем индивидуально с помощью специального языка SLS-Report и прикреплена к документу (заказу) в виде дополнительной формы . В этом случае, в любом заказе будет печататься дополнительная форма заказа.

Если для какого либо поставщика необходимо предусмотреть индивидуальную печатную форму заказа, то в карточке поставщика нужно указать соответствующий *.frm файл для заказа, созданный с помощью языка SLS-Report. В этом случае, в любом заказе данному поставщику вместо основной формы заказа будет печататься предусмотренная для него форма заказа.

Внимание! *.frm файл для заказа должен лежать в папке forms, которая, в свою очередь, находится в директории, где установлена SLS-Программа. В противном случае, пользователь может получить сообщение об ошибке: "Cannot open File <полный путь к папке forms, в которой должен быть размещен *.frm файл для заказа >. Не удается найти указанный файл".


Поля заголовка заказа/Справка

Поля заголовка заказа

К полям заголовка заказа относятся:

  • Номер
  • Дата
  • Тип
  • Поставщик
  • На склад
  • Валюта
  • Курс
  • Цены
  • Грузополучатель(S,Sh,E,K)
  • Грузоотправитель(S,Sh,E,K)
  • Примечание
  • Дата отгрузки
  • Дата ожидаемого прихода
  • Дата фактического прихода
  • № Контейнера
  • Перевозчик
  • Пункт отправления
  • Пункт прибытия

Если включен глобальный параметр учета товаров "Аналитические признаки в операциях" (E,K,A), то при добавлении и корректировке позиции в документе доступна вкладка "Аналитические признаки", на которой можно задать значения аналитических признаков для данной позиции. При добавлении первой позиции в список аналитические признаки имеют значения по умолчанию в соответствии со значениями аналитических признаков вкладки "Аналитические признаки" карточки документа.

Если перед добавлением первой позиции в карточке документа на вкладке "Аналитические признаки" все аналитические признаки имели пустые значения, то им присваиваются значения, заданные для добавленной позиции. При добавлении всех последующих позиций в список в качестве значений по умолчанию для аналитических признаков используются значения аналитических признаков предыдущей позиции.


Карточка поставщика/Товары в пути

Товары в пути

Раздел позволяет остслеживать фактические и ожидаемые поступления заказов в разрезе взаиморасчетов с поставщиком.

Если при оформлении заказа поставщику проставляется дата отгрузки , то считается что товары находятся в пути, при этом во вкладке "Товары в пути" появляется список ожидаемых товаров из заказа.

Как только товары начинают поступать заказчику (по накладным , которые формируются на основе заказа) количество ожидаемого товара по позиции автоматически пересчитывается как количество заказанного товара - суммарное количество полученного товара по заказу. В описании товарной операции "Ожидаемый приход" проставляется дата последнего фактического прихода и суммарное количество полученного товара по заказу.

По мере поступления товара формируются операции прихода (отражаются на вкладке "Операции" в карточке товара и поставщика). Как только весь товар поступает на склады заказчика количество ожидаемого товара по заказу становится равным нулю, операции "Ожидаемого прихода" исчезают из раздела "Товары в пути" и "Операции".


Поля заголовка заказа/Дата отгрузки

Дата отгрузки

Вводится дата отгрузки товара от поставщика. При этом в карточке поставщика появляется новая строка в балансе расчетов - товары в пути , в нее пишется сумма оформленного заказа. На вкладке "Товары в пути" появляется список заказанного товара. Дата отгрузки автоматически проставляется в поле описания товарной операции "Ожидаемый приход" в карточке поставщика и в карточке соответствующего товара.

Примечание: строка "Ожидаемый приход" появляется в карточке товара и в карточке поставщика только в том случае, когда в полях заголовка заказа введена дата ожидаемого прихода .


Поля заголовка заказа/Дата ожидаемого прихода

Дата ожидаемого прихода

Вводится дата ожидаемого прихода товара от поставщика. После проставления даты ожидаемого прихода в карточке поставщика и в карточке соответствующего товара появляется новая строка-операция "Ожидаемый приход". Ожидаемый приход в карточке товара отражается как по всем складам, так и по отдельному складу, на который должен поступить заказанный товар. Остатки товара пересчитываются без учета количества ожидаемого товара.

После того, как весь товар поступает в распоряжение заказчика, строка "Ожидаемый приход" в карточке контрагента автоматически заменяется строкой "Приход".


Поля заголовка заказа/Дата фактического прихода

Дата фактического прихода

Дата последнего фактического прихода товара от поставщика. Приход товара оформляется накладной в карточке заказа с помощью меню Накладная . Дата выписки накладной является датой фактического прихода товара. В случае, когда товар поступает на склад по частям, в карточке поставщика и в карточке товара по каждой позиции ожидаемого прихода автоматически проставляется дата последнего фактического прихода и суммарное количество полученного по заказу товара. При этом в самой строке "Ожидаемый приход" отражается количество ожидаемого товара на текущий момент (количество заказанного товара - количество полученного товара по заказу).


Поля заголовка заказа/№ Контейнера

№ Контейнера

Номер контейнера для перевозки товара.


Поля заголовка заказа/Перевозчик

Перевозчик

Организация, осуществляющая перевозку товара. Выбирается из классификатора (Ctrl+S) либо вводится вручную.


Поля заголовка заказа/Пункт отправления

Пункт отправления

Пункт отправления товара. Выбирается из классификатора (Ctrl+S) либо вводится вручную.


Поля заголовка заказа/Пункт прибытия

Пункт прибытия

Пункт прибытия товара. Выбирается из классификатора (Ctrl+S) либо вводится вручную.


Документы/Заказы/Разное/Поиск заказов (справка)

Поиск заказов

Чтобы провести поиск или отбор заказов по какому-либо критерию, нужно:

  • Выбрать раздел Приход/Заказы поставщикам
  • Выбрать раздел Разное/Поиск информации
  • Задать условия поиска заказов
  • При необходимости задать условия поиска по аналитическим признакам
  • Кликнуть на кнопке "Отобрать" для начала отбора
  • Кликнуть на кнопке "Результаты" для просмотра результатов поиска


Карточка поставщика/Баланс расчетов с контрагентом/Товары в пути

Товары в пути (S,Sh,E,K)

Общая сумма заказанного поставщику товара. Появляется после проставления даты отгрузки при оформлении заказа поставщику . Сумма заказа не учитывается в сумме получено товаров , т.к. фактически товары еще не поступили на склады, при этом учитывается в балансе расчетов . После того как заказанный товар начинает поступать на склады организации, сумма "Товары в пути" уменьшается на сумму поступившего товара, а сумма "Получено товаров" наоборот, увеличивается на эту сумму.


Карточка товара/Вкладка операции/Ожидаемый приход

Ожидаемый приход

Количество ожидаемого товара по заказам (не влияет на фактические и свободные остатки товара на складах).


Заказ Вкладка/Заголовок

Заголовок

Раздел содержит поля заголовка документа , которые заполняются при его создании и в дальнейшем могут быть откорректированы.

Работа ведется при помощи меню, состоящего из пунктов:

  • Документ - используется для создания и удаления документа, корректировки заголовка, печати документов и др.
  • Спец. функции - содержит меню специальных операций - копирование документа, оформление доп.расходов, пересчет цен и др.
  • Режим - используется для переключения между вкладками.
  • Формы - используется для печати данного документа, счета-фактуры, ордера и других документов.


Специальные функции для заказов

Спец.функции

Используется для формирования дополнительных документов на основе данного заказа, выполнения пересчета и др, и содержит следующие пункты:

  • Скопировать документ
  • Сформировать расходную накладную
  • Сформировать акт передачи(М,Р,S,Sh,E,K)
  • Сформировать заказ на передачу
  • Удалить отмеченные позиции
  • Перенести/скопировать отмеченные позиции(S,Sh,E,K)
  • Пересчитать цены
  • Закрыть/Открыть заказ
  • Экспорт документа в файл.EXP
  • Экспорт прайс-листа в файл.EXP
  • Импорт позиций из файла с разделителями
  • Пересчитать документ с другим НДС(St,М,Р,S,Sh,E,K)
  • Заполнить характеристики партий(S,Sh,E,K)
  • Разрешить использование партий(S,Sh,E,K)
  • Запретить использование партий(S,Sh,E,K)
  • Сгенерировать серийные номера(E,K)


ГП/Платежи/Классификация по назначению

Классификация по назначению (S,Sh,E,K)

Определяет возможность использования дополнительного параметра описания платежа - назначение. Необходимо установить одно из трех значений:

  • не использовать - при оформлении платежа не указывать его назначение.
  • не обязательна - при оформлении платежа указывать его назначение по необходимости
  • обязательна - при оформлении платежа обязательно указывать его назначение.

Назначение платежа используется в качестве дополнительного признака при отборе платежей в журнале движения денежных средств .


Параметры описания платежа/Назначение

Назначение (S,Sh,E,K)

Выбирается из классификатора (Ctrl+S). Заполняется, если глобальный параметр классификация по назначению имеет значение обязательно. Заполняется по необходимости, если глобальный параметр классификация по назначению имеет значение не обязательно. Отсутствует в параметрах описания платежа в случае, если глобальный параметр классификация по назначению имеет значение не использовать.

Наличие параметра позволяет осуществлять отбор платежей по назначению (в разделе журнал движения денежных средств / поиск ) и получать аналитические формы по отобранным платежам. Например, отобрать все платежи по назначению "коммерческие расходы".


ДДС/Поиск/Назначение платежа

Назначение платежа (S,Sh,E,K)

Параметр позволяет осуществлять отбор платежей по назначению и получать аналитические формы по отобранным платежам. Выбирается из классификатора (Ctrl+S).


ГП/Платежи/Учет по местам хранения денег

Учет по местам хранения денег (S,Sh,E,K)

Параметр позволяет вести учет денежных средств по местам их хранения. Если параметр включен, то

  • В разделе "Классификаторы" появляется новый классификатор места хранения денежных средств
  • В параметрах описания платежа добавляется поле место хранения
  • В журнале движения денежных средств все платежи учитываются в соответствии с указанными местами хранения денег. По каждому месту хранения в отдельности можно просмотреть журнал движения денежных средств, получить сводную информацию и т.д. Кроме того, используя Классификатор , в общем списке платежей можно проставить места хранения в тех платежах, для которых они ранее не были указаны.


Деньги/МХДС/Место хранения

Место хранения

Основное меню для работы с классификатором мест хранения. Позволяет добавлять, корректировать и удалять описания мест хранений, а также задавать начальные остатки денежных средств по каждому из мест. Меню содержит следующие пункты:

  • Добавить
  • Изменить
  • Удалить
  • Место хранения сделать основным
  • Начальные остатки
  • Ставки обслуживания
  • Закрыть


Деньги/МХДС/Добавить

Добавить

Добавить описание нового места хранения. Для этого необходимо заполнить поля описания места хранения .


Деньги/МХДС/Изменить

Изменить

Откорректировать описание места хранения. При необходимости можно откорректировать все поля описания кроме поля Обслуживающий контрагент .


Деньги/МХДС/Удалить

Удалить

Удалить описание места хранения денежных средств. В случае, если к данному месту хранения привязаны платежи, удалить его нельзя.


Деньги/МХДС/Начальные остатки

Начальные остатки

Используется для ввода начальных остатков в различной валюте по каждому месту хранения и просмотра текущих остатков по местам хранения. Раздел доступен, только если включен режим просмотра начальных остатков по местам хранения. Для включения режима следует выбрать меню Место хранения/Начальные остатки.

Меню содержит следующие пункты:

  • Добавить
  • Изменить
  • Удалить

Для того чтобы установить начальные остатки по месту хранения, необходимо выбрать раздел Начальные остатки/добавить. После этого начальные остатки будут установлены по текущему в списке месту хранения.

Для того чтобы изменить начальные остатки по месту хранения, необходимо выбрать раздел Начальные остатки/изменить. После этого начальные остатки будут откорректированы по текущему в списке месту хранения.

Для того чтобы удалить начальные остатки по месту хранения, необходимо выбрать раздел Начальные остатки/удалить. После этого начальные остатки будут удалены по текущему в списке месту хранения.

Список содержит следующую информацию по текущему месту хранения:

  • Валюта
  • Дата
  • Сумма
  • Текущий остаток = текущие денежные средства + начальный остаток


Деньги/МХДС/Начальные остатки/Добавить

Добавить

Установить начальные остатки денежных средств по текущему в списке месту хранения. Для этого необходимо заполнить следующие поля:

  • Валюта
  • Дата
  • Сумма


Деньги/МХДС/Начальные остатки/Изменить

Изменить

Изменить начальные остатки денежных средств по текущему в списке месту хранения. При необходимости нужно откорректировать следующие поля:

  • Валюта
  • Дата
  • Сумма


Деньги/МХДС/Начальные остатки/Удалить

Удалить

Удалить начальные остатки денежных средств по текущему в списке месту хранения.


Деньги/МХДС/Начальные остатки/Добавление и корректировка описания места хранения (справка)

Поля описания места хранения

Используется для добавления или корректировки описания места хранения денежных средств. Необходимо заполнить или откорректировать следующие поля:

  • Номер
  • Наименование
  • Вид
  • Группа
  • Видеть только в группе
  • Обслуживающий контрагент(E,K)
  • Экспортировать остаток(К)
  • Основное подразделение(К)

В случае, когда существуют платежи, привязанные к месту хранения, откорректировать поле "Вид" нельзя.


Деньги/МХДС/Начальные остатки/Добавление и корректировка описания места хранения/Номер

Номер

Номер места хранения денежных средств. Содержит не более 6 символов, например 13, 123456, 4.а и т.д.


Деньги/МХДС/Начальные остатки/Добавление и корректировка описания места хранения/Наименование

Наименование

Наименование места хранения денежных средств, например "SLS-Банк".


Деньги/МХДС/Начальные остатки/Добавление и корректировка описания места хранения/Вид

Вид

Вид места хранения денежных средств. Определяет тип расчета (наличный/безналичный).

  • Расчетный счет - приход/расход/передача денежных средств осуществляется по безналичному расчету.
  • Касса - приход/расход/передача денежных средств осуществляется по наличному расчету.
  • Подотчетное лицо - приход/расход/передача денежных средств осуществляется по наличному расчету.

Примечание: В правах пользователя на работу с местами хранения можно установить доступ к одному или нескольким местам хранения. Отдельно можно разрешить работу со всеми местами хранения, имеющими вид "Подотчетное лицо".


Деньги/МХДС/Начальные остатки/Добавление и корректировка начального остатка (справка)

Поля описания начального остатка

Используется для добавления или корректировки описания начального остатка.

Необходимо заполнить или откорректировать следующие поля:

  • Валюта
  • Дата
  • Сумма
  • Подразделение (К)


Деньги/МХДС/Начальные остатки/Добавление и корректировка начального остатка/Валюта

Валюта

Параметр определяет валюту учета денежных средств на местах их хранения. Выбирается из классификатора валют (Ctrl+S). Денежные средства могут учитываться по месту хранения в нескольких валютах.


Деньги/МХДС/Начальные остатки/Добавление и корректировка начального остатка/Дата

Дата

Дата установки начальных остатков. Если по месту хранения вести расчеты в указанной валюте до этой даты, то они не повлияют на текущие остатки.


Деньги/МХДС/Начальные остатки/Добавление и корректировка начального остатка/Сумма

Сумма

Сумма начальных остатков в заданной валюте.


ДДС/Платежи/Добавить передачу

Добавить передачу (S,Sh,E,K)

Осуществить передачу денежных средств из одного места хранения в другое. Оформление передачи приводит к уменьшению остатка денежных средств в месте хранения, откуда проводится передача, и увеличению остатка в месте хранения, куда осуществляется передача.

При оформлении передачи денежных средств необходимо заполнить параметры передачи денежных средств .


ДДС/Платежи/Пересчет остатков

Пересчет остатков

Пересчет остатков денежных средств по текущему месту хранения денежных средств.


ДДС/Разное/Места хранения

Места хранения (S,Sh,E,K)

Перейти в классификатор мест хранения денежных средств .


ДДС/Разное/Проставить назначение у отмеченных платежей

Проставить назначение у отмеченных платежей (S,Sh,E,K)

Используется для того чтобы в общем списке отмеченных платежей проставить назначение платежа в тех платежах, где они не проставлены.

Значение предлагается выбрать в классификаторе назначений платежей , после этого оно автоматически проставится во всех отмеченных платежах.


ДДС/Разное/Проставить место хранения у отмеченных платежей

Проставить место хранения у отмеченных платежей (S,Sh,E,K)

При выборе данного пункта меню появится классификатор мест хранения денежных средств , в котором необходимо выбрать одно из описанных мест хранения денег. После этого, выбранное место хранения автоматически проставится во всех отмеченных платежах.


ДДС/Разное/Снять отметку

Снять отметку

Снять отметку с отмеченных в списке платежей.


ДДС/Формы/Счет-фактура по платежу

Счет-фактура по платежу

Печать счета-фактуры по текущему платежу в списке.


Параметры описания платежа/Время

Время (S,Sh,E,K)

Время оформления платежа. Появляется в случае, если в настройке глобальных параметров во вкладке "Платежи" установлен параметр

Упорядочивать платежи по времени


ГП/Платежи/Упорядочивать платежи по времени

Упорядочивать платежи по времени (S,Sh,E,K)

Если параметр включен, то в описании платежа появляется время оформления платежа (по умолчанию проставляется текущее время). При этом в журнале движения денежных средств платежи упорядочены по дате и времени.


ДДС/Платежи/Передача денежных средств (справка)

Передача денежных средств (S,Sh,E,K)

К параметрам передачи денежных средств относятся:

  • Откуда
  • Куда
  • N пл.док.
  • Дата пл.док.
  • Дата платежа
  • Время
  • Валюта
  • Курс
  • Сумма
  • В т.ч. НДС
  • Сумма НДС
  • Основание оплаты
  • Примечание
  • Требует отчета
  • Обслуживание банком откуда
  • Обслуживание банком куда


ДДС/Платежи/Передача денежных средств/Откуда

Откуда

Место хранения, откуда переводятся денежные средства.


ДДС/Платежи/Передача денежных средств/куда

Куда

Место хранения, куда переводятся денежные средства.


Параметры описания платежа/в т.ч. НсП

в т.ч. НсП

Указывается сумма НсП.


Параметры описания платежа/Место хранения

Место хранения (S,Sh,E,K)

Выбирается из классификатора (Ctrl+S) либо вводится вручную.

Отсутствует в параметрах описания платежа в случае, если глобальный параметр учет по местам хранения денег отключен.

Наличие параметра позволяет распределять денежные средства организации по местам хранения (в разделе журнал движения денежных средств ), получать сводную информацию о текущем состоянии денежных средств по всем местам хранения и по каждому в отдельности в соответствии с видом расчета (наличный/безналичный), в соответствующей валюте.


Пользователи/Права пользователя/МХДС

Места хранения денег (S,Sh,E,K)

Раздел позволяет установить права доступа пользователя на работу с местами хранения денег, в частности:

  • Разрешенные действия с местами хранения денег
  • Просмотр операций на местах хранения
  • Работа с операциями прихода на местах хранения
  • Работа с операциями расхода на местах хранения
  • Передача денег


Пользователи/Права пользователя/Разрешенные действия с МХДС

Разрешенные действия с местами хранения денег

При необходимости нужно установить следующие параметры:

  • Добавление
  • Корректировка
  • Удаление


Пользователи/Права пользователя/Разрешенные действия с МХДС/Добавление

Добавление

Разрешить/запретить пользователю добавление нового описания места хранения. Если у пользователя есть ограничения на просмотр мест хранения денег, он не увидит в списке мест хранения добавленное место хранения.


Пользователи/Права пользователя/Разрешенные действия с МХДС/Корректировка

Корректировка

Разрешить/запретить пользователю корректировку описания места хранения. Если у пользователя есть ограничение на просмотр мест хранения, он может корректировать только те места хранения, которые ему разрешены для просмотра.


Пользователи/Права пользователя/Разрешенные действия с МХДС/Удаление

Удаление

Разрешить/запретить пользователю удаление описания места хранения. Если у пользователя есть ограничения на просмотр мест хранения денег, он может удалять только места хранения, доступные для просмотра.


Пользователи/МХДС/Доступ к операциям на МХДС

Доступ к операциям на местах хранения денег

Раздел определяет права пользователя на работу с денежными операциями по местам хранения денег. Необходимо установить права, разрешающие:

  • Просмотр операций
  • Работу с операциями прихода
  • Работу с операциями расхода
  • Передачу


Пользователи/МХДС/Работа с операциями прихода

Работа с операциями прихода

Разрешить работу с операциями прихода денежных средств на указанных местах хранения. Для того, чтобы указать разрешенные места хранения денег необходимо воспользоваться пунктом меню Список разрешенных мест хранения . Дополнительно можно разрешить доступ ко всем местам хранения с видом "Подотчетное лицо". Для этого необходимо включить параметр все подотчетные лица


Пользователи/МХДС/Работа с операциями расхода

Работа с операциями расхода

Разрешить работу с операциями расхода денежных средств на указанных местах хранения. Для того, чтобы указать разрешенные места хранения денег необходимо воспользоваться пунктом меню Список разрешенных мест хранения . Дополнительно можно разрешить доступ ко всем местам хранения с видом "Подотчетное лицо". Для этого необходимо включить параметр все подотчетные лица


Пользователи/МХДС/Просмотр операций

Просмотр операций

Разрешить просмотр денежных операций на указанных местах хранения. Для того, чтобы указать разрешенные места хранения денег, необходимо воспользоваться пунктом меню Список разрешенных мест хранения . Дополнительно можно разрешить доступ ко всем местам хранения с видом "Подотчетное лицо". Для этого необходимо включить параметр все подотчетные лица .

Кроме того, пользователю можно назначить основное место хранения . Пользователь может сам изменить себе основное место хранение из доступных ему для просмотра.


Пользователи/МХДС/Передача

Передача

Разрешить выбор указанных мест хранения в операции передачи или перевода денежных средств. Для того, чтобы указать разрешенные места хранения денег необходимо воспользоваться пунктом меню Список разрешенных мест хранения . Дополнительно можно разрешить доступ ко всем местам хранения с видом "Подотчетное лицо". Для этого необходимо включить параметр все подотчетные лица . Если указанные места хранения не указаны в списках разрешенных мест хранения для операций прихода (расхода), то фактичестки выполнить передачу на данное место хранения (с данного места хранения) нельзя. В этом случае создается строка передачи без даты, передача считается невыполненной.


Пользователи/МХДС/Список разрешенных МХДС

Список разрешенных мест хранения

Параметр определяет возможность доступа к местам хранения при работе с денежными средствами.

  • Если параметр включен, то по умолчанию разрешен доступ ко всем местам хранения денег. Используя классификатор , можно указать места хранения выборочно. Для передачи фактически можно выполнить передачу только на то место хранения, для которого разрешена операция прихода (то же для операции расхода). В противном случае создается передача без дат, которая считается несовершенной.
  • Если параметр выключен, то по умолчанию доступ ко всем местам хранения денег запрещен.


Пользователи/МХДС/Все подотчетные лица

Все подотчетные лица

Разрешить/запретить доступ ко всем местам хранения с видом "Подотчетное лицо".


Документ/Формы/Параметры печати документа

Номенклатурный номер

Параметр определяет варианты печати номенклатурных номеров в документе, отчете или прайс-листе. Появляется в настройке печати только в том случае, если в "Глобальных параметрах" на вкладке "Товары" установлен размер поля "Номенклатурный номер".


Документ/Формы/Параметры печати документа

Единица измерения

Параметр определяет варианты печати единиц измерения товара в документе. Появляется в настройке печати только в том случае, если в "Глобальных параметрах" на вкладке "Товары" установлены "Две единицы измерения".


Карточка заказа/Разное/Закрыть-Открыть заказ

Закрыть/Открыть заказ

Закрытие заказа

Закрытие заказа оформляется, когда работа с заказом закончена, и последующие приходы товара не ожидаются. При закрытии заказа происходят следующие изменения:

  • Пересчитывается баланс расчетов с поставщиком: сумма товаров в пути уменьшается на сумму ожидаемого прихода по данному заказу, в балансе расчетов уменьшается задолженность поставщику на эту сумму. На вкладке "Товары в пути" удаляются строки ожидаемых товаров по данному заказу.
  • Пересчитывается количество ожидаемого прихода товаров (если есть), удаляются операции ожидаемого прихода из карточки товара.
  • Заголовок заказа и позиции заказа закрываются от корректировки.
  • В общем списке заказов закрытые заказы выделяются зелено-коричневым цветом.

Закрытие заказа также используется в случае, когда от поставщика поступил товар на сумму, отличную от суммы заказа, либо товары, поступившие на склад, частично или полностью не соответствуют позициям заказа.

После закрытия заказа в нем удаляется операция ожидаемого прихода по заказу на сумму непоступивших товаров.

Открытие заказа

Операция, обратная операции закрытия заказа.


Накладная/Позиция/Добавить из общей номенклатуры

Добавить из общей номенклатуры

Используется для добавления новой позиции в приходную накладную, оформленную на основе поступления товаров по заказу. При выборе данного пункта меню открывается окно с деревом товаров. Пользователь может выбрать товар, двигаясь по дереву товаров, выбрать товар из результатов поиска, провести поиск товаров (Операции/Поиск) или создать карточку нового товара (Корректировка/Новый товар). Чтобы выбрать товар в накладную, нужно 2 раза кликнуть на нем мышкой.

Товары, которые уже выбраны в накладной, в общем списке товаров помечаются красной точкой. Чтобы просмотреть список товаров в документе, нужно открыть дерево "Товары из накладной". Чтобы после выбора товаров перейти в документ, нужно кликнуть на кнопке "Вернуться в документ".


Дерево групп товаров/Дерево/Товары из документа

Товары из документа

В список автоматически попадают те товары, которые заносятся в документ либо уже имеются в документе.

Список товаров представлен в виде таблицы со следующими колонками:

  • Наименование товара/услуги
  • Номенклатурный номер - номенклатурный номер или штрих-код товара
  • Учетная цена товара
  • Фактический остаток товара (для услуги в поле пишется слово "услуга")
  • Свободный остаток (для услуги в поле пишется слово "услуга")
  • Ожидаемый приход(S,Sh,E,K)
  • Ожидаемый остаток(S,Sh,E,K)
  • Единица измерения - первая единица измерения из карточки товара. Если включен режим просмотра "Остатки в другой единице измерения", то вторая единица измерения
  • Примечание


Дерево групп товаров/Дерево/Товары в наличии

Товары в наличии

При выборе данного пункта меню в список товаров попадают только товары, имеющиеся в наличии на складах организации на текущий момент, т.е. товары с ненулевым фактическим остатком , а товары с нулевым остатком в списке не показываются.

Список товаров представлен в виде таблицы со следующими колонками:

  • Наименование товара/услуги
  • Номенклатурный номер - номенклатурный номер или штрих-код товара
  • Учетная цена товара
  • Фактический остаток товара (для услуги в поле пишется слово "услуга")
  • Свободный остаток (для услуги в поле пишется слово "услуга")
  • Ожидаемый приход(S,Sh,E,K)
  • Ожидаемый остаток(S,Sh,E,K)
  • Единица измерения - первая единица измерения из карточки товара. Если включен режим просмотра "Остатки в другой единице измерения", то вторая единица измерения
  • Примечание

Для списка позиций приложения в приказе на скидки список товаров представлен в виде таблицы с графами:

  • № - порядковый номер товара в списке товаров данного Приложения.
  • Артикул, наименование - артикул и наименование товара.
  • Номенклатурный номер - номенклатурный номер из карточки товара.
  • Цена - цена, указанная в разделе Глобальные параметры/Торговля в параметре "Торговые цены".
  • Цена со скидкой - цена с учетом скидки.


Документы/Приходная накладная/Доп. расходы/ Распределять

Распределять

Распределить сумму дополнительных расходов по позициям накладной пропорционально:

  • сумме товара по позиции исходной накладной:

сумма доп. расходов по позиции = (сумма позиции/сумма накладной)*сумма доп. расходов

  • объему товара по позиции исходной накладной:

сумма доп. расходов по позиции = (объем товара по позиции/общий объем товара из накладной)*сумма доп. расходов

  • весу товара по позиции исходной накладной:

сумма доп. расходов по позиции = (вес товара по позиции/общий вес товара из накладной)*сумма доп. расходов

Примечание: распределение суммы дополнительных расходов в соответствии с весом и объемом товара из накладной возможно только в том случае, когда в настройке глобальных параметров установлен Вес брутто товара и объем (Р,S,Sh) .


Карточка контрагента/Описание/Назначение платежа

Назначение платежа (S,Sh,E,K)

По умолчанию все платежи по данному контрагенту будут иметь проставленное назначение . Назначение платежа выбирается из классификатора (Ctrl+S).


Пользователи/Разрешенные действия/Заказы поставщикам

Заказы поставщикам (S,Sh,E,K)

Просмотр. Имея право на просмотр заказов, пользователь может просматривать список заказов и каждый заказ в отдельности, без права каких-либо корректировок. Для просмотра заказов пользователь должен иметь те же дополнительные права, как при добавлении заказов. Без права на просмотр учетных цен пользователь будет видеть заказы с нулевыми ценами и суммами. В случае, если пользователю необходимо работать с приходными накладными по заказу, нужно установить права доступа к приходным накладным.

Добавление. Для оформления заказов пользователь дополнительно должен иметь следующие права:

  • Право на просмотр карточек товаров;
  • Право на просмотр учетных цен;
  • Право доступа к складам, на которые должен поступить товар по заказу.

Если пользователю нужно заносить новых поставщиков в словарь, тогда он должен иметь право на добавление поставщиков. Если в функции пользователя входит оформление заказов от поставщиков, которые уже занесены в словарь, пользователю не нужно давать право на просмотр поставщиков, так как при вводе поставщика ему будет доступен список всех поставщиков из словаря.

Корректировка. Имея право на корректировку заказов, пользователь может:

  • Корректировать заголовок заказа
  • Корректировать строки (позиции) заказа
  • Оформлять новые позиции заказа
  • Удалять позиции заказа
  • Импортировать позиции документа из файла произвольного формата

Право корректировки заказа обычно назначается пользователю, который занимается оформлением заказов.

Удаление. Имея право на удаление заказов, пользователь может удалить заказ.


Карточка товара/Дополнительные штрих-коды/Описание/Дополнительный код

Дополнительный код

Дополнительный штрих-код товара.


Карточка товара/Дополнительные штрих-коды/Описание/Единица измерения

Единица измерения

Название единицы измерения заданного количества товара по данному штрих-коду. Например, основная единица измерения в карточке товара - "пачка", коэффициент пересчета для дополнительного штрих - кода задан и равен 0,1. Таким образом, 0,1 * ед. измерения = пачка или ед. измерения = 10 * пачка. Единицу измерения, имеющую такую зависимость, можно назвать, к примеру, "ящик" или "упаковка".


Карточка товара/Дополнительные штрих-коды/Описание/Коэффициент пересчета

Коэффициент пересчета

Коэффициент пересчета из единицы измерения товара по дополнительному штрих-коду в основную единицу измерения товара.


Карточка товара/Дополнительные штрих-коды/Описание/Для кассы

Для кассы

В случае, если при работе с программой используются кассовые аппараты, то в них будут загружаться только те дополнительные штрих-коды, для которых данный параметр имеет значение "да".


Глоссарий/Версии программы SLS-Склад

Версии

Основные возможности версий:

  • Лайт(L)
  • Стандарт(St)
  • Мастер(M)
  • Профи(P)
  • Супер(S)
  • Магазин(Sh)


Глоссарий/Групповая операция

Групповая операция

Групповыми операциями являются операции, в результате выполнения которых товарные операции формируются одновременно в нескольких карточках товаров. К групповым операциям относятся операции сортировки (перенос нужного количества оприходованного товара с одной карточки на другие), комплектации(Р,S,Sh,E,K) , разукомплектации(Р,S,Sh,E,K) , операция ожидаемой комплектации .

  • При переносе товара с карточки формируется операция расхода от сортировки, при зачислении на карточку формируется операция прихода от сортировки. В результате выполнения операции автоматически формируется акт сортировки.

  • Комплектация/разукомплектация является документально оформленной групповой операцией - формируются акты комплектации/разукомплектации (приход/расход комплекта и расход/приход комплектующих с количеством и ценой).


Глоссарий/Назначение платежей

Назначение платежей

Назначение платежей является дополнительным аналитическим признаком и позволяет классифицировать платежи в соответствии с типом произведенных затрат, получать сводные отчеты по отобранным платежам, например по всем платежам, имеющим назначение "Коммерческие расходы".


Файл/Выгрузка базы данных/Товары без остатков и операций выгружать

Товары без остатков и операций

В случае, если выгрузка базы данных производится с целью подведения итогов на указанную дату , параметр может принимать два значения:

  • выгружать товары, работа с которыми была завершена на момент даты подведения итогов, т.е. товары с нулевыми остатками на указанную дату и без каких-либо операций после указанной даты.
  • не выгружать товары, работа с которыми была завершена на момент подведения итогов.

Во всех остальных случаях параметр имеет значение выгружать.


Файл/Загрузка базы данных/Сократить баланс и платеж не формировать

Сократить баланс и платеж не формировать

Суммы "Оплачено" и "Получено" сокращаются на общую часть, свободный платеж не формируется.


Файл/Загрузка базы данных/Оплачено>Получено

Сформировать платеж, если Оплачено > Получено

В баланс расчетов пишутся равные суммы, на разницу формируется свободный платеж, который потом можно привязывать к документам.


Файл/Загрузка базы данных/Сформировать накладную по остаткам товаров

Сформировать накладную по остаткам товаров

Параметр принимает одно из двух значений:

  • Сформировать приходную накладную по остаткам товаров на дату подведения итогов
  • Сократить остатки товаров на дату подведения итогов, приходную накладную по остаткам не формировать


Дерево групп товаров/Операции/Снять все отметки

Снять все отметки

Используется для снятия всех отметок с товаров после того, как работа с ними была закончена. Чтобы снять отметки со всех товаров, нужно выбрать данный пункт меню, независимо от текущего уровня дерева групп товаров.


Карточка контрагента/Описание/Категории

Категории (P,S,Sh,E,K)

Категории доступа к контрагенту.

Поля появляются в описании контрагента, если в глобальных параметрах установлено использование категорий доступа .

При назначении категории на группу/подгруппу контрагентов, пользователь по желанию может автоматически поменять категории входящих в нее карточек контрагентов или подгрупп контрагентов.

Примечание: Если у пользователя есть доступ к определенным категориям контрагентов, но нет доступа к группе (или подгруппе) в состав которой они входят, то такие контрагенты будут не доступны при дальнейшей работе.

Поле 1:

Если пользователь имеет доступ к контрагенту с категорией, установленной в поле 1, то при работе он видит только список контрагентов и не имеет доступ на просмотр информации в карточке контрагента. В этом случае пользователь имеет возможность выписывать первичные документы, но не имеет возможности просматривать всю информацию по контрагенту.

Поле 2:

Если пользователь имеет доступ к контрагенту с категорией, установленной в поле 2, он имеет доступ на просмотр всей информации внутри карточки контрагента: документы, платежи, товары и др.


Товары/Дерево групп товаров/Добавление (корректировка) группы/Категория

Категория

Категория группы/подгруппы товаров.

При назначении категории на группу/подгруппу товаров, пользователь по желанию может автоматически поменять категории входящих в нее карточек товаров или подгрупп товаров.

Примечание: Если у пользователя есть доступ к определенным категориям товаров, но нет доступа к группе (или подгруппе) в состав которой они входят, то такие товары будут недоступны для пользователя при дальнейшей работе.


Карточка товара/Описание/Категория

Категория (P,S,Sh,E,K)

Поле появляется в описании товара/услуги, если включен общий глобальный параметр "Использование категорий доступа".

При назначении категории на группу/подгруппу товаров/услуг пользователь по желанию может автоматически поменять категории входящих в нее карточек товаров или подгрупп товаров.

Примечание: если у пользователя есть доступ к определенным категориям товаров/услуг, но нет доступа к группе (или подгруппе) в состав которой они входят, то такие товары/услуги будут не доступны пользователю при дальнейшей работе. В случае, если категория не определена (или 0), то по умолчанию данный товар/услуга доступен для всех пользователей, независимо от установленных для них категорий.


ГП/Документы/Срок оплаты по счетам

Срок оплаты по счетам (St,M,P,S,Sh,E,K)

Параметр определяет в течение скольких дней с момента выписки документ должен быть оплачен. Значение параметра используется при создании нового документа и записывается в поле Срок оплаты в заголовке счета.

В общем списке документов покупателя не оплаченный в срок (или оплаченный частично) счет выделяется зелено-коричневым цветом. По умолчанию срок оплаты не устанавливается.


ГП/Общие/Отключить контроль оплаты по счетам

Отключить контроль оплаты по счетам (St,P,M,S,Sh,E,K)

Если параметр включен, то по не оплаченным счетам можно частично или полностью выдать товары без каких-либо системных предупреждений.


ГП/Товары/Единицы измерения: вес и объем

Вес брутто и объем (P,S,Sh,E,K)

Поля доступны для заполнения если на вкладке "Товары" включен параметр вес брутто товара и объем , и позволяет описывать единицы измерения веса брутто и объема товара произвольным образом, например, "кг", "гр", "тонна", "куб. м.", "куб. см." и т.д.


Карточка контрагента/Описание/FRM-файл для заказа

FRM-файл для заказа (S,Sh,E,K)

Пользователь имеет возможность самостоятельно настроить необходимую для каждого поставщика форму заказа с помощью генератора отчетов SLS-Report.

При печати заказа поставщику шаблон документа берется из frm-файла (*.frm), указанного в описании поставщика в данном поле. Если frm-файл для заказа не указан, то печатается стандартный шаблон заказа.


Дерево групп товаров/Операции/Формирование документа по остаткам

Формирование документа по остаткам (S,Sh,E,K)

Функция активна, только если выбран режим добавления позиций (см. Позиция/Добавить) в акт перемещения, счет или заказ, в котором не проставлены даты ожидаемого прихода и отгрузки.

В акте перемещения операция появляется в меню только в случае когда в базе данных не ведется учет по дополнительным свойствам товаров.

При формировании нового заказа, акта перемещения или счета на оплату данная функция позволяет автоматически включить в документ только позиции, удовлетворяющие условию по остатку (больше нуля, меньше нуля, меньше минимального количества).

При этом требуемое количество товара указывается в процентном отношении от фактического или свободного остатка данного товара (или разницы между указанным остатком и минимальным запасом) на складе с помощью значений полей:

  • в размере
  • от
  • остатка
  • с учетом ожидаемого прихода
  • распределить по доп. св-вам
  • фиксированное количество

Примеры использования:

  • Для включения в заказ (счет) товаров, у которых фактический (или свободный) остаток меньше минимального запаса нужно установить параметры:

В количестве - 100%

от - фактического

остатка - меньше мин.запаса.

Таким образом, при получении товара фактический остаток будет равен величине минимального запаса.

  • Чтобы заказать товар с учетом, что при получении товара фактический остаток будет больше минимального запаса на столько, на сколько сейчас фактический остаток меньше мин.запаса, нужно установить параметры:

В количестве - 200%

от - фактического

остатка - меньше мин.запаса.

  • Для включения в заказ товаров с отрицательным фактическим остатком нужно установить параметры:

В количестве - 100%

от - фактического

остатка - меньше нуля.

Таким образом, при получении товара фактический остаток станет равным нулю. Если дополнительно установить параметр "с учетом ожидаемого прихода", то к остатку (в данном случае фактическому) прибавляется величина ожидаемого прихода, а затем сравнивается с нулем.

  • Для включения в счет товаров с фактическим остатком больше нуля в количестве, равном половине имеющегося на складе, нужно установить параметры:

В количестве - 50%

от - фактического

остатка - больше нуля.

Чтобы включить позиции в счет в количестве, фактически имеющемся на складе, надо установить вместо 50% - 100%.

  • Для включения в акт перемещения товаров, отсутствующих на складе куда оформляется перемещение Х, в 10% отношении от свободного или фактического остатка товаров на складе откуда перемещается товар Y, нужно установить параметры:

В количестве - 10%

от - фактического - на складе Y

остатка - меньше = 0 - на складе Х


Дерево групп товаров/Операции/Формирование документа по остаткам/В количестве

в размере

Сформировать позиции акта перемещения, заказа или счета на оплату в процентном отношении от свободного или фактического остатка товаров группы (подгруппы) на складе. Указывается процент, в соответствии с которым рассчитывается количество позиции. Например, если указать 50%, позиция сформируется в количестве, равном половине от свободного или фактического остатка в зависимости от значения, указанного в поле "от".


Дерево групп товаров/Операции/Формирование документа по остаткам/От

от остатка

Сформировать позиции акта перемещения, заказа или счета на оплату в процентном отношении от свободного или фактического остатка товаров группы (подгруппы) на складе. Указывается, от какого остатка (свободного или фактического) рассчитать количество для позиций документа.


Дерево групп товаров/Операции/Формирование документа по остаткам/остатка

от остатка

В параметре задается условие, по которому в документе формируются товарные позиции в зависимости от величины выбранного (свободного или фактического) остатка.

Может принимать одно из значений:

  • больше нуля - в документ попадут только товары, у которых указанный остаток больше нуля на складе откуда осуществляется передача. Для них в документе сформируется количество, равное выбранному остатку, умноженному на заданный процент/100 и округленному до целого числа.
  • меньше нуля - в документ попадут только товары, у которых указанный остаток меньше нуля на складе куда осуществляется передача. Для них в документе сформируется количество, равное по модулю величине выбранного остатка, умноженное на заданный процент/100 и округленное до целого числа.
  • меньше минимального запаса - в документ попадут только товары, у которых указанный остаток (свободный или фактический) меньше минимального запаса на складе куда осуществляется передача. Для них в документе сформируется количество, равное разнице между величиной минимального запаса и указанным остатком, умноженное на заданный процент/100 и округленное до целого числа.
  • меньше или равно нулю (для актов перемещения) - в документ попадут только товары, у которых выбранный остаток (свободный или фактический) меньше либо равен нулю на складе куда осуществляется передача. Для них в документе сформируется количество, равное выбранному остатку, умноженному на заданный процент/100.


Пользователи/Общие права/Разрешен удаленный доступ с IP-адреса

Разрешен удаленный доступ с IP-адреса (S,Sh,E,K)

Возможны два варианта установки прав пользователя для удаленного доступа к базе данных программы SLS-Склад:

  • Параметр "Разрешен удаленный доступ с IP-адреса" установлен, IP-адрес не указан. В этом случае пользователю разрешен доступ с любых удаленных рабочих станций.
  • Параметр "Разрешен удаленный доступ с IP-адреса" установлен, IP-адрес указан. В этом случае пользователю разрешен удаленный доступ только с рабочей станции, имеющей указанный IP-адрес.

Удаленный доступ к складской базе данных производится на основе использования системы SLS-ActiveСклад.


ГП/Общие/Использование категорий доступа

Использование категорий доступа (P,S,Sh,E,K)

Параметр включает (отключает) санкционирование прав пользователей по категориям доступа к товарам, контрагентам и другим разделам системы.


Пользователи/Общие права/Список категорий

Список категорий

Указывается список категорий товаров и контрагентов, с которыми может работать пользователь системы:

  • Категория товара устанавливается в описании карточки товара либо в описании группы/подгруппы товаров.
  • Категории покупателей/поставщиков устанавливаются в описании карточки контрагента либо в описании группы/подгруппы контрагентов.
  • При работе с системой SLS-Склад пользователь может видеть информацию о товарах и контрагентах только тех категорий, к которым он имеет доступ. Кроме того, любая информация в системе, так или иначе связанная с контрагентами и товарами, например выписанные документы, товарные операции, платежи и др., фильтруется в соответствии с установленными категориями доступа.
  • Категории могут назначаться из соображений секретности информации, из соображений разделения информации для более эффективной работы пользователей с номенклатурой товаров, списком покупателей/поставщиков, документами и т.п.

Примечание.

1. Товары, контрагенты и группы с нулевой категорией доступны всем пользователям.

2. Пользователи, имеющие право на просмотр информации с категорией 3, не имеют доступа к информацию, имеющей категории 1, 2, 4, 5 и т.д.


Пользователи/Общие права/Валюта учета

Валюта учета

Параметр определяет валюту учета при работе пользователя с системой SLS-Склад:

  • Основная - основная валюта учета, установленная в глобальных параметрах учета товаров.
  • Валюта учета, описанная в системе с кодом 0 (по умолчанию РУБ).
  • Валюта учета, описанная в системе с кодом 1 (по умолчанию USD).


Пользователи/Общие права/Доступ к системным функциям

Доступ к системным функциям

Параметр принимает два значения:

  • Разрешить - пользователь с таким правом будет иметь доступ к системным функциям, перечисленным ниже.
  • Запретить - у пользователя запрещен доступ к системным функциям.

К системным функциям относятся:

  • Тестирование базы данных
  • Выгрузка базу данных
  • Создание базы данных по выгруженной информации
  • Создание новой (пустой) базы данных
  • Копирование текущей базы данных
  • Отключение/включение пересчета карточек товаров
  • Пересчет непересчитанных карточек товаров
  • Обмен информацией между базами данных
  • Экспорт документа в файл с расширением .EXP


Классификатор контрагентов/Добавление (корректировка) описания группы/Категории

Категории

Категория группы/подгруппы контрагентов.

При назначении категории на группу/подгруппу контрагентов, пользователь по желанию может автоматически поменять категории входящих в нее карточек контрагентов или подгрупп контрагентов.

Примечание: Если у пользователя есть доступ к определенным категориям контрагентов, но нет доступа к группе (или подгруппе) в состав которой они входят, то такие контрагенты будут не доступны для пользователя при дальнейшей работе.


Товары и услуги/Режимы просмотра/№ по порядку

№ по порядку

В правой части экрана отображается список товаров всех групп, отсортированный по порядковому номеру .

Для возврата в обычный режим просмотра нужно повторно выбрать Режимы просмотра/№ по порядку.

Список товаров, отсортированный по порядковому номеру, можно получить, открыв дерево товаров по номерам карточек .


Дерево групп товаров/Товары по №№ п/п

Товары по №№ п/п

Дерево содержит список товаров всех групп, отсортированный по порядковым номерам .

В списке карточек товаров/услуг работает подвод по первым символам порядкового номера карточки товара/услуги.

Карточка проекта товара(E,K) выделяется в списке карточек товаров и услуг зеленым цветом.

Список товаров/услуг и подгрупп представлен в виде таблицы со следующими колонками:

  • № карточки - порядковый номер карточки из описания товара
  • Наименование товара/услуги
  • Номенклатурный номер - номенклатурный номер или штрих-код товара
  • Учетная цена товара
  • Фактический остаток товара (для услуги в поле пишется слово "услуга")
  • Свободный остаток (для услуги в поле пишется слово "услуга")
  • Ожидаемый приход(S,Sh,E,K)
  • Ожидаемый остаток(S,Sh,E,K)
  • Единица измерения - первая единица измерения из карточки товара. Если включен режим просмотра "Остатки в другой единице измерения", то отображается вторая единица измерения
  • Примечание


Файл/Экспорт в RTF

Экспорт в RTF

Функция позволяет сохранять выходные формы (различные документы, отчеты, справки и т.д.) в формате документа (*.rtf). Для этого нужно сформировать отчет в одном из разделов системы SLS-Склад, затем в окне отчета выбрать меню Файл/Экспорт в формате RTF. При выборе данного пункта автоматически вызывается программа WORD, где можно откорректировать или распечатать файл в формате *.rtf, *.doc и т.д.

Предварительно в разделе Настройка/Рабочая станция/Настройка печати выходных форм нужно заполнить параметры для Экспорта в RTF .


Файл/Предыдущие файлы

Предыдущие файлы

Список всех файлов отчета *.pvt (не более десяти), сохраненных или открытых ранее на данном компьютере для просмотра или подготовки к печати на принтер.


Просмотр/Поиск по тексту

Поиск по тексту

Поиск необходимого текста внутри отчета на экране. Поиск осуществляется вверх/вниз по списку записей, начиная с текущей. В случае, если необходимо прекратить поиск текста, воспользуйтесь кнопкой "отстановить поиск" ("х").

Поиск может осуществляться по символам:

  • входящим в состав текста, например, реклама, реклама, реклама ботинок
  • входящим в состав текста, с учетом регистра (больших/малых букв), например, Реклама, реклама Ботинок
  • входящим в состав текста в качестве целых слов, например, реклама, реклама ботинок
  • входящим в состав текста в качестве целых слов с учетом регистра


Параметры оформления платежа/Дата расчета

Дата расчета (S,Sh,E,K)

Дата расчета используется в случае, когда денежные средства поступили в указанное место хранения, например, на расчетный счет в банке, но при этом неизвестно, от какой организации они поступили. В этом случае в общем списке поступивших платежей такой платеж регистрируется по дате прихода, а пересчет баланса по покупателю осуществляется только после проставления даты расчета и наименования контрагента в параметрах оформления платежа. В общем списке отмеченных приходов можно проставить контрагента и дату расчета в тех платежах, где они не проставлены. Для этого необходимо выбрать раздел Движение денежных средств/Разное/Проставить конрагента у отмеченных приходов.


ДДС/Разное/Проставить контрагента в отмеченных приходах

Проставить контрагента в отмеченных приходах (S,Sh,E,K)

Используется для того чтобы в общем списке отмеченных приходов проставить наименование контрагента и дату расчета в тех платежах, где они не проставлены.


ДДС/Разное/Проставить курс в платежах за период

Проставить курс в платежах за период (S,Sh,E,K)

Используется для проставления курса в свободных платежах за указанный период. Предлагается указать период, за который отбираются платежи, валюта платежей, и курс, который будет проставлен.

Замечание: для платежей, привязанных к документу, курс изменить нельзя.


ДДС/Платежи/Параметры оформления перевода денежных средств

Перевод денежных средств (S,Sh,E,K)

К параметрам перевода денежных средств относятся:

  • Откуда
  • Куда
  • N пл.док.
  • Дата пл.док.
  • Дата платежа
  • Время
  • Получено
  • Время
  • Валюта
  • Курс
  • Сумма
  • В т.ч. НДС
  • Сумма НДС
  • Основание оплаты
  • Примечание
  • Обслуживание банком откуда
  • Обслуживание банком куда


ДДС/Платежи/Параметры оформления перевода денежных средств/Получено

Получено

Дата получения денежного перевода. Если дата "получено" не проставлена, то пересчитываются только балансы в месте хранения, откуда был сделан перевод. Сумма перевода получает статус "деньги в пути". После проставления даты получения пересчитываются балансы в месте хранения, куда были переведены деньги.


ДДС/Платежи/Параметры оформления перевода денежных средств/Время

Время (S,Sh,E,K)

Время получения денежного перевода. Появляется в случае, если в настройке глобальных параметров на вкладке Платежи установлен параметр упорядочивать платежи по времени .


ДДС/Платежи/Добавить перевод

Добавить перевод (S,Sh,E,K)

Осуществить перевод денежных средств из одного места хранения в другое.

При оформлении перевода денежных средств уменьшается остаток в месте хранения, из которого оформляется перевод денег. Сумма перевода получает статус "деньги в пути". После того, как в переводе вводится дата получения в поле Получено , пересчитывается остаток в месте хранения, куда переводятся деньги.

При оформлении перевода денежных средств необходимо заполнить параметры перевода денежных средств .


Классификатор/Место хранения/Описание/Группа

Группа

Наименование группы, в состав которой входит описанное место хранения денежных средств. Параметр используется для классификации мест хранения по группам.

Для получения списка мест хранения по какой-либо группе необходимо в классификаторе мест хранения вместо значения "Все места" указать имя нужной группы.

Работа со списком групп ведется при помощи классификатора групп мест хранения .


Карточка контрагента/Специальные функции/Изменить дату начала учета

Изменить дату начала учета

Функция доступна только пользователям, имеющим право на корректировку карточек и платежей контрагентов и используется для изменения даты начала учета расчетов с контрагентом.

Если помимо указания новой даты начала расчетов дополнительно включить параметр "Не менять конечный баланс", то текущее значение баланса расчетов с контрагентом принимается за основу пересчета и остается неизменным. Баланс на начало учета рассчитывается путем обратного пересчета всех платежей и операций от даты расчета текущего баланса до новой даты начала учета.

Если параметр "Не менять конечный баланс" отключен, то за основу пересчета баланса расчетов с контрагентом принимаются начальные значения получено/оплачено из описания карточки контрагента. Текущий баланс рассчитывается путем пересчета всех операций и платежей от новой даты начала учета до момента совершения последней операции или платежа.

Пример расчетов с покупателем: текущая дата 10.09.02

  • Баланс на начала учета 01.09.02 составляет 0 руб. 00 коп.
  • 05.09.02 отгружено товаров на сумму 70 руб. 00 коп.
  • 05.09.02 оплачено товаров на сумму 50 руб. 00 коп.
  • Больше операций не производилось.
  • Баланс расчетов на 10.09.02 (текущее значение) -20 руб. 00 коп. (он должен)

Изменим дату начала учета c 01.09.02 на 06.09.02

Если включить параметр "Не менять конечный баланс", то на новую дату начала учета 06.09.02 баланс расчетов составит -20 руб. 00 коп., текущее значение баланса расчетов также составит -20 руб. 00 коп.

Если параметр "Не менять конечный баланс" не включать, то на новую дату начала учета 06.09.02, то баланс расчетов составит 0 руб. 00 коп., текущее значение баланса расчетов также будет равным 0 руб. 00 коп.

Для программы SLS-Компания: если введены сальдо расчетов с подразделениями, изменение даты начала учета приведет к пересчету сальдо расчетов контагентов с подразделениями на новую дату начала учета по вышеописанному алгоритму.


Пользователи/Общие права/Список категорий дополнительных форм

Список категорий дополнительных форм

В поле вводится список категорий дополнительных форм, с которыми может работать пользователь системы:

  • Категория устанавливается в описании дополнительной формы в разделе Настройка/Дополнительные формы/.../ Формы.
  • При работе с системой SLS-Склад пользователь может получать дополнительные формы только тех категорий, к которым он имеет доступ.
  • Категории форм могут назначаться из соображений секретности информации внутри отчетов и др.


Пользователи/Общие/Разрешен доступ к документам, в которых не указан продавец

Разрешен доступ к документам, в которых не указан продавец

Параметр появляется на вкладке, только если включена Классификация счетов и накладных в разделе Настройка/Глобальные параметры/Документы.

Если параметр включен, пользователь может работать с документами, в которых не указан продавец и права на которые ему заданы на вкладке "Основные разделы".


Прайс-лист/Описание/Дополнительные условия

Дополнительные условия (S,Sh,E,K)

Параметр позволяет установить скидки/наценки на:

  • различные группы товаров;
  • отдельные товары;
  • товары разных фирм-производителей;
  • товары разных стран происхождения.

Чтобы ввести дополнительные условия по группам (фирмам, странам), нужно в режиме просмотра прайс-листа (см. Прайс-лист/Просмотр) выбрать пункт Доп.условие/По цене.


Файл/Экспорт в центральную базу данных

Экспорт в центральную базу данных

Используется для экспорта информации из базы данных внешнего подразделения с целью последующего импорта информации по подразделению в центральную базу данных, в которой хранится сводная информация о деятельности подразделения. Импортируемая информация используется для получения сводных отчетов по подразделению и по организации в целом. В центральной базе данных должно быть описано данное внешнее подразделение, по которому собирается сводная информация посредством импорта данных.

Прежде чем проводить экспорт данных, необходимо проверить правильность установки параметров экспорта в базе данных внешнего подразделения (в разделе Настройка/Глобальные параметры/Вкладка "Экспорт"):

  • Должен быть введен код подразделения, соответствующий коду, введенному в центральной базе данных в описании данного внешнего подразделения.
  • Должна быть указана основная валюта учета центральной базы данных, которая вводится в центральной базе данных в разделе Настройка/Глобальные параметры/Общие/"Учет вести в...".

При запуске процедуры экспорта открывается окно экспорта, которое содержит следующие поля:

  • База данных
  • Файл экспорта

Для запуска процедуры экспорта данных нужно кликнуть на кнопке "Экспортировать". В противном случае следует кликнуть на кнопке "Отказаться". Во время проведения процесса экспорта кнопка "Отказаться" недоступна.

В процессе экспорта в поле для вывода служебной информации заносятся строки, отображающие состояние процесса экспорта.

После завершения процесса экспорта в нижней части экрана пользователь может просмотреть статистическую информацию по экспорту. Для закрытия окна экспорта используется кнопка "ОК".

В файл экспорта попадает следующая информация:

  • Баланс расчетов на текущую дату с контрагентами-подразделениями - используется для формирования в центральной базе данных сальдо расчетов с подразделениями.

  • Остатки денежных средств на текущий момент в местах хранения денежных средств (для тех мест хранения, в описании которых включен флажок "Экспортировать остаток")

  • Остатки денежных средств подразделения (если во внешней базе не ведется учет по местам хранения денежных средств и если в Глобальных параметрах/Вкладка Экспорт/Импорт включен флажок "Экспортировать остатки денежных средств")

  • Информация по платежам и приходно-расходным операциям общих контрагентов за каждый день работы - для формирования баланса расчетов подразделения с общими контрагентами в центральной базе данных

  • Данные для формирования отчетов "Уровень показателей прибыли организации/подразделения" и "Сводный отчет по организации/подразделению"

Все суммы в файле экспорта вычисляются и экспортируются в валюте учета центральной базы данных, указанной в Глобальных параметрах.

В процессе экспорта также формируется файла unload.log со служебной информацией о ходе и результатах процесса экспорта. В файл записывается информация, аналогичная той, что выводится в окне служебной информации. Файл создается в той же директории, что и файл экспорта.

Результатом успешного выполнения процедуры экспорта являются два файла: файл с экспортированной информацией с расширением .EXD и файл служебной информации unload.log , содержащий сообщение об успешном завершении процесса экспорта.

При повторном проведении экспорта данных старый файл с экспортированной информацией преобразуется в файл с тем же именем, но новым расширением .EXB.


ГП/Экспорт/Тип базы данных

Тип базы данных

Возможны следующие варианты значения параметра:

  • Центральная - база используется для импорта информации из баз данных внешних подразделений компании-холдинга. В базе накапливается сводная информация по всей компании-холдингу. Вариант доступен только в том случае, если в Глобальных параметрах на вкладке "Общие" включен флажок "Учет по подразделениям", а на вкладке "Платежи и кредиты" включен флажок "Учет по местам хранения денежных средств". В центральной базе данных появляются дополнительные возможности:

- оформлять общих контрагентов и контрагентов-подразделения

- оформлять внешние подразделения

- проводить импорт информации из файлов экспорта баз данных внешних подразделений

  • Внешняя - база используется для ведения учета во внешнем подразделении компании-холдинга и экспорта суммарных данных в общую базу компании. Вариант доступен для систем SLS-Склад варианта ниже, чем Компания; Во внешней базе данных появляются дополнительные возможности:

- Оформлять общих контрагентов и контрагентов-подразделения;

- Отмечать необходимость экспорта остатков денежных средств по каждому месту хранения;

- Получать сводные формы по организации-подразделению как подразделению холдинга (именно эти формы будут формироваться по данному подразделению в ЦБ после импорта данных в ЦБ).

- Проводить экспорт информации в файл экспорта.

  • Автономная - база не принимает участия в экспорте/импорте информации, а используется только для автономной работы. Вариант доступен для систем SLS-Склад любых вариантов и конфигураций.


ГП/Экспорт/Карточка для импортированных операций

Карточка для импортированных операций

Параметр отображается только в том случае, если тип базы данных - "Центральная". Поле содержит кнопку "...", которая позволяет выбрать из списка товаров и услуг системы карточку услуги, на которой будут отображаться импортируемые из внешних баз данных операции общих контрагентов. До заполнения этого параметра необходимо создать карточку услуги для импортированных операций.


ГП/Экспорт/Код подразделения

Код подразделения

Параметр отображается только в том случае, если тип базы данных - "Внешняя". В поле вносится код подразделения, на которое будет отнесена в центральной базе экспортируемая из данной внешней базы информация.


ГП/Экспорт/Валюта учета центральной базы

Валюта учета центральной базы данных

Параметр отображается, если тип базы данных - "Внешняя". В поле отображается наименование валюты. Значение поля выбирается из классификатора валют. Указывается основная валюта учета центральной базы данных. Параметр используется при экспорте данных и создании общих контрагентов.


ГП/Экспорт/Экспортировать остатки ДС

Экспортировать остатки денежных средств

Параметр доступен, если тип базы данных - "Внешняя". Включенный флажок означает, что при проведении процедуры экспорта будут экспортироваться текущие остатки денежных средств подразделения.


ГП/Общие/Учет по подразделениям

Учет по подразделениям(К)

Параметр может быть включен для центральной базы данных холдинга или для внешней базы данных. В центральной базе данных после включения параметра можно образовать внешние и внутренние подразделения. Внешние подразделения ведут самостоятельный учет в отдельной базе данных, по ним импортируется сводная информация о деятельности подразделения в центральную базу данных. Учет внутренних подразделений полностью ведется в центральной базе данных. Во внешней базе данных после включения параметра можно оформлять внутренние подразделения.

После включения параметра отключить его уже нельзя. При включении параметра программа предлагает провести реорганизацию подразделений. Для этого необходимо каждому складу, описанному в системе, проставить номер подразделения, к которому он относится. Для этого в списке складов последовательно для каждого склада необходимо сделать следующие действия:

  • Установить курсор на строку со складом и выбрать раздел меню Склад/Изменить.
  • В окне с описанием склада в поле Подразделение перейти в список подразделений и создать подразделение для данного склада (выбрав пункт меню Подразделение/Добавить).
  • Выбрать подразделение для данного склада и нажать кнопку "Сохранить".

После соотнесения подразделений для каждого из складов необходимо выполнить пересчет (клавиши Ctrl+R или пункт меню Разное/Пересчитать). Если для какого-то склада не был проставлен номер подразделения, то реорганизация считается незаконченной. После пересчета программа предложит выбрать подразделение, на которое будут отнесены начальные балансы контрагентов. В результате пересчета для каждого подразделения формируется список товарных складов, журнал хозяйственных операций, список документов. После пересчета для завершения реорганизации подразделений, нужно кликнуть на кнопке "Завершить". После этого в Главном меню программы появится пункт "Компания", который используется для работы с подразделениями.


Карточка контрагента/Описание/Тип

Тип(К)

Для базы данных внешнего подразделения может принимать одно из трех значений:

  • Внутренний - применяется для контрагентов, которые работают только с данным подразделением компании-холдинга.
  • Общий - применяется для контрагентов, ведущих расчеты как с данным подразделением, так и с другими внутренними или внешними подразделениями компании-холдинга. По таким контрагентам производится экспорт сводной информации в центральную базу данных.
  • Подразделение - применяется для учета расчетов данного подразделения с каким-либо другим подразделением холдинга. По контрагентам-подразделениям производится экспорт сводной информации в центральную базу данных холдинга.

Для центральной базы данных компании может принимать одно из двух значений:

  • Внутренний - применяется для контрагентов, которые работают только с внутренними подразделениями компании-холдинга.
  • Общий - применяется для контрагентов, ведущих расчеты как с внутренними, так и с внешними подразделениями компании-холдинга. Учет по таким контрагентам ведется в базах данных каждого из подразделений, работающих с данным контрагентом. В центральной базе данных требуется отображать баланс в целом по всему холдингу и иметь возможность просматривать баланс контрагента для каждого подразделения. Из баз данных внешних подразделений производится импорт информации по таким контрагентам в центральную базу данных.

Если выбран тип контрагента "Общий" или "Подразделение", в дальнейшем он не может быть изменен. Для этих типов в поле "Валюта учета" автоматически проставляется валюта учета центральной базы данных, указанная в Глобальных параметрах во вкладке "Экспорт".

Внимание!

Для типа "Общий" уникальный код контрагента должен совпадать с кодом, введенным для общего контрагента в центральной базе данных и во всех внешних базах, которые с ним работают. Для типа "Подразделение" уникальный код контрагента должен совпадать с кодом подразделения в центральной базе данных, указанным в описании подразделения.


Карточка контрагента/Описание/Договор

Текущий договор

Указываются данные о текущем договоре с контрагентом: номер договора, даты начала и окончания, условия договора.


Классификатор/Место хранения/Описание/Видеть только в группе

Видеть только в группе

Если параметр включен, то данное место хранение будет видно только в списке мест хранения указанной группы, а в списке мест хранения по всем группам отображаться не будет.


Классификатор/Место хранения/Описание/Экспортировать остаток(К)

Экспортировать остаток(К)

Если параметр включен, при проведении процедуры экспорта будет учитываться остаток по данному месту хранения. Если параметр не включен, это означает, что операции по данному месту хранения польностью проводятся в центральной базе данных, в которой также заведено данное место хранения.


Классификатор/Место хранения/Описание/Основное подразделение(К)

Основное подразделение (К)

Указывается код подразделения, которое является основным для данного места хранения. Значение поля выбирается из списка подразделений описанных в системе. При оформлении платежа по данному месту хранения в поле "Подразделение" автоматически отображается код основного подразделения для этого места хранения.


Контрагент/Вкладка Сальдо расчетов с подразделениями(К)

Сальдо расчетов с подразделениями(К)

Раздел содержит начальный и текущий баланс расчетов контрагента с подразделениями компании-холдинга.

Внимание!

Начальные балансы расчетов с подразделениями не экспортируются, а вводятся администратором центральной базы данных вручную. Дата начальных балансов должна быть общей для всех подразделений, удобнее выбрать самую раннюю дату из введенных балансов. До ввода начальных балансов по общему контрагенту импортировать информацию по контрагенту из внешних баз нельзя.

Информация в разделе представлена в виде таблицы со следующими колонками:

  • Подразделение
  • Дата
  • Нач.(товары)
  • Нач.(деньги)
  • Тек.(товары)
  • Тек.(деньги)
  • Тек. баланс

Для ввода начального баланса расчетов нужно выбрать раздел Сальдо/ Добавить и заполнить параметры ввода нового сальдо .

Работа в разделе ведется при помощи меню Сальдо .


Контрагент/Вкладка Сальдо/Подразделение

Подразделение

Наименование подразделения, с которым отображается баланс расчетов.


Контрагент/Вкладка Сальдо/Дата нач.сальдо

Дата нач. сальдо

Дата ввода начального сальдо с подразделением


Контрагент/Вкладка Сальдо/Нач.(товары)

Нач.(товары)

Начальное сальдо расчетов с подразделением по товарам. Общая сумма полученных от поставщика подразделением или полученных покупателем товаров от подразделения на дату начала расчетов с подразделением. После того, как было подсчитан текущий баланс расчетов контрагента с подразделением, начальное сальдо ввести уже нельзя.


Контрагент/Вкладка Сальдо/Нач.(деньги)

Нач.(деньги)

Начальное сальдо расчетов контрагента с подразделением по платежам. Общая сумма платежей, перечисленных подразделением поставщику или полученных подразделением от покупателя на дату начала расчетов с подразделением. После того, как было подсчитан текущий баланс расчетов с подразделением, начальное сальдо ввести уже нельзя.


Контрагент/Вкладка Сальдо/Тек.(товары)

Тек.(товары)

Общая сумма полученных от поставщика подразделением или полученных покупателем товаров от подразделения за период от даты начала расчетов с контрагентом до текущей даты. Рассчитывается как сумма товаров, полученных подразделением от поставщика по всем приходным накладным (полученных покупателем от подразделения по всем расходным накладным), минус сумма возвратов товаров, плюс начальное сальдо по товарам.


Контрагент/Вкладка Сальдо/Тек.(деньги)

Тек.(деньги)

Общая сумма платежей, перечисленных подразделением поставщику или полученных подразделением от покупателя за период от даты начала расчетов до текущей даты.


Контрагент/Вкладка Сальдо/Тек.баланс

Тек.баланс

Рассчитывается как разница между суммой платежей и суммой полученных товаров за весь период расчетов с контрагентом. Отрицательный баланс в карточке поставщика означает, что подразделение должно поставщику. Отрицательный баланс в карточке покупателя означает, что покупатель должен подразделению.


Контрагент/Вкладка Сальдо/Меню Сальдо

Сальдо

Раздел предназначен для ввода, корректировки и удаления начальных сальдо расчетов контрагента с подразделениями. Меню содержит следующие пункты:

  • Добавить
  • Изменить
  • Удалить
  • Проверить баланс
  • Закрыть


Контрагент/Вкладка Сальдо/Меню Сальдо/Добавить

Добавить

Используется для добавления начального сальдо расчетов с подразделением. При добавлении сальдо надо заполнить поля ввода нового сальдо . Если было рассчитано текущее сальдо, начальное сальдо ввести нельзя.


Контрагент/Вкладка Сальдо/Меню Сальдо/Изменить

Изменить

Раздел используется для корректировки текущей строки начального сальдо расчетов с подразделением. Если были оформлены операции, влияющие на текущий баланс, начальный баланс корректировать нельзя.


Контрагент/Вкладка Сальдо/Меню Сальдо/Удалить

Удалить

Раздел используется для удаления текущей строки с начальным сальдо расчетов с подразделением. Сальдо можно удалить, только если по подразделению не было оформлено операций, влияющих на текущее сальдо расчетов с подразделением.


Контрагент/Вкладка Сальдо/Меню Сальдо/Проверить баланс

Проверить баланс

Используется для пересчета текущих балансов расчетов контрагента с подразделениями.


Контрагент/Вкладка Сальдо/Меню Сальдо/Закрыть

Закрыть

Закрыть окно "Сальдо с другими подразделениями".


Контрагент/Вкладка Сальдо/Поля ввода нового сальдо

Поля ввода нового сальдо

К полям ввода нового сальдо относятся:

  • Подразделение
  • Дата
  • Сальдо по товарам
  • Сальдо по платежам


Контрагент/Вкладка Сальдо/Поля ввода нового сальдо/Подразделение

Подразделение

Наименование подразделения, с которым добавляется начальное сальдо. Выбирается из списка описанных в системе подразделений.


Контрагент/Вкладка Сальдо/Поля ввода нового сальдо/Дата

Дата

Дата ввода начального сальдо расчетов контрагента с данным подразделением. Совпадает с датой начала учета.


Контрагент/Вкладка Сальдо/Поля ввода нового сальдо/Нач.(товары)

Сальдо по товарам/услугам:

Сумма полученных подразделением от поставщика товаров или сумма товаров, переданных подразделением покупателю на дату начала расчетов с контрагентом (покупателем или поставщиком).


Контрагент/Вкладка Сальдо/Поля ввода нового сальдо/Нач.(платежи)

Сальдо по платежам

Общая сумма платежей, перечисленных подразделением поставщику или полученных подразделением от покупателя на дату начала расчетов с подразделением.


Контрагент/Вкладка Частичные привязки/Меню Привязки/Добавить разбивку по подразделению(К)

Добавить разбивку к подразделению (К)

Предназначен для создания в платеже или в передаче денежных средств от подразделения подразделению частичной привязки к подразделению.

При привязке к платежу разбивка используется, если компания производит общий для нескольких подразделений платеж контрагенту. Сначала создается платеж на общую сумму, в описании которого указывается какое-то одно подразделение. Затем к платежу создаются частичные привязки к разным подразделениям на сумму каждого подразделения (для этого нужно открыть вкладку "Частичные привязки" и выбрать данный пункт меню). После оформления привязок общая сумма платежа, привязанная к первому подразделению, уменьшается на сумму привязок, сделанных к другим подразделениям. Частичные привязки можно сделать только к свободному платежу или платежу, оформленному за услугу.

При привязке к передаче денег разбивка используется, если несколько подразделений передают денежные средства другому подразделению.

При привязке нужно заполнить следующие параметры:

  • Подразделение
  • Процент
  • Сумма
  • Склад услуги
  • Примечание


Контрагент/Вкладка Частичные привязки/Меню Привязки/Разбить по подразделениям как в прошлый раз(К)

Разбить по подразделениям как в прошлый раз

Используется для автоматического создания частичных привязок к подразделениям на основе разбивки предыдущего платежа. Автоматически будут созданы привязки к подразделениям, указанным в прошлом платеже, на суммы, проценты для которых были указаны при создании привязок к прошлому платежу.

Примечание. Для правильной разбивки по подразделениям необходимо, чтобы при первой разбивке платеж разбивался полностью, то есть чтобы нераспределенный остаток платежа был равен нулю.


Контрагент/Вкладка Частичные привязки/Меню Привязки/Удалить все разбивки по подразделениям(К)

Удалить все привязки к подразделениям(К)

Используется для удаления всех частичных привязок платежа к подразделениям. После удаления привязок сумма всего платежа будет привязана к подразделению, указанному в описании платежа.


Контрагент/Вкладка Частичные привязки/Меню Привязки/Пересчитать свободный остаток

Пересчитать свободный остаток

Используется для дополнительного пересчета свободного остатка по платежу после создания частичных привязок к платежу или удаления частичных привязок. В большинстве случаев свободный остаток пересчитывается автоматически. Свободный остаток платежа рассчитывается как разница между суммой всего платежа и суммой всех частичных привязок, сделанных к платежу. Строка со свободным остатком отображается на вкладке Частичные привязки в нижней части окна.


Контрагент/Вкладка Частичные привязки/Меню Привязки/Добавить счет-фактуру по привязке

Добавить счет-фактуру по привязке

Используется для создания счет-фактуры по привязке платежа, которая является текущей во вкладке "Частичные привязки".


Контрагент/Вкладка Частичные привязки/Меню Привязки/Изменить счет-фактуру по привязке

Изменить счет-фактуру по привязке

Используется для корректировки счета-фактуры по привязке, которая является текущей на вкладке Частичные привязки.


Контрагент/Вкладка Частичные привязки/Меню Привязки/Удалить счет-фактуру по привязке

Удалить счет-фактуру по привязке

Используется для удаления счета-фактуры по привязке, которая является текущей на вкладке Частичные привязки.


Контрагент/Вкладка Частичные привязки/Привязки/Добавить разбивку/Справка

Создание новой привязки к подразделению

Привязку к подразделению можно добавить к платежу контрагенту или к передаче денежных средств от одного подразделения к другому. В этом случае привязки добавляются к подразделению, от которого передаются деньги.

Чтобы добавить новую привязку к подразделению, нужно заполнить перечисленные ниже поля и кликнуть на кнопке "Сохранить".

  • Подразделение
  • Процент
  • Сумма
  • Склад услуги
  • Примечание

Кроме того, можно разбить по подразделениям как в прошлый раз, на основе разбивки предыдущего платежа. Для этого нужно выбрать пункт меню Привязки/ Разбить по подразделениям как в прошлый раз .


Контрагент/Вкладка Частичные привязки/Добавить разбивку/Справка/Подразделение

Подразделение

Наименование подразделения, к которому делается привязка части платежа. Выбирается в списке подразделений в предыдущем окне. Здесь изменено быть не может.


Контрагент/Вкладка Частичные привязки/Добавить разбивку/Справка/Процент

Процент

Процент от общей суммы платежа, по которому рассчитывается сумма привязки к указанному подразделению.


Контрагент/Вкладка Частичные привязки/Добавить разбивку/Справка/Сумма

Сумма

Сумма привязки к подразделению. Рассчитывается автоматически, если указан процент, или вводится вручную пользователем.


Контрагент/Вкладка Частичные привязки/Добавить разбивку/Справка/Склад услуги

Склад услуги

Наименование склада услуги для данного подразделения. По умолчанию предлагается склад, описанный для данного подразделения как склад по умолчанию. Можно изменить на любой другой склад, относящийся к данному подразделению. Склад услуги используется при формировании операции оказания услуги в карточке услуги на основе привязки к платежу.


Контрагент/Вкладка Частичные привязки/Добавить разбивку/Справка/Примечание

Примечание

Произвольный текст. Отображается во вкладке "Частичные привязки" в графе "Основание".


Основные возможности программы Склад Компания

Основные возможности системы "SLS-Компания"

Программа "SLS-Компания" предназначена для ведения учета деятельности компании-холдинга в разрезе подразделений и накопления сводной информации по всей компании. Подразделения компании могут вести самостоятельный учет в отдельной базе данных в системе SLS-Склад (внешние подразделение), или же учет подразделения полностью ведется в базе данных головного подразделения компании (внутренние подразделения).

Основные возможности:

  • Все возможности варианта SLS-Склад Супер

Дополнительно:

  • Делать экспорт информации из баз данных внешних подразделений и импорт информации в центральную базу данных компании-холдинга;
  • Использовать общие места хранения денег для различных подразделений; распределять начальный остаток денежных средств по подразделениям, видеть текущие остатки денежных средств данного места хранения для каждого подразделения;
  • Оформить передачу денег из одного подразделения в другое;
  • Вести учет расчетов с общим контрагентом как для компании в целом, так и для каждого подразделения в отдельности, задавать начальные сальдо расчетов с контрагентом по каждому подразделению, видеть текущий баланс расчетов контрагента с каждым подразделением;
  • Оформлять общий для подразделений платеж контрагенту и затем делать частичные привязки платежа к разным подразделениям
  • Вести учет расчетов подразделения с другими подразделениями по товарам и платежам;
  • Получать отчеты по каждому подразделению:

- Уровень показателей прибыли по подразделению

- Сводный отчет по подразделению

- Анализ расчетов с подразделениями за период

  • Получать отчеты по деятельности компании в целом:

- Уровень показателей прибыли организации

- Сводный отчет по организации


Параметры описания платежа/Подразделение(К)

Подразделение(К)

Наименование подразделения, к которому относится платеж. Если в описании платежа указано место хранения, по умолчанию в поле указывается подразделение, которое является основным для данного места хранения.


Деньги/МХДС/По подразделениям

По подразделениям(К)

Раздел предназначен для ввода начальных остатков денежных средств для каждого подразделения и содержит следующие пункты:

  • Добавить
  • Изменить
  • Удалить

Раздел доступен, только если включен режим просмотра начальных остатков по местам хранения. Для включения режима следует выбрать раздел Место хранения/Начальные остатки.


Деньги/МХДС/По подразделениям/Добавить

Добавить

Используется для добавления нового остатка денежных средств для какого-либо подразделения по месту хранения, которое является текущим в списке мест хранения денежных средств. Остаток по подразделению можно ввести, только если введен общий для всех подразделений остаток в указанном месте хранения. По умолчанию введенный общий остаток полностью распределяется на подразделение, которое является основным для данного места хранения.

Для ввода начального остатка нужно:

  • В списке мест хранения сделать текущим нужное место хранения
  • В списке начальных остатков по данному месту хранения сделать текущим остаток в нужной валюте (если их несколько)
  • В списке остатков по подразделению в окне "Распределение по подразделениям" установить курсор на нужной позиции
  • Выбрать данный пункт меню и заполнить поля ввода остатка по подразделению.

При вводе начальных остатков по другим подразделениям нужно вручную отслеживать, чтобы общая сумма остатка равнялась сумме остатков по подразделениям. Если остаток распределен по подразделениям полностью, в нижней строке окна в графе "Нераспределено:" должны быть указаны нули.


Деньги/МХДС/По подразделениям/Изменить

Изменить

Используется для корректировки начального остатка по подразделению.

Для корректировки остатка нужно:

  • В списке мест хранения сделать текущим нужное место хранения
  • В списке начальных остатков по данному месту хранения сделать текущим остаток в нужной валюте (если их несколько)
  • В списке остатков по подразделению в окне "Распределение по подразделениям" установить курсор на нужной позиции и откорректировать начальный остаток

Начальный остаток по подразделению можно изменить, только если по подразделению не были оформлены платежи, и начальный остаток совпадает с текущим остатком.


Деньги/МХДС/По подразделениям/Удалить

Удалить

Используется для удаления начального остатка по подразделению.

Для удаления остатка нужно:

  • В списке мест хранения сделать текущим нужное место хранения
  • В списке начальных остатков по данному месту хранения сделать текущим остаток в нужной валюте (если их несколько)
  • В списке остатков по подразделению в окне "Распределение по подразделениям" установить курсор на нужной позиции и удалить остаток.

Начальный остаток по подразделению можно удалить, только если по подразделению не были оформлены платежи, и начальный остаток совпадает с текущим остатком.


Деньги/МХДС/Поля ввода нач.остатка/Подразделение

Подразделение

Наименование подразделения, по которому следует ввести начальный остаток. Выбирается из списка всех описанных в системе подразделений при нажатии на клавишу "...".


Деньги/МХДС/Формы

Формы

Раздел предназначен для формирования отчетов по платежам. Раздел содержит следующие пункты:

  • Текущее состояние денежных средств (S,Sh,E,K)
  • Справка по платежам за период
  • Справка по расчетно-кассовому обслуживанию (S,Sh,E,K)
  • Формы/Анализ платежей группы за период (S,Sh,E,K)


Деньги/МХДС/Список/Текущий остаток

Текущий остаток

Текущий остаток для места хранения денежных средств для указанной валюты рассчитывается как начальный остаток плюс сумма всех платежей с типом "приход" в указанной валюте минус сумма платежей с типом "расход" в указанной валюте, произведенные с даты начального остатка до текущей даты.

Текущий остаток для места хранения по подразделению для указанной валюты рассчитывается как начальный остаток плюс сумма всех платежей по подразделению с типом "приход" в указанной валюте минус сумма платежей с типом "расход" в указанной валюте, произведенные с даты начального остатка до текущей даты.


Файл/Обмен информацией/Параметры/К какому подразделению отнести информацию

К какому подразделению отнести информацию

Параметр появляется в случае, если информацию импортируется в базу данных с подразделениями из базы данных без подразделений. Вся импортируемая информация будет отнесена к указанному подразделению. Но если импортируемая информация относится к складу, который уже есть в базе и привязан к другому подразделению, то информация будет по складу отнесена к этому подразделению.


Файл/Обмен информацией/Параметры для обмена

Параметры для обмена

К параметрам для процедуры обмена относятся:

  • Текущая база
  • Другая база
  • Файл обмена

Дополнительный параметр только для процедуры специального экспорта:

  • Преобразовать при выгрузке
  • Выгружать файлы изображений

После заполнения параметров для продолжения следует кликнуть на кнопке "Продолжить". После этого на экране появляется список специальных параметров для каждого вида обмена:

Параметры для обычного экспорта:

  • Комментарий
  • За период
  • Выгружать связанную информацию
  • При выгрузке обнулять цены
  • Виды информации

Кнопка "Ничего" обнуляет настройки для экспорта видов информации. При нажатии на кнопку "Все" автоматически устанавливаются настройки для экспорта всей информации из базы данных.

Параметры для специального экспорта:

  • Комментарий
  • За период
  • Параметры для расходных накладных
  • Параметры для актов передачи
  • Параметры для приходных накладных
  • Параметры для сводных накладных

Параметры для импорта:

  • Параметры для импорта

Для выполнения экспорта (импорта) информации следует кликнуть на кнопке Продолжить. Чтобы отменить экспорт или прервать до его окончания, нужно кликнуть на кнопке Отказаться.

При проведении процедуры импорта данных в случае успешного ее завершения файл импорта с расширением .exp переименовывается в файл с расширением .imp.


Файл/Обмен информацией/Параметры выгрузки для обмена/Текущая база

Текущая база

Если в поле включен флажок, экспорт или импорт информации будет проводиться из текущей (в текущую) открытой базы данных, с которой в данный момент работает система SLS-Склад.


Файл/Обмен информацией/Параметры выгрузки для обмена/Другая база

Другая база

Полный путь и имя базы данных, которая используется для экспорта или импорта информации. По умолчанию в поле указывается имя текущей базы данных. Значение поля можно корректировать, если отключен флажок в поле "Текущая база". Чтобы выбрать другую базу, нужно кликнуть на кнопке "Изменить".


Файл/Обмен информацией/Параметры выгрузки для обмена/Файл обмена

Файл обмена

В поле отображается полный путь к файлу и имя файла, в который должны быть экспортированы (из которого импортируются) данные. По умолчанию имя файла экспорта совпадает с именем файла базы данных и отличается от него только расширением .EXP. Для выбора другого файла следует кликнуть на кнопке "Изменить".


Файл/Обмен информацией/Параметры выгрузки для обмена/Одновременно выгружать прайс-лист

Одновременно выгружать прайс-лист

Используется при экспорте документов (или списка отмеченных документов) с целью уменьшения количества файлов обмена. При включении параметра можно указать уровень цен для выгрузки (по умолчанию предлагаются цены документа). Валюта цен берется из заголовка документа, если отмечено несколько документов, то из заголовка первого из них. Это подразумевает, что все выгружаемые документы должны быть выписаны в одной валюте.

При импорте программа определяет структуру файла и в заголовке окна для параметров импорта указывается "Импорт отдельных документов с прайс-листом" и требуется указать цены, которые необходимо обновлять при импорте.


Файл/Обмен информацией/Параметры выгрузки для обмена/Преобразовать при выгрузке

Преобразовать при выгрузке

Параметр может принимать одно из трех значений:

  • Расходные накладные в приходные
  • Акты передачи в приходные накладные
  • Расходные накладные в сводные накладные

Подробнее см. раздел Специальный экспорт.


Файл/Обмен информацией/Параметры выгрузки для обмена/За период

За период

Для экспорта и специального экспорта указывается период, за который следует экспортировать данные из базы данных. Если период не указан, то выгрузка информации будет осуществляться за все время с начала ведения базы данных и до текущей даты. Также можно не указывать одну из границ периода.

Для импорта в окне импорта автоматически указывается период, за который был сделан экспорт информации. Корректировать период нельзя.


Обмен информацией между базами данных с подразделениями

Информация из базы 1 переносится в базу 2.

А) Если обе базы данных с подразделениями, создается новое подразделение, если подразделения с таким наименованием нет в базе 2. Подразделение ищется или по наименованию (если тип базы 1 - автономная), или по коду (если тип базы 1 - центральная). В первом случае если наименование отличается хотя бы на 1 знак, в базе2 будет создано новое подразделение.

Б) Если в базе 1 нет подразделений, при импорте нужно указать подразделение. Если переносится информация по складу, и склад из базы 1 есть в базе 2, то информация переносится по складу и относится к тому подразделению, к которому привязан склад, независимо от указанного подразделения.

В) Если в базе 1 и базе 2 есть места хранения, при переносе платежей места хранения тоже импортируются. Если в базе 1 нет мест хранения, при импорте нужно указать 2 места хранения для наличных и безналичных платежей независимо от того, переносятся ли платежи только одного вида. В поле для наличных платежей можно указать место хранения для безналичных платежей (и наоборот), если, например, в базе 2 описаны места хранения только одного вида. Поэтому нужно внимательно указывать места хранения.


Файл/Экспорт в центральную базу данных/База данных

База данных

Название файла текущей базы данных и путь к нему. Значение поля корректировать нельзя.


Файл/Экспорт в центральную базу данных/Файл экспорта

Файл экспорта

Полный путь к файлу и имя файла, в который должны быть экспортированы данные. По умолчанию имя файла экспорта совпадает с именем файла базы данных и отличается от него только расширением .EXD. Чтобы выбрать другой файл, нужно кликнуть на кнопке "Изменить".


Формы/Сводный отчет по организации

Сводный отчет по организации (St,M,P,S,Sh,E,K)

Отчет доступен из раздела главного меню Формы и формируется, только если в Глобальных параметрах на вкладке Товары включен пересчет учетной цены товара.

Отчет позволяет рассчитать главные показатели эффективности деятельности организации - сбыт/закупки за период, состояние основных средств (с варианта Супер) и товарных запасов, кредиторская/дебиторская задолженность за период между организацией и сторонними контрагентами.

Отчет формируется на основе сводных данных, экспортируемых в центральную базу данных. Это отчет, который будет формироваться в центральной базе данных по данному подразделению после импортирования данных из внешней базы данных в центральную базу. В отчете для холдинга под организациями понимаются общие и внутренние контрагенты. Под подразделениями понимаются все внешние и внутренние подразделения, описанные в центральной базе данных (которые описаны во внешней базе данных как контрагенты-подразделения).

Отчет содержит два вида анализа*:

  • Главные показатели эффективности
  • Главные статьи оборотного капитала

Главные показатели эффективности рассчитываются за указанный период. К ним относятся:

  • Сбыт (отгрузка) за указанный период
  • Закупки (затраты) за указанный период

Сбыт (отгрузка) за период включает в себя:

  • Сумму по всем операциям расхода товаров и услуг (оказанные нами услуги) за период
  • Сумму по операциям продаж реализаторов за период
  • Сумму по операциям возвратов покупателей (со знаком минус)
  • Сумму по операциям перемещения товаров и услуг между подразделениями за период

Закупки (затраты за период) включают в себя:

  • Сумму по всем операциям прихода товаров и услуг (оказанные нам услуги) за период
  • Сумму по операциям с типом "дополнительные затраты" за период
  • Сумму по операциям возвратов поставщикам (со знаком минус)
  • Сумму по операциям перемещения товаров и услуг между подразделениями за период

Главные статьи оборотного капитала рассчитываются по состоянию на дату конца периода (причем дата конца периода в период не входит). К главным статьям оборотного капитала относятся:

Дебиторская задолженность включает в себя:

  • С другими организациями - сумма дебиторских задолженностей контрагентов (сколько контрагент должен нам)
  • С другими подразделениями - сумма дебиторских задолженностей по подразделениям

Кредиторская задолженность включает в себя:

  • С другими организациями - сумма кредиторской задолженности контрагентам (сколько мы должны контрагентам)
  • С другими подразделениями - сумма кредиторской задолженности подразделений

Сальдо по расчетам по контрагентам не из словаря** рассчитывается как разница следующих двух показателей:

  • Дебиторская задолженность - сумма дебиторских задолженностей контрагентов не из словаря
  • Кредиторская задолженность - сумма кредиторской задолженности контрагентам не из словаря

Основные средства и товарные запасы*** включают в себя:

  • Основные средства - сумма по остаткам товаров учетного счета "90 - Основные средства" в учетных ценах по всем складам (включая склады реализаторов)
  • Товарные запасы - сумма по остаткам товаров в учетных ценах по всем складам (включая склады реализаторов) кроме товаров учетного счета "90 - Основные средства"

Примечание

* Все показатели рассчитываются в основной валюте учета.

** Операции и платежи, в которых не указан контрагент, относятся к расчетам с контрагентом не из словаря.

*** Основные средства и товарные запасы попадают в отчет, если в опциях при формировании отчета включен параметр "Основные средства и товарные запасы".


Формы/Уровень показателей прибыли организации

Уровень показателей прибыли организации(St,M,P,S,Sh,E,K)

Отчет доступен из раздела главного меню Формы и формируется, только если в Глобальных параметрах на вкладке Товары включен пересчет учетной цены товара.

Форма представляет собой отчет о прибылях и убытках и позволяет получить сумму прибыли, поступившую в распоряжение организации за период и рассчитанную по методу начислений в соответствии с настроенным планом учетных счетов.

Отчет содержит анализ показателей прибыли организации и формируется на основе сводных данных, экспортируемых в центральную базу данных. Это отчет, который будет формироваться в центральной базе данных по данному подразделению после импортирования данных из внешней базы данных в центральную базу. В отчете для холдинга под организациями понимаются общие и внутренние контрагенты. Под подразделениями понимаются все внешние и внутренние подразделения, описанные в центральной базе данных (которые во внешней базе данных описаны как контрагенты-подразделения).

К показателям прибыли относятся:

1. Выручка от реализации товаров, продукции, услуг. Включает в себя следующие составляющие:

  • Весь расход другим организациям в продажных ценах - сумма операций расхода товаров и услуг в ценах продажи контрагентам за период
  • Продажи реализаторов другим организациям в продажных ценах - сумма операций продаж реализаторов в ценах продажи
  • Возвраты покупателей в продажных ценах - сумма операций возвратов товаров от покупателей в ценах продажи (со знаком минус)
  • Перемещение товаров другим подразделениям в продажных ценах
  • Оказание услуг другим подразделениям в продажных ценах

При расчете не участвуют операции с товарами и услугами учетных счетов:

  • 45 - Финансово-хозяйственная деятельность предприятия,
  • 50 - Использование прибыли,
  • 55 - Внереализационные доходы и расходы,
  • 40 - Налоги.

2. Себестоимость реализованных товаров, продукции. Включает в себя следующие составляющие:

  • Весь расход другим организациям в учетных ценах
  • Продажи реализаторов в учетных ценах
  • Возвраты покупателей в учетных ценах
  • Перемещение товаров другим подразделениям в учетных ценах

При расчете не участвуют операции с товарами и услугами учетных счетов:

  • 45 - Финансово-хозяйственная деятельность предприятия,
  • 50 - Использование прибыли,
  • 55 - Внереализационные доходы и расходы.

3. Производственные затраты (учетный счет 20). Включают в себя следующие составляющие:

  • Полученные услуги уч.сч. Производство от других организаций в реальных ценах
  • Полученные услуги уч.сч. Производство от других подразделений в реальных ценах
  • Амортизация основных средств - сумма по операциям начисления амортизации основных средств

4. Себестоимость реализации продукции, товаров, услуг (стр.2 + стр.3)

5. Маржинальный доход (стр.1 - стр.4)

6. Коммерческие и управленческие расходы периода (уч.сч.30). Включают в себя:

  • Полученные услуги уч.сч. Коммерческие расходы от других организаций в реальных ценах
  • Полученные услуги уч.сч. Коммерческие расходы от других подразделений в реальных ценах

7. Прибыль от реализации (стр.5 - стр.6)

8. Прибыль от финансово-хозяйственной деятельности. Включает в себя:

  • Расчетно-кассовое обслуживание - сумма РКО по платежам за период (по операциям "Обслуживание банком" с минусом, "Расчет с клиентом" и "Обслуживание операции" с плюсом )
  • Оказание услуг учетный счет Финансово-хозяйственная деятельность другим организациям (уч.сч. 45)
  • Полученные услуги учетный счет Финансово-хозяйственная деятельность от других организаций (уч.сч. 45)
  • Оказание услуг учетный счет Финансово-хозяйственная деятельность другим подразделениям (уч.сч. 45)
  • Полученные услуги учетный счет Финансово-хозяйственная деятельность от других подразделений (уч.сч. 45)
  • Списание - сумма в учетных ценах по операциям списания за период (со знаком минус), по операциям переоценки товаров, сумма НДС от операций перевода товара в основное средство, если основное средство приходуется без НДС.
  • Начисление обязательств - сумма в продажных ценах (ценах, указанных в операции) по операциям списания и списания стоимости за период.
  • Переоценка основных средств - сумма по всем операциям переоценки основных средств за период (увеличение стоимости со знаком плюс, уменьшение стоимости со знаком минус).

9. Сальдо внереализационных результатов (уч.сч. 55). Включает в себя:

  • Оказание услуг учетный счет Внереализационные доходы и расходы другим организациям
  • Полученные услуги учетный счет Внереализационные доходы и расходы от других организаций
  • Оказание услуг учетный счет Внереализационные доходы и расходы другим подразделениям
  • Полученные услуги учетный счет Внереализационные доходы и расходы от других подразделений

10. Прибыль отчетного периода (стр.7+ стр.8 + стр.9)

11. Налоги, выплаченные за период (уч.сч. 40)

12. Прибыль в распоряжении организации (стр.10 -стр.11)

13. Прибыль, использованная за период (уч.сч. 50). Включает в себя:

  • Полученные услуги уч.сч. Использование прибыли от других подразделений
  • Полученные товары уч.сч. Использование прибыли от других подразделений в реальных ценах
  • Приход уч.сч. Использование прибыли в реальных ценах
  • Дополнительные расходы уч.сч. Использование прибыли в реальных ценах


Формы

Формы(St,M,P,S,Sh,E,K)

Используется для формирования отчетов, характеризующих деятельность организации. Для базы данных с типом "внешняя" отчеты совпадают с отчетами, которые могут быть сформированы в центральной базе данных после импорта информации из данной внешней базы данных.

Раздел содержит следующие пункты:

  • Уровень показателей прибыли организации
  • Сводный отчет по организации


Экспорт информации/Параметры экспорта в центральную базу

Параметры экспорта в центральную базу

Окно с параметрами экспорта появляется в программе после выбора раздела Файл/ Экспорт информации в центральную базу .

В окне необходимо ввести параметры экспорта:

  • База данных
  • Файл экспорта

После заполнения параметров для выполнения процедуры экспорта нужно кликнуть на кнопке "Экспортировать". После этого начинается процедура экспорта, в нижней части экрана выводится информация о ходе процесса экспорта данных.

Все суммы в файле экспорта вычисляются и экспортируются в валюте учета центральной базы данных , указанной в разделе Настройка/Глобальные параметры/Экспорт/Валюта учета центральной базы данных.

В процессе экспорта также формируется файла с именем имя_БД.lex со служебной информацией о ходе и результатах процесса экспорта. Файл создается в той же директории, что и файл экспорта.

Результатом успешного выполнения процедуры экспорта являются два файла: файл с экспортированной информацией с расширением .EXD и файл служебной информации, содержащий сообщение об успешном завершении процесса экспорта. Полученный файл с экспортированными данными должен быть передан в центральный офис холдинга для проведения процедуры импорта данных из этого файла в центральную базу данных.

После завершения процесса экспорта для закрытия окна используется кнопка "ОК".


Импорт данных в центральную базу данных

Импорт данных в центральную базу данных проводится с целью формирования в центральной базе данных сводной информации о деятельности внешних подразделений, ведущих самостоятельный учет в отдельных базах данных. Сводная информация о подразделениях используется для формирования отчетов о деятельности компании-холдинга в целом и деятельности каждого подразделения в отдельности. В системе SLS-Склад процедура импорта доступна только для баз данных с типом "центральная".


Операция с типом "от обмена"

Операция формируется в центральной базе данных по общему контрагенту в результате проведения импорта информации. Операция имеет специальный вид "приход от обмена" или "расход от обмена". Операция оформляется в карточке услуги по складу, которые указаны в центральной базе данных в Глобальных параметрах ("Карточка для импортированных операций") и в описании внешнего подразделения ("Склад по умолчанию"). В примечании к такой операции заносится запись "импорт информации из внешнего подразделения". Операции, созданные на основе экспортированной информации, закрыты от корректировки и удаления.


Платеж с видом "от обмена"

Платеж образуется в результате импорта информации из внешнего подразделения и относится к общему контрагенту. Платеж не относится ни к одному месту хранения, привязывается к общему контрагенту и подразделению. В основании оплаты такого платежа заносится "импорт информации из внешнего подразделения". Платежи используются при расчете форм наравне с другими приходными и расходными платежами. Платеж, созданный на основе экспортированной информации, закрыт от корректировки и удаления. Он не может быть привязан к какому-либо документу и не привязывается ни к какому месту хранения.


Параметры поиска/Подразделение

Подразделение (K)

Выбирается подразделение из всех описанных в системе подразделений. Результатом поиска будут все платежи или документы, оформленные по данному подразделению. Для товаров поиск будет вестись по всем складам указанного подразделения.


Центральная база данных

База данных головного подразделения компании-холдинга, используемая для ведения учета в системе SLS-Компания.


Файл/Обмен информацией/Параметры/Комментарий

Комментарий

Можно указать комментарий к экспортируемой информации, который будет виден при импорте этой информации.


Файл/Обмен информацией/Параметры/Виды информации

Виды информации

Поля "Заказы поставщикам", "Приходные накладные", "Передачи между складами", "Счета на оплату", "Расходные накладные", "Акты комплектации", "Операции без документа", "Платежи" служат для указания типов информации, которая будет экспортироваться. В окне с параметрами появляются только те виды документов, по которым заведен хотя бы один документ в базе данных.

Поля "Приходные накладные", "Передачи между складами", "Расходные накладные" могут принимать следующие значения:

  • Все - производится выгрузка документов данного типа
  • Нет - выгрузка документов этого типа не производится
  • Список - при выборе этого параметра появляется дополнительное окно с количеством выбранных документов. Первоначально количество равно нулю. При нажатии на кнопку "..." появляется список соответствующих документов, в котором можно провести отбор документов и по нему отметить нужные.

О том, как экспортировать отобранные платежи или операции без документа, см. в содержании раздела "Экспорт отобранной информации".


Файл/Обмен информацией/Параметры/Выгружать связанную информацию

Выгружать связанную информацию

Параметр имеет смысл использовать при экспортировании одного или двух видов информации. Если в параметре "Виды информации" указан какой-то вид информации (например, платежи или счета), то при включенном параметре будет экспортироваться вся информация, связанная с этим видом информации (для платежей это счет, к которому привязан платеж и/или накладная, для счета это накладная и платеж).


Файл/Обмен информацией/Параметры/При выгрузке обнулять цены

При выгрузке обнулять цены

При включенном параметре документы будут выгружаться с нулевыми ценами.


Файл/Обмен информацией/Параметры для спец.экспорта для прих/накл.

Параметры для приходных накладных

  • К номерам добавить - в поле заполняется какая-либо буква, которая будет добавлена ко всем номерам преобразованных приходных накладных в базе данных, в которую импортируют информацию
  • На склад - если указать номер склада, все приходные накладные будут оформлены по данному складу
  • Поставщик - указывается поставщик, на которого будут оформлены все приходные накладные
  • Тип документа - указывается тип документа для преобразованных приходных накладных


Файл/Обмен информацией/Параметры/Параметры для импорта

Параметры для импорта

К параметрам для импорта относятся:

  • К номерам документов добавлять букву
  • Движение товаров отразить на складе
  • Безналичные платежи отразить на месте хранения
  • Наличные платежи отразить на месте хранения
  • К какому подразделению отнести информацию
  • Проставить склад
  • Обновлять аналитические признаки складов
  • Какие цены изменить

На вкладке "Товары" предлагается заполнить следующие параметры:

  • Не искать товары по
  • Товары без кодов искать во всех группах
  • Если карточка товара найдена, то обновлять

На вкладке "Контрагенты" предлагается заполнить следующие параметры:

  • Не искать контрагентов по кодам
  • Искать контрагентов во всех группах
  • Если карточка товара найдена, то обновлять


Параметры импорта/Безналичные платежи отразить на

Безналичные платежи отразить на месте хранения

Параметр заполняется в двух случаях:

  • если в базе, из которой экспортируется информация (исходная база данных), нет учета по местам хранения, а в базу данных, куда импортируется информация, места хранения есть. Указывается место хранения, к которому будут привязаны все импортируемые безналичные платежи. Заполнение обязательно. Если в базе данных, куда импортируется, оформлены только наличные места хранения (с видом "касса" или "подотчетное лицо"), и импортируются только наличные платежи, то в поле можно указать место хранения с видом "касса".
  • если в исходной базе данных включен учет по местам хранения, и необходимо из нескольких мест хранения исходной базы экспортировать платежи в одно место хранения базы, куда импортируется информация. Если параметр не заполнять, в базе данных, куда импортируется, автоматически будут созданы места хранения, соответствующие местам хранения в исходной базе данных.


Параметры импорта/Наличные платежи отразить на

Наличные платежи отразить на месте хранения

Параметр нужно заполнить, если:

  • в базе, из которой экспортируется информация (исходная база данных) нет учета по местам хранения. Указывается место хранения, к которому будут привязаны все импортируемые наличные платежи. Заполнение обязательно. Если в базе данных оформлены только безналичные места хранения (с видом "расчетный счет"), и передаются только безналичные платежи, то в поле можно указать место хранения с видом "расчетный счет".
  • если в исходной базе данных включен учет по местам хранения, и необходимо из нескольких мест хранения исходной базы экспортировать платежи в одно место хранения базы, куда импортируется информация. Если параметр не заполнять, в базе данных, куда импортируется, автоматически будут созданы места хранения, соответствующие местам хранения в исходной базе данных.


Файл/Обмен информацией/Параметры/К номерам документов добавлять буквы

К номерам документов добавлять букву

В поле заполняется какая-либо буква, которая будет добавлена ко всем номерам импортированных документов


Файл/Обмен информацией/Параметры/Движение товаров отразить на складе

Движение товаров отразить на складе

Если указать номер склада, все импортированные документы будут оформлены по данному складу.


Файл/Обмен информацией/Параметры/Платежи отразить на местах хранения

Платежи отразить на местах хранения

Если указать место хранения, все импортировнные платежи будут оформлены по данному месту хранения.


Файл/Обмен информацией/Параметры/Если карточка товара найдена, то обновлять поля

Если карточка товара найдена, то обновлять (список полей)

Параметр определяет, какие поля нужно обновить в найденной карточке товара в соответствии с информацией, полученной при импорте.

В карточке могут быть обновлены следующие поля:

  • Положение товара в дереве товаров - найденная карточка будет перенесена в группу/подгруппу, соответствующую положению товара в дереве, указанном в файле обмена. Если такой группы нет в базе, куда импортируют, она будет создана. Если группа или подгруппа, из которой переносится карточка, оказывается пустой, то она будет удалена из БД.
  • Наименования и дополнительное описание - обновятся значения полей с первым и вторым наименованием, первой и второй единицей измерения, коэффициентом, минимальным запасом из описания и Дополнительное описание, введенное на вкладке "Дополнительное описание".
  • Цены продажи - в карточке товара в описании обновятся значения полей с первой и второй ценами продажи в соответствии с импортированной информацией. Если поля с ценами продажи содержат формулу с использованием условного обозначения Н и проводится экспорт прайс-листа в этих ценах, то после обновления в полях будет указана не формула, а конкретное число. Если параметр выключен, а в поле какие цены изменить указано "Первая цена из карточки" ("Вторая цена из карточки"), то в карточках импортируемых товаров изменится только первая (вторая) цена продажи. Если параметр выключен, а в поле какие цены изменить указано наименование прайс-листа, то в карточках импортируемых товаров первая и вторая цены продажи не изменятся.
  • Фирму производителя - обновится поле "Фирма-производитель" из описания товара.
  • Страну происхождения - обновится значение поля "Страна происхождения" из описания товара.
  • Грузовую таможенную декларацию - обновится значение поля "ГТД" из описания товара.
  • Файлы - в карточке товара на вкладке "Файлы" обновится список файлов в соответствии с импортированной информацией. Если в БД используется изображение товаров и в настройке работы с файлами товаров указаны корневая папка и замещение корневой папки, то после обработки всей текстовой информации, полный путь файла изображения преобразуется в полный путь для данной сети. Если папка, куда копируются файлы изображений, недоступна (неверный путь, недостаток прав и т.д.), то в папке обмена (см. расположение файла .exp) создается папка "Pictures", в которую копируются все файлы и сообщение об этом записывается в протокол.
  • Сертификаты соответствия(S,Sh,E,K) - в карточке обновится значение поля "Сертификат соответствия".
  • Склад(Pr) - в карточке обновится значение поля "Склад" на основе информации из файла обмена. Если в базе данных склада с таким кодом нет, то он будет создан при импорте.
  • Основного поставщика товаров(Е,К) - обновится значение поля "Поставщик" из описания товара.
  • Аналитические признаки(E,K) - в карточке товара на вкладке "Аналитические признаки" обновятся значения аналитических признаков в соответствии с импортированной информацией. Словарные признаки будут добавлены в соответствующие словари. Причем если тип товара отличается от указанного в файле экспорта, то он также будет изменен. Если включен глобальный параметр «Обновлять аналитические признаки при импорте может только администратор», то включение параметра «Аналитические признаки» доступно только пользователю с правами администратора. Для всех пользователей с правами, отличными от прав администратора поле «Аналитические признаки» выключено и закрыто от корректировки.
  • Технологическое описание(E,K) - технологическое описание запишется в найденную карточку поверх существующего. Если импортируемое значение поля пустое, то "пусто" не перезаписывается в найденную карточку.
  • Технологическое описание: дополнять существующее(E,K) - технологическое описание запишется в найденную карточку в конец существующего. Если импортируемое значение поля уже сожержится в существующем технологическом описании, то существующее значение не дополняется.
  • Замечания по модели(E,K) - замечание по модели запишется в найденную карточку поверх существующего. Если импортируемое значение поля пустое, то "пусто" не перезаписывается в найденную карточку.
  • Замечания по модели: дополнять существующее(E,K) - замечание по модели запишется в найденную карточку в конец существующего. Если импортируемое значение поля уже сожержится в существующем замечании, то существующее значение не дополняется.
  • Цены закупки(E,K) - в карточке товара в описании обновятся значения полей с закупочной ценой и валютой закупочной цены в соответствии с импортированной информацией. В случае, если импорт производится в базу данных, в которой отключен глобальный параметр "Использовать цену закупки в...", то при импорте в эту базу данных карточек товаров (в случае если создаются новые карточки или заменяются цены продажи в найденных карточках) формулы в полях цен продажи, использующие условное обозначение H, будут заменены на нулевые значения. Цены закупки и валюты цен закупки при этом импортированы в базу данных не будут.


Файл/Обмен информацией/Параметры для спец.эк для р.нак.

Параметры для расходных накладных

  • Со склада - если указан номер склада, при экспорте будут преобразованы все документы, оформленные с заданного склада
  • Покупатель - если указан покупатель, при экспорте будут преобразованы все документы заданного покупателя
  • Все - при нажатии на кнопке "..." открывается окно со списком документов, в котором предлагается отметить нужные


Параметры для сводных накладных

  • К номерам добавить - в поле заполняется какая-либо буква, которая будет добавлена к номерам сводных расходных накладных в базе данных, в которую импортируют информацию. Сводной накладной присваивается номер, равный номеру последней расходной накладной из группы, по которой формируется сводная накладная.
  • Со склада - номер склада, который будет указан в заголовке сводной расходной накладной. Поле не заполняется, ескли включена группировка расходных накладных по складам.
  • Покупатель - покупатель, который будет указан в заголовке сводной расходной накладной. Поле не заполняется, если включена группировка расходных накладных по покупателям.
  • Тип документа - тип документа, который будет указан в сводной расходной накладной. Поле не заполняется, если включена группировка расходных накладных по типам документов.
  • Группировать - в параметре задается, по какому признаку следует формировать сводные накладные из расходных накладных. Можно группировать по одному или нескольким признакам:

- по дням

- по складам

- по покупателям

- по типам документов

При формировании сводных накладных всегда идет группировка по валюте документа. Также дополнительно формируется сводная накладная с возвратами с типом "Полная предоплата".


Файл/Обмен информацией/Параметры/Кнопка "Ничего"

Кнопка "Ничего"

Кнопка "Ничего" обнуляет настройки для экспорта в параметре "Выгрузить виды информации". После этого она преобразуется в кнопку "Все", при нажатии на которую автоматически устанавливаются настройки для экспорта всех видов информации из базы данных.


Файл/Обмен информацией/Параметры для актов передачи

Параметры для актов передачи

К параметрам для актов передачи относятся:

  • На склад - если заполнено поле, будут преобразованы акты передачи, оформляющие передачу на указанный склад.
  • Все - при нажатии на кнопке "..." открывается окно со списком документов, в котором предлагается отметить нужные (акты передачи, которые следует преобразовать). После этого в поле отображается количество отмеченных документов. Если отмеченных документов нет, поле имеет значение "Все".


Счет/Спец.функции/Экспорт документа в файл.EXP

Экспорт документа в файл.EXP

Используется для экспорта одного документа в файл с расширением .EXP с целью последующего импорта информации в другую базу данных.

При экспорте документа нужно заполнить параметры экспорта документа .


Экспорт документа

При экспорте документа нужно заполнить следующие параметры выгрузки:

  • Файл обмена
  • Одновременно выгружать прайс-лист
  • Выгружать связанную информацию
  • Преобразовать в приходную накладную


Экспорт документа/Выгружать связанную информацию

Выгружать связанную информацию

При включенном параметре в файл экспорта попадет следующая информация:

  • для счета - платежи и расходные накладная, привязанные к счету.
  • для расходной накладной - платежи, привязанные к накладной и счет, на основе которого оформлена накладная.
  • для заказа поставщику - платежи и приходные накладные, привязанные к заказу.
  • для приходной накладной - платежи, привязанные к накладной и заказ, на основе которого оформлена накладная.
  • для акта перемещения - только акты, созданные по счетам.


Деньги/ДДС/Разное/Экспорт отмеченных платежей в файл.EXP

Экспорт отмеченных платежей в файл .EXP

Используется для экспорта отмеченных платежей в файл .EXP с целью последующего импорта в другую базу данных.


Деньги/ДДС/Разное/Найти платеж без подразделения

Найти платеж без подразделения(К)

Используется для поиска платежей, у которых не проставлено подразделение.


Отмеченный список/Специальные функции/Экспортировать отмеченные в файл.EXP

Экспортировать отмеченные в файл.EXP

Используется для переноса списка документов одного вида в другую базу данных. Отмеченный список документов экспортируется в файл с расширением .EXP.

Можно сделать специальный экспорт с преобразованием актов передачи в приходные накладные. Для этого нужно включить параметр преобразовать в приходную накладную и заполнить параметры заголовка для приходных накладных (номер склада, тип документа, поставщик). Если у отмеченных актов передачи будут разные поставщики, тип документа или номер склада, то нужно экспортировать такие документы по отдельности.

Для импорта в другую базу нужно сделать импорт информации из этого файла (см. раздел Файл/Обмен информацией между базами данных/ Импорт информации ).


Отмеченный список/Спец.функции/Сформировать заказ

Сформировать заказ поставщику

Используется для формирования заказа на основе отмеченных документов (приходных накладных, расходных накладных, счетов, актов перемещения, заказов).


Отмеченный список/Спец.функции/Удалить все отмеченные

Удалить все отмеченные

Используется для удаления всех отмеченных документов из базы данных.


Отмеченный список/Спец.функции/Установить новый статус

Установить новый статус

Используется для изменения статусов отмеченных документов.

Документу можно присвоить один из статусов:

  • Новый - присваивается автоматически при создании документа.
  • Согласование - используется только для заказов. Доступен в системе, только если в глобальных параметрах учета документов включен контроль за цепочкой поставок по заявкам покупателей . Если заказ имеет статус "согласование", то заказ и его позиции нельзя удалить, но при этом в заказ можно добавлять новые позиции, корректировать существующие, делать замену позиции и перенос позиции в заказ другого поставщика.
  • Готов - в документе с таким статусом нельзя корректировать заголовок и позиции документа и удалять документ, а можно оформлять платежи, счет-фактуру, ордер и накладную по счету. Статус можно изменить на "новый" или "закрыт" пользователю с правами корректировки данного вида документа.
  • Закрыт - устанавливается пользователем с правами корректировки данного вида документа. Такой документ нельзя корректировать, а также резервировать позиции документа или снимать резерв с позиций (для счетов). Изменить статус документа на другой может только пользователь с правами администратора.

Если в системе включено использование проектов карточек товаров(E,K) , то статус изменится только у счетов, в списке позиций которых отсутствуют проекты карточек товаров.

Если в системе включено использование утверждения документов, то смена статуса документа на статус Новый производится только для неутвержденных документов.


Товары и услуги/Движение товаров и услуг/Список отобранных/Экспорт отобранных операций в файл.EXP

Экспорт отобранных операций в файл.EXP

Используется для экспорта отобранных товарных операций в файл с расширением .EXP. Для переноса операций в другую базу данных следует провести импорт информации из этого файла (выбрав раздел Файл/Обмен информацией между базами данных/ Импорт информации ).


Карточка товара/Описание/Код ТНВЭД

Код ТНВЭД

Появляется в описании товара, только если включена подсистема "Перевозки". Код выбирается из справочника ТНВЭД. Используется при формировании спецификации в карточке груза.


Карточка товара/Описание/Модель

Модель

Появляется в описании, только если подключена подсистема "Перевозки". Значение поля используется при формировании спецификации в карточке груза.


ГП/Экспорт/Папка для импортных файлов

Папка для импортных файлов

Параметр заполняется только для центральной базы данных. Используется, если в описании внешнего подразделения не указана папка для импортных файлов, где хранятся файлы импорта по данному подразделению. В этом случае поиск импортных файлов проводится в папке, указанной в данном параметре. В папке ищется директория с именем, соответствующем коду подразделения, описанному в центральной базе данных.


Настройка/Пользователи и из права/Подразделения

Подразделения(К)

На вкладке устанавливаются права пользователя на работу с подразделениями.

В списке подразделений нужно вручную отметить те подразделения, с которыми может работать пользователь. Чтобы отметить подразделение, нужно кликнуть мышкой на поле слева от списка. Напротив отмеченной позиции появится красная точка. Для сохранения настройки следует кликнуть на кнопке "Сохранить".

Если ни одно подразделение в списке не отмечено, это означает, что пользователь может работать со всеми подразделениями, описанными в системе.


Описание склада/Подразделение

Подразделение

Указывается подразделение, которому принадлежит данный товарный или грузовой склад. На складе будут храниться товары или грузы только этого подразделения. Поле закрыто от корректировки, если выписан любой документ с указанием данного склада.


Настойка/Пользователи и их права/Вкладка "Перевозки

Перевозки

На вкладке устанавливаются права пользователей на работу с подсистемой "Перевозки". К правам на работу с подсистемой "Перевозки" относятся:

  • Разрешить работу с п/с "Перевозки"
  • Разрешена корректировка оформленных заявок
  • Финансы/Просмотр разрешен
  • Кроме затрат по рейсу
  • Кроме затрат по транспортному средству
  • Кроме сводной стоимостной информации по рейсу
  • Корректировка разрешена
  • Корректировка разрешена кроме затрат по рейсу
  • Разрешена печать разрешений на выдачу грузов


Настройка/Пользователи и их права/Перевозки/Разрешить работу с п/с "Перевозки"

Разрешить работу с п/с "Перевозки"

Если параметр не включен, при открытии программы с именем пользователя в Главном меню не будет раздела "Перевозки".


Настройка/Пользователи и их права/Перевозки/Финансы/Просмотр разрешен

Финансы/Просмотр разрешен

Если параметр включен, пользователю разрешается:

  • Просмотр финансовой информации, относящейся к подсистеме "Перевозки";
  • Просмотр и редактирование классификатора типов грузов со ставками на перевозку (раздел Перевозки/Типы грузов), а также ставок контрагентов (раздел Перевозки/Ставки на перевозку)

Если параметр отключен, во всех разделах программы содержатся только количественные данные без цен, затрат по операциям, расчетов с контрагентами.


Настройка/Пользователи и их права/Перевозки/Разрешена корректировка оформленных заявок

Разрешена корректировка оформленных заявок

Если параметр включен, пользователю с таким правом разрешается корректировать заявки со статусом "оформленные". Если параметр отключен, пользователю разрешается корректировать только неоформленные заявки.


Настройка/Пользователи и их права/Основные разделы/Подразделения

Подразделения

Устанавливаются права на работу с подразделениями: на создание, корректировку, удаление и просмотр подразделений.

Просмотр. Имея право на просмотр подразделений, пользователь может просматривать дерево подразделений и подразделы информации каждого подразделения. В дереве подразделений отражаются только те подразделения, с которыми пользователю разрешено работать (список разрешенных подразделений устанавливается во вкладке "Подразделения"). Если установлено право на корректировку, добавление или удаление, право на просмотр дается автоматически.

Добавление. Имея право на добавление подразделений, пользователь может создавать описания новых подразделений. При создании подразделения заполняется только его наименование. Поля описания подразделения вводятся в режиме корректировки подразделения.Кроме администратора системы, никому не рекомендуется устанавливать это право. Имея право на добавление подразделений, нужно иметь право на работу со всеми подразделениями, иначе пользователь не сможет увидеть созданные им подразделения.

Корректировка. Имея право на корректировку подразделений, пользователь может корректировать описание подразделений. Кроме администратора системы, никому не рекомендуется устанавливать это право.

Удаление. Имея право на удаление подразделений, пользователь может удалить описание подразделения. Кроме администратора системы, никому не рекомендуется устанавливать это право.


Документ/Позиция/Отсортировать позиции по алфавиту

Отсортировать позиции по алфавиту

Используется для сортировки позиций документа по алфавиту.


Сумма РКО по платежам

Сумма расчетно-кассового обслуживания по платежам рассчитывается по всем платежам за период по суммам, указанным в платежах в следующих полях "Обслуживание операции", "Расчет с контрагентом", "Обслуживание банком".

Сумма РКО = "Обслуживание операции"+"Расчет с контрагентом"-"Обслуживание банком"

Подробнее о расчетно-кассовом обслуживании см. Организация учета по РКО .


ГП/Общие/Учет основных средств

Учет основных средств(S,Sh,E,K)

Если параметр включен, в системе появляется возможность учета основных средств, а именно:

  • В разделе ОС/Основные средства оформлять карточки основных средств
  • Ежемесячно начислять амортизацию основных средств в карточке ОС или для группы/подгруппы ОС , рассчитывать норму амортизации по линейному методу или методу двойного уменьшения остатка
  • В карточке основного средства оформлять операции прихода, доп.расходов, уменьшения стоимости, списания, переоценки ОС, расхода, передачи ОС, вывода из ОС
  • В разделе ОС/Список актов по ОС хранить список актов по основным средствам, сформированных по операциям передачи ОС и вывода из ОС
  • Формировать Список основных средств.


Товары/Товары и услуги/Операции/Начислить амортизацию на ОС

Начислить амортизацию на ОС(S,Sh,E,K)

Используется для оформления операции начисления амортизации на основные средства для всех основных средств открытой группы или подгруппы. Для оформления операции амортизации следует указать дату амортизации, после чего во всех карточках основных средств открытой группы и входящих в нее подгрупп будут сформированы операции начисления амортизации .


Товары/Товары и услуги/Формы/Список основных средств

Список основных средств

Используется для печати списка основных средств. По каждому основному средству в форме указывается:

  • Наименование
  • Инвентарный номер
  • Дата прихода
  • Исходная стоимость
  • Ликвидационная стоимость
  • Метод амортизации
  • Срок использования (мес.)
  • Норма амортизации
  • Текущая сумма амортизации
  • Общая сумма амортизации
  • Остаточная стоимость
  • Количество
  • Состояние ОС

Все данные для формы берутся из карточек основных средств.


Товары/Товары и услуги/Формы/Список основных средств/Количество

Количество

Суммарное количество основных средств, которое учитывается на данной карточке ОС. Равно количеству из операции прихода, прихода от сортировки или прихода от перемещения минус выбывшие или списанные основные средства.


Товары/Товары и услуги/ОС/Первоначальная стоимость

Первоначальная стоимость

Устанавливается автоматически, равна цене единицы ОС из операции прихода основных средств в основной валюте учета. Поле закрыто от корректировки.


Товары/Товары и услуги/ОС/Дата постановки на учет

Дата постановки на учет

Устанавливается автоматически, равна дате из операции прихода основных средств. Поле закрыто от корректировки.


Товары/Товары и услуги/ОС/Ликвидационная стоимость

Ликвидационная стоимость

Задается пользователем вручную в основной валюте учета. Не может быть больше первоначальной стоимости в основной валюте учета. Поле закрыто от корректировки.


Товары/Товары и услуги/ОС/Дата выбытия

Дата выбытия

Заполняется автоматически, равна дате операции расхода или списания, после которой количество основных средств становится равным нулю.


Товары/Товары и услуги/ОС/Срок полезного использования (мес)

Срок полезного использования

Задается пользователем в месяцах, не может быть меньше 12 мес. После задания срока полезного использования рассчитывается Дата окончания эксплуатации ОС.


Товары/Товары и услуги/ОС/Метод амортизации

Метод амортизации

Для расчета амортизации может быть выбран один из методов:

  • Линейный метод

При линейном методе текущая сумма амортизации всегда одинакова, амортизация начисляется равномерно (за исключением операций доп.расходов, списания стоимости, переоценки ОС. Норма амортизации и текущая сумма амортизации рассчитываются по формулам:

Норма амортизации = (1/Срок полезного использования в мес.)*100%

Текущая сумма амортизации = (Первоначальная стоимость - Ликвидационная стоимость)*Норму амортизации/100

  • Метод двойного уменьшения остатка

При методе двойного уменьшения остатка текущая сумма амортизации с каждым месяцем уменьшается. Норма амортизации и текущая сумма амортизации рассчитываются по формулам:

Норма амортизации = (2/Срок полезного использования в мес.)*100%

Текущая сумма амортизации = (Остаточная стоимость - Ликвидационная стоимость)*Норму амортизации/100


Товары/Товары и услуги/ОС/Остаточная стоимость

Остаточная стоимость

Рассчитывается автоматически в основной валюте учета, равна текущей учетной цене товара.


Товары/Товары и услуги/ОС/Норма амортизации

Норма амортизации

Рассчитывается автоматически после того, как заданы Срок полезного использования и Метод амортизации . Формула для расчета нормы амортизации зависит от выбранного метода амортизации.

Для линейного метода:

Норма амортизации = (1/Срок полезного использования в мес.)*100%

Для метода двойного уменьшения остатка:

Норма амортизации = (2/Срок полезного использования в мес.)*100%


Товары/Товары и услуги/ОС/Текущая сумма амортизации в мес.

Текущая сумма амортизации в месяц

Рассчитывается автоматически в зависимости от выбранного метода амортизации.

Для линейного метода:

Текущая сумма амортизации = (Первоначальная стоимость - Ликвидационная стоимость)*(Норма амортизации/100)

После начисления амортизации тек.сумма амортизации не меняется. После оформления операций переоценки ОС, доп.затрат, списания стоимости тек.сумма амортизации пересчитывается по формулам:

После переоценки ОС:

Текущая сумма амортизации = (Первоначальная стоимость - Ликвидационная стоимость-(Старая цена - Новая цена)/Кол-во))*(Норма амортизации/100)

После операции доп.затрат:

Текущая сумма амортизации = (Первоначальная стоимость - Ликвидационная стоимость+ (Сумма доп.затрат/Кол-во))*(Норма амортизации/100)

После операции списания стоимости:

Текущая сумма амортизации = (Первоначальная стоимость - Ликвидационная стоимость-(Сумма операции списания стоимости)/Кол-во))*(Норма амортизации/100)

Для метода двойного уменьшения остатка:

Тек. сумма амортизации пересчитывается каждый раз после начисления амортизации и после выполнения операций переоценки ОС, списания стоимости, доп.затрат всегда по одной формуле:

Текущая сумма амортизации = (Остаточная стоимость - Ликвидационная стоимость)*(Норма мортизации/100)


Товары/Товары и услуги/ОС/Общая сумма амортизации

Общая сумма амортизации

Рассчитывается автоматически в основной валюте учета. Сумма по всем произведенным операциям амортизации.


Товары/Товары и услуги/ОС/Дата окончания эксплуатации

Дата окончания эксплуатации

Рассчитывается автоматически после того, как задан срок полезного использования в месяцах и рассчитана дата постановки на учет.


Товары/Товары и услуги/ОС/Состояние ОС

Состояние ОС

Может принимать одно из значений:

  • Полезное использование - устанавливается после оформления операции прихода или прихода от сортировки
  • Использование завершено - устанавливается в карточке по истечению срока полезного использования
  • Выбыло - устанавливается после оформления операции списания, расхода, вывода из ОС.


Товары/Товары и услуги/ОС/Операции/Амортизация

Амортизация (S,Sh,E,K)

Операция начисления амортизации используется только для основных средств. Может производиться не чаще и не реже чем один раз в месяц. Проводится для основных средств, у которых Дата постановки на учет не позднее месяца, предшествующего начислению амортизации, и Дата выбытия не раньше месяца, в котором проводится амортизация. При выполнении амортизации все основные средства данной карточки на всех складах амортизируются одинаково. После оформления амортизации пересчитывается учетная цена ОС, общая сумма амортизации и текущая сумма амортизации (только для Метода двойного уменьшения остатка) по формулам:

Учетная цена = Остаточная стоимость = Остаточная стоимость - Текущая сумма амортизации в мес.

Общая сумма амортизации = Общая сумма амортизации + Сумма (из операции амортизации

Текущая сумма амортизации = (Остаточная стоимость - Ликвидационная стоимость)*Норма амортизации

Для оформлении операции пользователю нужно заполнить следующие поля:

  • Дата - дата совершения операции
  • Время - время совершения операции

Остальные перечисленные ниже поля заполняются автоматически:

  • Тип операции - устанавливается "Амортизация ОС"
  • Количество - суммарное количество ОС на данной карточке
  • Валюта - основная валюта учета
  • Цена - текущая сумма амортизации в мес.
  • Сумма - произведение количества и цены


Товары/Товары и услуги/ОС/Операции/Переоценка ОС

Переоценка ОС

Операция переоценки ОС аналогична операции амортизации и влияет на учетную цену (остаточную стоимость) ОС. При оформлении операции пользователь вручную задает новую учетную цену (остаточную стоимость) для ОС. Если после оформления операции переоценки были оформлены другие операции (амортизации, доп. расходы и др.), корректировать поле "Новая цена" в операции переоценки нельзя. При оформлении операции переоценки заполняются следующие поля:

  • Дата - дата совершения операции
  • Время - время совершения операции
  • На склад - номер склада
  • Тип операции - устанавливается "Переоценка ОС"
  • Валюта - валюта операции
  • Курс валюты - курс валюты
  • Старая цена - текущая учетная цена (остаточная стоимость)
  • Новая цена - новая учетная цена единицы ОС, устанавливается пользователем вручную
  • Номер документа - номер документа
  • Примечание - указывается произвольный текст
  • Описание
  • Бухгалтерская операция - типовая бухгалтерская операция

При переоценке все ОС данной карточки на всех складах переоцениваются одинаково, в карточке учетная цена становится равной новой цене, указанной в операции, текущая сумма амортизации в зависимости от метода рассчитывается по формулам:

Для линейного метода:

Текущая сумма амортизации = (Первоначальная стоимость - Ликвидационная стоимость-(Старая цена - Новая цена)/Кол-во))*Норма амортизации

Для метода двойного уменьшения остатка:

Текущая сумма амортизации = (Остаточная стоимость - Ликвидационная стоимость)*Норма амортизации


Описание товарной операции/Описание

Описание

Описание операции переоценки или сортировки, отражается в списке операций на вкладке "Операции" в карточке товара или основного средства.


Описание товарной операции/Новая цена

Новая цена

Новая учетная цена товара или единицы ОС (остаточная стоимость), указывается пользователем вручную.


Описание товарной операции/Старая цена

Старая цена

Текущая учетная цена товара или единицы ОС.


Деньги/МХДС/Описание/Обслуживающий контрагент

Обслуживающий контрагент(E,К)

Организация, которая оказывает услуги по расчетно-кассовому обслуживанию по данному месту хранения денег. Значение выбирается из словаря поставщиков. Поле необходимо заполнить, если используются операции конвертации. В карточке контрагента учет доходов по РКО, полученных контрагентом, не ведется. После того, как по месту хранения были оформлены платежи, откорректировать или заполнить обслуживающего контрагента нельзя!


Деньги/МХДС/Ставки обслуживания

Ставки обслуживания

Используется для ввода ставок обслуживания за различные расчетно-кассовые операции по данному месту хранения. Ставки обслуживания определяет обслуживающий контрагент . Для ввода, корректировки и удаления ставок служит меню Ставки .

Подробнее см. также Организация учета по РКО .


Деньги/МХДС/Ставки обслуживания/Меню Ставки

Ставки

Используется для создания, корректировки и удаления ставок обслуживания по данному месту хранения и содержит следующие пункты:

  • Добавить
  • Изменить
  • Удалить
  • Закрыть
  • Скопировать у...(для контрагента)


Деньги/МХДС/Ставки обслуживания/Меню Ставки/Добавить

Добавить

Используется для создания новой ставки обслуживания по данному месту хранения. Для создания нужно заполнить поля описания ставки обслуживания .


Деньги/МХДС/Ставки обслуживания/Меню Ставки/Изменить

Изменить

Используется для корректировки описания ставки обслуживания.


Деньги/МХДС/Ставки обслуживания/Меню Ставки/Удалить

Удалить

Используется для удаления ставки обслуживания.


Деньги/Платеж/Поля описания платежа/Обслуживание операции

Обслуживание операции

Поле заполняется в двух случаях:

  • Если в карточке контрагента введены ставки обслуживания для операции, соответствующей типу платежа (приход или расход)
  • При выполнении операции "передача на конвертацию", если по месту хранения введена ставка обслуживания для операции вида "конвертация"

В первом случае сумма обслуживания не изменяет остаток по месту хранения, но уменьшает сумму свободного остатка по платежу в карточке контрагента на сумму комиссионных. Сумма включается в наши доходы по расчетно-кассовому обслуживанию(E,K) .

Во втором случае при оформлении прихода от конвертации сумма обслуживания вычитается из суммы, переданной на конвертацию. Сумма включается в наши расходы по расчетно-кассовому обслуживанию.

Обслуживание операции делится на три поля:

  • % - величина процента, указанная в описании ставки обслуживания
  • Сумма - если в описании ставки указан %, в поле заносится автоматически рассчитанная величина процента от суммы платежа или передачи; если в описании ставки указана фиксированная сумма, в поле заносится значение суммы из описания
  • Валюта - валюта комиссии, указанная в описании ставки обслуживания. При желании может быть изменена пользователем.


Поля описания ставки обслуживания/

К полям описания ставки обслуживания расчетно-кассовой операции относятся:

  • Вид операции
  • Валюта операции
  • Процент или сумма комиссии
  • Валюта комиссии

При оформлении платежа или передачи по данному месту хранения, если для данного вида операции введена ставка обслуживания, в платеже или передаче автоматически заполнится поле "Обслуживание банком", которое состоит из трех полей:

% - величина процента, указанная в описании ставки обслуживания,

Сумма - автоматически рассчитанная величина процента от суммы платежа или передачи, если указан %, или значение суммы, явно указанное в описании ставки обслуживания,

Валюта - валюта комиссии, указанная в описании ставки обслуживания.


Поля описания ставки обслуживания/Вид операции

Вид операции

Выбирается один из существующих в системе видов операций:

Для мест хранения:

Для места хранения с видом "расчетный счет":

  • Приход от контрагента б/н
  • Расход контрагенту б/н
  • Приход от передачи б/н
  • Расход от передачи б/н
  • Приход от передачи нал.
  • Расход от передачи нал.
  • Конвертация б/н
  • Овердрафт - в настоящий момент не реализован

Для места хранения с видом "Касса" или "подотчетное лицо":

  • Приход от контрагента нал.
  • Расход контрагенту нал.
  • Приход от передачи нал.
  • Расход от передачи нал.
  • Приход от передачи б/н
  • Расход от передачи б/н
  • Конвертация нал.

Для контрагента параметр состоит из двух полей - с видом операции и с видом платежа: нал. и б/н

Для контрагента в системе реализованы следующие виды операции:

  • Приход от контрагенту
  • Расход контрагента
  • Пересчет в валюту расчета - применяется для платежей, валюта которых отличается от валюты расчета, проставленной в карточке контрагента, аналогична операции конвертации


Поля описания ставки обслуживания/Валюта

Валюта операции

Валюта расчетно-кассовой операции (валюта, в которой оформляется платеж или передача денег, к которому применяется данная ставка обслуживания). Выбирается из классификатора валют.


Поля описания ставки обслуживания/Процент или сумма комиссии

Процент или сумма комиссии

Размер комиссионных, которые обслуживающий контрагент берет за операцию расчетно-кассового обслуживания. Величина комиссионных может быть задана в виде процента или в виде суммы.

В первом случае указывается процент от суммы платежа или передачи, участвующего в операции расчетно-кассового обслуживания.

Во втором случае задается определенная сумма, которую обслуживающий контрагент берет за операцию расчетно-кассового обслуживания независимо от суммы платежа или передачи денежных средств.


Поля описания ставки обслуживания/Валюта комиссии

Валюта комиссии

Валюта, в которой обслуживающий контрагент берет комиссионные за операцию расчетно-кассового обслуживания.


Деньги/Платеж/Поля описания платежа/Обслуживание банком

Обслуживание банком(К)

Поле заполняется в двух случаях:

  • Если для данного места хранения описана ставка обслуживания, соответствующая типу платежа (приход или расход);
  • При выполнении операции "приход от конвертации", если по месту хранения введена ставка обслуживания для операции вида "конвертация" и валюта комиссионных совпадает с валютой, в которую предполагается конвертировать.

Обслуживание банком делится на три поля:

  • % - величина процента, указанная в описании ставки обслуживания
  • Сумма - если в описании ставки указан %, в поле заносится автоматически рассчитанная величина процента от суммы платежа или передачи; если в описании ставки указана фиксированная сумма, в поле заносится значение суммы из описания
  • Валюта - валюта комиссии, указанная в описании ставки обслуживания. При желании может быть изменена пользователем.

Сумма обслуживания уменьшает остаток по месту хранения, но не влияет на сумму свободного остатка по платежу в карточке контрагента. Сумма включается в наши расходы по расчетно-кассовому обслуживанию .


Деньги/Платеж/Поля описания платежа/Расчет с контрагентом

Расчет с контрагентом

Поле автоматически заполняется в платеже, если в карточке контрагента введена ставка обслуживания для операции "пересчет в валюту расчета" и если платеж контрагента оформляется в валюте, отличной от валюты расчетов с контрагентом.

Расчет с контрагентом делится на три поля:

  • % - величина процента, указанная в описании ставки обслуживания
  • Сумма - если в описании ставки указан %, в поле заносится автоматически рассчитанная величина процента от суммы платежа или передачи; если в описании ставки указана фиксированная сумма, в поле заносится значение суммы из описания
  • Валюта - валюта комиссии, указанная в описании ставки обслуживания. При желании может быть изменена пользователем.

Сумма обслуживания не изменяет остаток по месту хранения, но уменьшает сумму свободного остатка по платежу в карточке контрагента на сумму комиссионных. Сумма включается в наши доходы по расчетно-кассовому обслуживанию.


Деньги/ДДС/Платежи/Передача на конвертацию

Передача на конвертацию(E,K)

Функция активна, только если для данного места хранения задана ставка обслуживания для операции "Конвертация".

Используется для оформления операции конвертации (перевода денег в другую валюту). Пункт меню активен, если открыт список платежей по определенному месту хранения и если в описании выбранного места хранения заполнено поле Обслуживающий контрагент(E,K) .

При оформлении передачи на конвертацию предлагается оформить платеж с видом "расход на конвертацию". В платеже поле Обслуживание операции заполняется автоматически, если по месту хранения была введена ставка обслуживания для операции "конвертация". В противном случае поле можно заполнить вручную в виде процента или суммы, которую обслуживающий контрагент берет за конвертацию.


Деньги/ДДС/Платежи/Приход от конвертации

Приход от конвертации(E,K)

Функция активна, только если была оформлена операция передачи денег на конвертацию.

Используется для оформления операции конвертации (перевода денег в другую валюту). Функция активна после выбора пункта Платежи/ Передача на конвертацию . При выборе функции предлагается оформить платеж с видом "приход от конвертации".

Сумма платежа рассчитывается автоматически как разница между суммой, переданной на конвертацию, и суммой обслуживания, переведенная в валюту конвертации.


Деньги/Платеж/Поля описания платежа/Обслуживание банком откуда

Обслуживание банком откуда

Заполняется при оформлении перевода или передачи денежных средств.

В поле заполняется ставка обслуживания, введенная для места хранения, из которого переводятся или передаются деньги.

Остаток по месту хранения, указанному в поле "Откуда", рассчитывается следующим образом:

Новый остаток = Старый остаток - Сумма перевода (передачи) - сумма обслуживания из поля "Обслуживание банком откуда".

Сумма обслуживания включается в наши расходы по расчетно-кассовому обслуживанию.


Деньги/Платеж/Поля описания платежа/Обслуживание банком куда

Обслуживание банком куда

Заполняется при оформлении перевода или передачи денежных средств.

В поле заполняется ставка обслуживания, введенная для места хранения, куда переводятся или передаются деньги.

Остаток по месту хранения, указанному в поле "Куда", рассчитывается следующим образом:

Новый остаток = Старый остаток + Сумма перевода (передачи) - Сумма обслуживания из поля "Обслуживание банком куда".

Сумма обслуживания включается в наши расходы по расчетно-кассовому обслуживанию.


Деньги/Платежи/Формы/Платежи без подразделений

Платежи без подразделений

Используется для печати списка платежей, в которых не проставлено подразделение, за заданный период. В отчете для каждого платежа указывается:

  • Дата - дата оформления платежа
  • От кого/Кому - наименование контрагента, указанного в платеже
  • Вид платежа - наличный/безналичный, перевод, передача
  • Приход - сумма платежа, если платеж с видом "приход"
  • Расход - сумма платежа, если платеж с видом "расход"
  • Ч/п - частичная привязка, если привязки есть, в графе устанавливается "+"
  • Место хранения - место хранения, указанное в описании платежа


Деньги/Платежи/Поля описания передачи/Требует отчета

Требует отчета

Если в поле установлен флажок, в общем списке платежей такая передача будет отображаться красным цветом. Используется при расчете с подотчетными лицами для напоминания, что по передаче от подотчетного лица не получен отчет.

Чтобы отметить получение отчета, нужно в списке платежей выбрать пункт Платежи/Отметить отчет по расходу.


Деньги/Платежи/Отметить отчет по расходу

Отметить отчет по расходу

Используется для отметки о получении отчета по передаче, в которой включен параметр Требует отчета .


Деньги/МХДС/Формы/Справка по РКО

Справка по расчетно-кассовому обслуживанию

Справка по расчетно-кассовому обслуживанию формируется за заданный период и показывает доходы и расходы фирмы по операциям расчетно-кассового обслуживания. Справка может быть сформирована по всем местам хранения или по одному месту хранения в зависимости от того, на каком уровне вызывается печать справки.

Если справка формируется по всем местам хранения, в нее попадают только платежи, по которым заполнено хотя бы одно из полей "Обслуживание операции", "Обслуживание банком", "Расчет с клиентом". В итоговой строке "Итого по видам расчета" печатаются суммы прихода и расхода по всем платежам, включая не имеющие операций РКО.

Если справка формируется по одному месту хранения, в нее попадают все платежи заданного места хранения, включая не имеющие операций РКО. В итоговой строке "Итого по видам расчета" печатаются суммы прихода и расхода по всем платежам заданного места хранения.

Для каждого платежа или передачи, в которой проставлена операция расчетно-кассового обслуживания, в отчете указывается:

  • Дата - дата платежа или перевода
  • Клиент - наименование контрагента из платежа
  • Курс - курс валюты из платежа
  • Вид расчета - указывается вид нал. или безнал. и валюта
  • Приход - сумма платежа, заполняется, если платеж с типом "приход"
  • Расход - сумма платежа, заполняется, если платеж с типом "расход"
  • Обслуживание банком - значение поля Обслуживание банком из платежа
  • Расчет с клиентом - значение поля Расчет с клиентом из платежа
  • Обслуживание операции - значение поля Обслуживание операции из платежа
  • Прибыль - сумма прибыли, полученной от произведенных операций по РКО, рассчитывается по формуле:

Прибыль = сумма "Обслуживание операции" + сумма "Расчет с клиентом" - сумма "Обслуживание банком"


Деньги/МХДС/Список

Места хранения

Информация в разделе о местах хранения представлена в трех окнах:

В верхнем окне отображается список всех мест хранения денежных средств, описанных в системе, если в левом верхнем окне отображается значение "*все группы*". Если в окне выбрать значение с названием группы, список мест хранения будет содержать только места хранения, которые входят в данную группу мест хранения. Информация о местах хранения представлена в виде таблицы с колонками:

  • Номер
  • Наименование
  • Вид
  • Основное подразделение(К)

В списке мест хранения места хранения, используемые для отображения импортированных остатков денежных средств внешних подразделений, отображаются в строках с желтым фоном.

Два описанных ниже окна появляются на экране, если включен режим отображения начальных остатков (для включения следует выбрать пункт меню Место хранения/ Начальные остатки ).

В среднем окне отображаются начальный и текущий остатки для места хранения, которое является текущим в верхнем окне.

Информация в окне представлена в виде таблицы с колонками:

  • Валюта
  • Дата нач.остатка
  • Начальный остаток
  • Текущий остаток

В нижнем окне "Распределение по подразделениям" отображаются остатки, распределенные по подразделениям, для места хранения, которое является текущим в верхнем окне, и в валюте, остаток по которой является текущим в среднем окне. Информация в окне представлена в виде таблицы с колонками:

  • Подразделение (К)
  • Начальный остаток
  • Текущий остаток


Контрагент/Режим/Ставки обслуживания

Ставки обслуживания

Используется для создания ставок обслуживания по расчетно-кассовым операциям в платежах контрагента. Для создания ставок используется меню Ставки .

При оформлении платежа по контрагенту автоматически заполяется поле расчет с контрагентом , если платеж оформляется не в валюте расчетов с контрагентом и если введена ставка обслуживания для операции "пересчет в валюту расчета". При оформлении платежа по контрагенту автоматически заполняется поле обслуживание операции , если оформляется приход от контрагента или расход от контрагента и оформлены соответствующие ставки обслуживания.

Подробнее см. также Организация учета по РКО .


Деньги/МХДС/Ставки обслуживания/Закрыть

Закрыть

Закрыть окно "Ставки".


Ставки/Скопировать у...

Скопировать у...

Используется для копирования ставок обслуживания, введенных в карточке другого контрагента. При выборе данного пункта открывается список контрагентов, в котором нужно выбрать карточку контрагента, у которого следует скопировать ставки.


Контрагент/Режим/Ставки на перевозку грузов

Ставки на перевозку грузов

Предназначен для описания ставок на перевозку грузов данного контрагента. Если введена ставка, то при создании карточки груза контрагента при выборе типа груза, для которого описана ставка, в описании груза автоматически заполняются поля Рассчитывать, Ставка и Сумма.

Для создания, корректировки и удаления ставок используется меню "Ставка".

Описанные ставки представлены в таблице со следующими колонками:

  • Тип груза - название из описания типа груза
  • О-ставка - ставка для расчета стоимости перевозки в зависимости от объема груза (из описания типа груза)
  • В-ставка - ставка для расчета стоимости перевозки в зависимости от веса груза (из описания типа груза)
  • С-ставка - ставка (в %) для расчета стоимости перевозки в зависимости от суммы страховки (из описания типа груза)
  • По умолчанию - способ расчета стоимости, заданный по умолчанию (из описания типа груза)
  • Страховка - обязательно или необязательно страхование (из описания типа груза)
  • Ст-ставка - ставка по умолчанию для страховки (из описания типа груза)


ГП/Финансы/Начислять проценты по кредитам

Начислять проценты по кредитам (Е,К)

Если параметр включен, в системе появляется возможность:

  • Учитывать денежные кредиты, выданные контрагентам и подразделениям или полученные от контрагентов и подразделений;
  • В автоматическом режиме по команде оператора начислять проценты по выданным кредитам;
  • Распределять суммы, пришедшие от контрагента (другого подразделения), не только на оплату документов, но и на погашение кредитов или процентов по кредитам, выданным контрагенту или подразделению;
  • Анализировать состояние кредитов.


ГП/Карточка для начисления процентов

Карточка для начисления процентов (Е,К)

Указывается номер карточки услуги, на которой отражаются товарные операции начисления процентов. Карточку услуги пользователь оформляет вручную, например, в группе 99 "Проценты и кредиты".

Если в описании карточки в поле Уч.счет указать счет 55 "Внереализационные доходы и расходы", то информация по учетному счету используется при формировании отчета "Уровень показателей прибыли организации" в строке "Сальдо внереализационных результатов".

Если в системе ведется работа с проектами карточек товаров(E,K) , то выбор проектов карточек товаров в поле Карточка для начисления процентов запрещен.


ГП/Карточка для списания кредитов

Карточка для списания кредитов (Е,К)

Указывается номер карточки услуги, на которой отражается списание кредита (формируется операция расхода) после закрытия непогашенного кредита. Предварительно карточку нужно создать вручную, например, в группе 99 "Проценты и кредиты".

Если в описании карточки в поле Уч.счет указать счет 55 "Внереализационные доходы и расходы", то информация по учетному счету используется при формировании отчета "Уровень показателей прибыли организации" в строке "Сальдо внереализационных результатов".

Если в системе ведется работа с проектами карточек товаров(E,K) , то выбор проектов карточек товаров в поле Карточка для списания кредитов запрещен.


Деньги/Кредиты

Кредиты (Е,К)

Пункт появляется в меню, если в глобальных параметрах на вкладке "Финансы" включен параметр начислять проценты по кредитам и используется для:

  • Работы с карточками кредитов ;
  • Начисления процентов по выданным или полученным кредитам;
  • Закрытия погашенных кредитов;
  • Формирования отчетов о состоянии кредитов состояние кредитов по подразделениям и справка по кредитам за период ;

В разделе хранится список всех оформленных в системе полученных и выданных денежных кредитов (карточек кредитов). Новые кредиты оформляются в разделе Деньги/Движение денежных средств при создании платежа, передачи или перевода, если в полях описания платежа (передачи, перевода) включить поле Кредит и заполнить поля описания кредита. После этого автоматически сформируется карточка кредита, которую можно будет открыть в данном разделе.

Информация в разделе имеет следующую структуру. В левой части окна представлено дерево кредитов , в правой части окна - список кредитов открытой группы в дереве.

Работа в разделе ведется при помощи меню, состоящего из пунктов:

  • Кредиты
  • Разное
  • Формы

См. также Схема работы с кредитами .


Деньги/Кредиты/Дерево кредитов

Дерево кредитов

Дерево кредитов имеет следующую структуру:

  • Действующие кредиты
  • Все кредиты


Деньги/Дерево кредитов/Действующие кредиты

Действующие кредиты

Содержит список незакрытых погашенных и непогашенных кредитов. Все закрытые кредиты автоматически перемещаются в группу "Все кредиты". В списке просроченные кредиты выделяются красным цветом.

Список кредитов представлен в виде таблицы с графами:

  • Дата - дата выдачи/получения кредита.
  • От кого - наименование контрагента, выдавшего кредит.
  • Кому - наименование контрагента, получившего кредит.
  • Вид - вид кредита. Берется из описания платежа-кредита.
  • Сумма - сумма в валюте платежа-кредита.
  • Валюта - валюта кредита.
  • %% - процентная ставка, начисляемая за год на непогашенную сумму кредита.
  • Погасить - плановая дата полного погашения кредита.
  • Непог.сумма - непогашенная сумма кредита.
  • Посл.дата - последняя дата начисления процентов по кредиту.
  • Сумма %% - сумма начисленных процентов по кредиту.
  • Непог.%% - непогашенная сумма процентов по кредиту.
  • След.дата - следующая плановая дата начисления кредитов (для долгосрочных кредитов).


Деньги/Дерево кредитов/Все кредиты

Все кредиты

Содержит список действующих кредитов и закрытых (погашенных и непогашенных) кредитов. В списке закрытые кредиты выделяются зеленым цветом.


Просроченные кредиты

Кредит считается просроченным, если:

  • Сумма непогашенного кредита не равна нулю и просрочена дата погашения кредита;
  • Кредит долгосрочный и просрочена дата следующего погашения процентов


Деньги/Кредиты/Список кредитов

Список кредитов

Список кредитов соответствует открытой в дереве кредитов группе. Кредиты в списке отсортированы по дате выдачи кредита. Список кредитов представлен в виде таблицы со следующими колонками:

  • Дата - дата предоставления кредита, равна дате платежа-кредита
  • От кого - наименование контрагента или подразделения, кто выдал кредит
  • Кому - наименование контрагента или подразделения, кто получил кредит
  • Вид - вид кредита, указанный при оформлении платежа-кредита
  • Сумма - сумма кредита
  • В - валюта платежа-кредита
  • %% - годовой процент кредита, указанный в описании платежа-кредита
  • Погасить - предполагаемая дата погашения кредита
  • Непог.сумма - непогашенная сумма кредита
  • Посл.дата - дата последнего начисления процентов
  • Сумма %% - сумма начисленных процентов

В общем списке закрытые кредиты выделяются зеленым цветом, просроченные кредиты выделяются красным цветом.


Поля описания платежа/Погасить

Погасить

Вводится дата погашения кредита.


Поля описания платежа/Ставка

Ставка

Процентная ставка, начисляемая за год на непогашенную сумму кредита.


Поля описания платежа/Вид кредита

Вид кредита

Параметр может принимать одно из трех значений:

  • Долгосрочный с правом досрочного погашения кредита - для долгосрочного кредита должна производиться ежемесячная выплата процентов по кредиту, а затем возвращается сумма кредита. Сумму кредита можно погасить до наступления даты погашения кредита. После этого проценты начисляются с непогашенной суммы кредита. Начисление процентов может производиться только один раз в месяц.
  • Долгосрочный без права досрочного погашения кредита - для долгосрочного кредита должна производиться ежемесячная выплата процентов по кредиту, а затем возвращается сумма кредита. Если сумму кредита погасить до наступления даты погашения кредита, проценты будут начисляться с полной суммы кредита. Начисление процентов может производиться только один раз в месяц.
  • Ежедневный - для ежедневного кредита в первую очередь гасится сумма кредита, а затем проценты, начисленные по кредиту. Проценты по кредиту начисляются с непогашенной суммы кредита. Начисление процентов может производиться ежедневно.
  • По условиям кредитора - начисление процентов производится в соответствии с условиями, заданными пользователем. Погашение должно производиться в установленные дни выплат. При оформлении платежа можно распределять сумму платежа на две части: первая часть идет на погашение суммы кредита, вторая идет на погашение процентов по кредиту.


Поля описания платежа/День

День

Указывается для долгосрочного кредита. Параметр определяет, какого числа каждого месяца должна производиться выплата процентов. Может принимать значения от 1 до 31.


Поля описания платежа/Номер кредитного договора

Номер кредитного договора

Вводится номер кредитного договора, откорректировать который можно в любой момент в платеже-кредите в разделе Деньги/Движение денежных средств или в карточке контрагента.


Поля описания платежа/Кредит

Кредит

Если параметр включен, после сохранения такого платежа в системе автоматически создается карточка кредита, платеж приобретает статус кредита-платежа. Если платеж имеет тип "Приход", оформляется полученный кредит. Если платеж имеет тип "Расход", оформляется выданный кредит.


Карточка ОС

Описание ОС включает следующие поля:

  • Номер
  • Наименование
  • Учетный счет
  • Номенклатурный номер
  • Фирма-производитель, Страна происхождения, N гр.таможенной декларации
  • Примечание
  • Первоначальная стоимость
  • Ликвидационная стоимость
  • Дата постановки на учет
  • Дата окончания эксплуатации
  • Дата выбытия
  • Срок полезного использования (мес)
  • Метод амортизации
  • Остаточная стоимость
  • Состояние ОС
  • Норма амортизации
  • Текущая сумма амортизации в мес.
  • Общая сумма амортизации

Операции, используемые только для основных средств (S):

  • Амортизация
  • Переоценка ОС


Группы товаров и услуг/операции/Проверить остатки по складам

Проверить остатки по складам

Используется для проверки остатков по складам. Если найдены расхождения по остаткам, в сообщении указываются номера карточек, в которых выявлены расхождения.


ГП/Товары/Доп. учетная цена

Дополнительная учетная цена в...

Если параметр включен, появляется возможность вести параллельный учет в двух базовых валютах. Все выходные формы, оборотные ведомости, анализ продаж и другие отчеты, а также приходные, расходные и платежные документы для расчетов с контрагентами формируются в любой из валют учета. По умолчанию базовыми валютами в системе являются валюты с кодом 0 и 1.

Первая учетная цена считается в валюте, указанной в Общих параметрах в поле Учет товаров вести в.... Валюта второй учетной цены задается в данном параметре при нажатии на кнопку "...".

Валюту учета можно изменить в каталоге товаров и услуг в разделе Режимы просмотра/Валюта учетной цены.


Документы/Акты сортировки

Акты сортировки (S,Sh,E,K)

Раздел содержит список актов сортировки. Акты сортировки создаются автоматически в результате выполнения в карточке товара операции сортировки. Акт сортировки является документально оформленной групповой операцией прихода товаров на одну карточку и расхода товаров с другой карточки.

Список актов сортировки представлен в виде таблицы с графами:

  • Номер - номер акта сортировки, присваивается автоматически.
  • Дата - дата оформления операции сортировки.
  • Склад - склад, с которого оформляется расход на сортировку.
  • Наименование товара/услуги - наименование товара, в карточке которого оформляется расход на сортировку.
  • Количество - количество, указанное в операции.
  • Тип - тип операции, указывается "расход на сортировку".

Для печати актов сортировки нужно выбрать раздел Формы/ Список актов сортировки .

В списке работает подвод по дате выписки документа. В результате курсор установится на первый в списке акт, удовлетворяющий условиям поиска.

Проект карточки товара(E,K) не может являться позицией акта сортировки.


Формы/Список актов сортировки

Список актов сортировки

Используется для печати списка актов сортировки за заданный период. По каждому акту в отчете представлена следующая информация:

  • Дата - дата операции сортировки
  • № акта - порядковый номер акта
  • Расход товара на сортировку - наименование товара, в карточке которого была оформлена операция сортировки
  • Количество - количество товара, переданное на сортировку
  • Цена - цена из операции сортировки (учетная цена)
  • Сумма операции - сумма операции сортировки
  • Сумма в учетных ценах - сумма операции в учетных ценах
  • Наценка - разница между суммой операции и суммой в учетных ценах
  • Приход товара от сортировки - наименование товара, в карточке которого был оформлен приход от сортировки


Документы/Формы/Отчеты по актам сортировки

Отчеты по актам сортировки

Используется для печати отчетов по актам сортировки. К отчетам относится список актов сортировки


Документы/Формы/Отчеты по заказам

Отчеты по заказам

Используется для печати отчетов по заказам. К отчетам относятся:

  • Список заказов за период
  • Список заказов за период с товарами


Отчеты по заказам/Список заказов за период

Список заказов за период

Отчет содержит список заказов за указанный период. Для получения отчета нужно заполнить параметры отбора заказов .

В отчете по каждому заказу указывается:

  • Дата - дата заказа
  • Номер - номер заказа
  • Наименование поставщика - поставщик
  • Тип документа - тип документа из заказа
  • Склад - номер склада, на который оформляется заказ
  • Валюта - валюта документа
  • Сумма документа - сумма заказа
  • Оплачено - сумма платежей по заказу
  • Получено - сумма полученных товаров по заказу


Отчеты по заказам/Список заказов за период с товарами

Список заказов за период с товарами

Отчет содержит список заказов за указанный период с товарами. Для получения отчета нужно заполнить параметры отбора заказов .

Для каждого заказа в отчете указывается дата, номер, поставщик, тип документа и перечень товарных позиций.

Для каждой позиции накладной указывается номер по порядку, наименование позиции, единица измерения, количество, цена, валюта документа и сумма в валюте накладной.


Файл/Календарь

Календарь

При вызове данного пункта открывается календарь на текущий месяц.


Товары на складах/Разное/Подразделение

Подразделение(К)

Используется для перехода в список складов подразделения, которому принадлежит выделенный в общем списке склад.


Файл/Создать базу/Уже существующую базу переименовать в...

Уже существующую базу переименовать в...

Поле появляется, если в поле "Создать базу данных:" указано имя уже существующей базы данных. В этом случае программа предлагает переименовать базу и в поле "Уже существующую базу переименовать в" нужно указать имя для переименования или оставить предлагаемое.

Если база данных выгружается впервые, то в качестве нового имени для уже существующей БД по умолчанию предлагается ее наименование с буквой "о" на конце. Теперь при каждой следующей выгрузке и создании БД в качестве нового имени для выгружаемой БД по умолчанию будет предлагаться ее наименование с буквой "о" и текущем временем в формате "hhmm" на конце. Такое же наименование будет предлагаться и в случае отсутствия в папке, в которой находится файл базы данных, файла с именем таким же БД и буквой "о".

Пример: пусть исходная БД имеет название sklad.dbx и для нее указан путь в виде C:\BASE\SKLAD.DBX

При создании БД по выгруженной информации для этой базы по умолчанию будет предложено имя и путь C:\BASE\SKLADо.DBX

При следующей выгрузке и создании БД по умолчанию будет предложено имя и путь C:\BASE\SKLADоhhmm.DBX


Карточка товара/Операции/Ожидаемая комплектация

Ожидаемая комплектация (P,S,Sh,E,K)

Операция позволяет оформить ожидаемую комплектацию и является групповой операцией. В результате оформления операции:

  • В карточке товара-комплекта формируется операция "Ожидаемый приход от комплектации" и увеличивается Ожидаемый приход.

  • В карточках товаров-комплектующих автоматически формируются операции резервирования комплектующих, в результате которых уменьшается свободный остаток товаров в карточках комплектующих.

Операцию ожидаемой комплектации можно преобразовать в операцию комплектации. Для этого нужно в режиме корректировки операции (см. Операция/Изменить) поменять тип операции с "Ожидаемый приход от комплектации" на "Комплектация" и при необходимости изменить количество на реальное количество полученных комплектов.


Печатать "стограммовые ценники"

Используется для печати ценников для весового товара. Если параметр включен, в ценниках печатаются цены за 100 грамм. При этом в карточке товара цены должны быть указаны за килограмм, а цена в ценнике пересчитывается за 100 грамм.


Деньги/Кредиты/Меню Кредиты

Кредиты

Меню содержит следующие пункты:

  • Начислить проценты
  • Закрыть погашенные кредиты
  • Карточка кредита
  • Закрыть

Внимание!

Чтобы оформить новый кредит, нужно создать платеж в разделе Деньги/Движение денежных средств и в описании платежа включить параметр "Кредит". Если платеж имеет тип "Приход", оформляется полученный кредит. Если платеж имеет тип "Расход", оформляется выданный кредит.


Деньги/Кредиты/Меню Кредиты/Начислить проценты

Начислить проценты (Е,К)

Функция активна, только если в дереве открыта группа "Действующие кредиты". Используется для начисления процентов по всем отмеченным вручную кредитам из группы "Действующие кредиты" или по отмеченным кредитам.

Если кредит ежедневный, при выполнении операции "Начисление процентов" для каждого кредита ищутся все платежи по кредиту, произведенные в интервале от дня, следующего за предшествующим начислением процентов, до текущего дня. Если такие платежи найдены, формируются операции начисления процентов на дату, равную дате погашения кредита данным платежом. Если платежей нет, операция начисления процентов формируется текущим днем за период от даты последнего начисления процентов до текущей даты.

Если кредит долгосрочный, для кредита проверяется наличие дней обязательного начисления процентов (поле "День" в описании платежа-кредита) в интервале от дня, следующего за предыдущим начислением процентов до текущего дня (включительно). Если такие дни найдены, то в эти дни производится начисление процентов.

При начислении сумма процента по кредиту рассчитывается по формуле .

При начислении процентов в карточке "Карточка для процентов кредитов" автоматически формируются операции расхода на сумму начисленных процентов со знаком минус. В примечании указывается дата кредита и кем выдан кредит.


Деньги/Кредиты/Меню Кредиты/Закрыть погашенные кредиты

Закрыть погашенные кредиты

Функция активна, только если в дереве кредитов открыта группа "Действующие кредиты". Используется для закрытия всех погашенных кредитов. Все закрытые кредиты автоматически переносятся в группу "Все кредиты" и выделяются в списке зеленым цветом.


Деньги/Кредиты/Меню Кредиты/Карточка кредита

Карточка кредита

Используется для перехода в карточку кредита, который является текущим (выделен курсором) в общем списке кредитов.


Деньги/Кредиты/Меню Кредиты/Закрыть

Закрыть

Закрыть окно "Кредиты".


Деньги/Кредиты/Меню Разное

Разное

Меню содержит следующие пункты:

  • Карточка контрагента
  • Платеж
  • Поиск по маске


Деньги/Кредиты/Меню Разное/Карточка контрагента

Карточка контрагента

Используется для перехода в карточку контрагента, указанного в текущем кредите.


Деньги/Кредиты/Меню Разное/Платеж

Платеж

Используется для перехода в раздел Деньги/Движение денежных средств и просмотра платежа-кредита в списке.


Деньги/Кредиты/Меню Разное/Поиск по маске

Поиск по маске

Осуществляется поиск по заданному шаблону по следующим полям:

  • Контрагент
  • Примечание
  • %
  • Номер договора


Деньги/Кредиты/Меню Формы

Формы

Раздел используется для печати отчетов по списку кредитов и содержит следующие пункты:

  • Состояние кредитов по подразделениям
  • Справка по кредитам


Меню/Кредиты/Формы/Состояние кредитов по подразделениям

Состояние кредитов по подразделениям

Отчет позволяет получить сводную информацию по кредитам в разрезе каждого подразделения. Отчет формируется по состоянию на текущую дату в основной валюте учета. По каждому подразделению в отчете отражается следующая информация:

  • Название подразделения
  • Сумма (непогашенная) выданных кредитов (1)
  • Сумма (непогашенная) начисленных процентов по выданным кредитам (2)
  • Сумма (непогашенная) полученных кредитов (3)
  • Сумма (непогашенная) начисленных процентов по полученным кредитам (4)
  • Сальдо по кредитам с учетом начисленных процентов - рассчитывается как

(1) + (2) - (3) - (4)


Меню/Кредиты/Формы/Справка по кредитам

Справка по кредитам за период

Отчет позволяет анализировать кредиты по состоянию на начало периода, за период, на конец периода. В отчете кредиты группируются на полученные и выданные и по валюте оформления кредита.

При печати отчета запрашивается период, за который формируется справка. Задаются даты начала и конца периода. Дата конца периода не входит в рассматриваемый период.

Отчет содержит следующие графы:

Период - содержит значения: на начало, за период, на конец периода.

По кредитам:

  • Выдано - сумма всех выданных кредитов на начало периода (за период, на конец периода). Сумма восполнения кредитов не учитывается в сумме "Выдано".
  • Возвращено - сумма всех погашений по кредитам минус сумма восполнения кредитов (только для долгоср.кредита с правом доср. погашения) и сумма процентов, переведенных в кредит (только для ежедневного кредита).
  • Не возвращено - на начало периода и на конец периода рассчитывается как разница между Выдано и Возвращено.
  • Списано - сумма списанных кредитов (образуется при закрытии непогашенных кредитов)

По процентам:

  • Начислено - сумма всех начислений процентов по кредитам
  • Непогашено - сумма непогашенных процентов. За период рассчитывается как сумма Непогашено на начало периода плюс Начислено за период минус Погашено за период.
  • Погашено - сумма погашенных процентов.
  • Списано - сумма всех списанных процентов (образуется при закрытии непогашенных кредитов)


Карточка кредита/Расчетная информация

Расчетная информация

Информация по погашению кредита:

  • Сумма кредита
  • Погашено
  • Непогашено:
  • Дата погашения
  • Дней по факту
  • День погашения
  • Дата закрытия
  • Причина закрытия

Информация по начислению процентов:

  • Начислено %%
  • Погашено %%
  • Непогашено %%
  • Ожидаемая сумма %%
  • Дата посл.начисления
  • Дата след.погашения


Карточка кредита/Дата выдачи/Срок

Дата выдачи/Срок

Дата выдачи кредита и срок предоставления кредита в днях. Срок рассчитывается как дата погашения кредита минус дата выдачи кредита. Дата выдачи кредита совпадает с датой платежа-кредита. Дата погашения кредита указывается в описании платежа-кредита в поле "Погасить:".


Карточка кредита/Дата погашения (план)

Дата погашения (план)

Дата погашения кредита, задается в описании платежа-кредита в поле "Погасить:".


Карточка кредита/%% по кредиту

%% по кредиту

Годовой процент по кредиту, который вводится в описании платежа-кредита в поле "Ставка".


Карточка кредита/Вид кредита

Вид кредита

Вид кредита, который вводится в поле "Вид кредита" в описании платежа-кредита.


Карточка кредита/Валюта кредита

Валюта кредита

Валюта кредита, вводится в поле "Валюта" в описании платежа-кредита.


Карточка кредита/Сумма кредита

Сумма кредита

Сумма кредита, указывается в поле "Сумма" в описании платежа-кредита.


Карточка кредита/Погашено

Погашено:

Погашенная сумма кредита. При восполнении кредита (для долгоср. кредита с правом доср. погашения) сумма Погашено уменьшается на сумму восполнения.


Карточка кредита/Непогашено:

Непогашено:

Непогашенная сумма кредита. С этой суммы начисляются проценты по кредиту (кроме долгоср.кредита без права досрочного погашения). Рассчитывается как разница между суммой кредита и погашенной суммой кредита.


Карточка кредита/Дата погашения

Дата погашения

Дата полного погашения кредита.


Карточка кредита/Дней по факту

Дней по факту:

Фактический срок, в течение которого был полностью погашен кредит. Рассчитывается как разница между фактической датой погашения кредита и датой выдачи кредита.


Карточка кредита/Начислено %%

Начислено %%:

Общая сумма начисленных процентов по кредиту.


Карточка кредита/Погашено %%

Погашено %%

Общая сумма погашенных процентов по кредиту.


Карточка кредита/Непогашено %%

Непогашено %%:

Общая сумма непогашенных процентов по кредиту. Рассчитывается как разница между Начислено и Погашено.


Карточка кредита/Ожидаемая сумма %%

Ожидаемая сумма

Ожидаемая сумма процентов, полученных по кредиту. Прибыль, полученная фирмой от выдачи кредита. Рассчитывается по формуле:

Ожидаемая сумма = Сумма кредита *Ставка/365/100*(Дпог.пл. - Двыдачи)

где:

Ставка - годовая процентная ставка, указанная в поле "Ставка" в описании платежа-кредита

Дпог.пл. - плановая дата погашения кредита

Двыдачи - дата выдачи кредита

Для долгосрочного кредита без права досрочного погашения ожидаемая сумма процентов всегда равна реальной сумме процентов, полученных по кредиту. Для ежедневного кредита, долгосрочного кредита с правом досрочного погашения и для кредита по условиям кредитора ожидаемая сумма может быть больше, чем реальная сумма процентов, полученных по кредиту.


Карточка кредита/Дата посл.начисления

Дата посл.начисления

Дата последнего начисления процентов по кредиту.


Карточка кредита/Вкладка Начисления

Начисления

Вкладка содержит список всех начислений по кредиту, а также операции списания кредита (формируются в случае закрытия непогашенного кредита), операции перевода процентов в кредит.

Операция начисления может производиться в карточке кредита после выбора раздела Операции/Начисление процентов или в списке всех или отмеченных действующих кредитов после выбора раздела Кредиты/ Начислить проценты .

В списке операции начислений, в которых сумма начисления была откорректирована вручную, выделяются зелено-коричневым цветом на светло- желтом фоне.

Список начислений представлен в виде таблицы со следующими графами:

  • Дата - дата оформления операции начисления
  • До даты - графа появляется в карточке кредита с видом "по условиям кредитора". Дата окончания периода, за который было произведено начисление.
  • Сумма - сумма начисленных процентов в валюте кредита. Рассчитывается по формуле .
  • Количество дней - количество дней, за которые начислены проценты по кредиту
  • От суммы - сумма, от которой начисляются проценты. Для долгосрочного кредита без права досрочного погашения это всегда полная сумма кредита. Для всех остальных кредитов проценты начисляются от непогашенной суммы кредита.
  • Примечание - текст, который указывается в операции примечания


Карточка кредита/Вкладка Платежи

Платежи

Вкладка содержит список всех платежей, привязанных к кредиту (которые используются для погашения кредита). Для создания платежей и привязки платежей к кредиту используется меню Платежи.

По каждому платежу во вкладке отображается следующая информация:

  • Вид платежа - указывается нал./безнал. и валюта платежа.
  • По документу - указывается "погашение кредита".
  • Дата погашения - дата погашения кредита платежом, может отличаться от даты получения.
  • Дата получения - дата получения платежа.
  • В т.ч. на кредит - сумма платежа, которая идет на погашение суммы кредита
  • В т.ч на %% - сумма платежа, которая идет на погашение процентов по кредиту.
  • Сумма - сумма платежа в валюте кредита.
  • Тип привязки - может принимать значения полностью или частично

При работе с платежами используются дополнительные вкладки:

  • Платеж
  • Ордера
  • Счет-фактура


Карточка кредита/День погашения

День погашения

День начисления процентов по долгосрочному кредиту. Отражается только в карточке долгосрочного кредита. Вводится в описании платежа-кредита в поле "День".


Карточка кредита/Дата закрытия

Дата закрытия

Дата закрытия кредита. Дата оформления операции "Закрыть кредит".


Карточка кредита/Причина закрытия

Причина закрытия

Указывается причина закрытия кредита. Вводится в примечании при выполнении операции закрытия кредита. Если был закрыт полностью погашенный кредит, в поле отображается "Кредит выполнен". Если был закрыт непогашенный кредит, в поле указывается "Долги по кредиту списаны".


Карточка кредита/Дата след.погашения

Дата след.погашения

Дата следующего погашения процентов для долгосрочного кредита. Число равно дню погашения, указанному в описании кредита.


Карточка кредита/Вкладка Начисления/Формула

Формула

Сумма начисления = (Сумма непогашенного кредита *(Ставка/365)/100)*(Дтек - Дпосл)

где:

  • Ставка - годовая процентная ставка, указанная в поле "Ставка" в описании платежа-кредита
  • Дтек - дата текущего начисления процентов
  • Дпосл - дата последнего начисления процентов

Начисление процентов считается товарной операцией, предшествующей всем платежам, произведенным за день. Проценты по кредиту начисляются в валюте кредита, при этом курс пересчета в валюту учета берется из динамики курсов.


Карточка кредита/Меню документ

Документ

Меню содержит следующие пункты:

  • Пересчет
  • Печать
  • Закрыть кредит
  • Платеж
  • Карточка контрагента
  • Первая
  • Предыдущая
  • Следующая
  • Последняя
  • Закрыть


Карточка кредита/Меню документ/Пересчет

Пересчет

Используется для пересчета расчетной информации в карточке кредита.


Карточка кредита/Меню документ/Печать

Печать

Используется для вывода на печать карточки кредита.


Карточка кредита/Меню документ/Закрыть кредит

Закрыть кредит

Используется для закрытия кредита. При попытке закрыть непогашенный кредит непогашенная сумма кредита списывается.

В карточке товара "Карточка для списания кредита", номер которой указан в Глобальных параметрах на вкладке "Финансы", автоматически формируется операция расхода с отрицательной суммой, равной сумме списания. В примечании к операции указывается "Списание кредита, от кого, дата выдачи кредита". Если в описании карточки проставлен учетный счет 55 "Внереализационные доходы и расходы", эта сумма будет учтена в отчете "Уровень показателей прибыли организации" в графе 9 "Сальдо внереализационных результатов".

Закрытый кредит удаляется из группы "Действующие кредиты" и виден только в группе "Все кредиты", причем в списке отображается зеленым цветом.


Карточка кредита/Меню документ/Платеж

Платеж

Используется для переключения в раздел "Движение денежных средств" и просмотра платежа-кредита, по которому была сформирована карточка кредита.


Карточка кредита/Меню документ/Карточка контрагента

Карточка контрагента

Используется для перехода в карточку контрагента, которому выдан кредит или от которого получен кредит.


Карточка кредита/Меню документ/Закрыть

Закрыть

Закрыть карточку кредита.


Карточка кредита/Меню формы

Формы

Раздел используется для печати отчетов по кредиту и содержит пункт:

  • Ведомость операций по кредиту


Карточка кредита/Меню Формы/Ведомость операций по кредиту

Ведомость операций по кредиту

Отчет содержит перечень всех операций по кредиту: начисления процентов, погашение процентов, погашение кредитов, списание кредита.

В отчете содержатся следующие графы:

  • Дата операции
  • Содержание операции - название операции (например, получен кредит, начислены проценты, погашение кредита и др.)
  • Сумма операции

Состояние основной суммы (на дату оформления операции):

  • Сумма кредита - заполняется только для операции "Получен кредит".
  • На погашение кредита - сумма платежа, которая идет на погашение суммы кредита.
  • Непогашенная сумма - непогашенная сумма кредита после совершения операции.
  • Погашенная сумма итого - суммарная сумма погашенной суммы.

Проценты по кредиту:

  • Начисленные проценты
  • На погашение процентов - сумма платежа, которая идет на погашение процентов.
  • Погашенные проценты
  • Непогашенные проценты
  • Непогашенная сумма всего


Карточка кредита/Меню Позиция

Позиция

Меню активно, только если в карточке кредита открыта вкладка Начисления и содержит следующие пункты:

  • Начислить проценты
  • Изменить
  • Удалить
  • Перевести проценты в кредит
  • Карточка товара/услуги


Карточка кредита/Меню Позиция/Начислить проценты

Начислить проценты по кредиту

Если кредит ежедневный , при оформлении операции "Начислить проценты по кредиту" начисление процентов производится текущим днем.

Если кредит долгосрочный , проценты должны начисляться один раз в месяц в день предполагаемого погашения процентов, который задается в описании платежа-кредита в поле День . Поэтому при выполнении операции "Начислить проценты" для кредита проверяется наличие дней обязательного начисления процентов в интервале от дня, следующего за предыдущим начислением процентов до текущего дня (включительно). Если такие дни найдены, то в эти дни производится начисление процентов.

Если кредит с типом по условиям кредитора , проценты должны начисляться в дни, описанные пользователем во вкладке Условия в карточке кредита. Период, за который производится начисления, также берется из вкладки Условия. Если начисления производятся в другой день, отличный от указанных в условиях, то по умолчанию период начисления указывается от даты конца периода предыдущего начисления до даты начисления.

Сумма процентов по кредиту рассчитывается по формуле .

Операцию начисления процентов можно выполнить на уровне списка кредитов, выбрав пункт меню Кредиты/ Начислить проценты .

После выполнения операции начисления процентов расчетные показатели в карточке кредита меняются следующим образом:

  • Дата последнего начисления процентов заменяется на дату текущего начисления процентов,
  • Сумма начисленных процентов = сумма начисленных процентов + сумма текущего начисления процентов,
  • Сумма непогашенных процентов =сумма непогашенных процентов + сумма текущего начисления процентов
  • Для «долгосрочных» кредитов если сумма непогашенных процентов < 0, то дата следующего погашения процентов меняется на соответствующую дату следующего месяца.
  • Задолженность стороны, взявшей кредит, увеличивается на сумму текущего начисления процентов


Карточка кредита/Меню Позиция/Изменить

Изменить

Используется для редактирования операции начисления. При корректировке операции можно изменить сумму начисления, после этого операция начисления в общем списке выделяется желтым цветом.


Карточка кредита/Меню Позиция/Удалить

Удалить

Используется для удаления последней позиции с начислением или с переводом процентов в кредит. Непоследнее начисление или перевод удалить нельзя.


Карточка кредита/Меню Позиция/Перевести проценты в кредит

Перевод процентов в кредит

Эта операция может быть выполнена только для ежедневного кредита. Используется для перевода всех начисленных и непогашенных процентов в кредит. В этом случае сумма кредита увеличивается на сумму начисленных процентов.

При оформлении операции перевода на эту же дату автоматически формируется операция начисления процентов, которая в списке начислений стоит перед операцией переводов.


Карточка кредита/Меню Позиция/Карточка товара/услуги

Карточка товара/услуги

Используется для перехода в карточку услуги, в которой сформировалась операция на основе операции начисления или списания кредитов. Для операции начисления процентов это карточка для начисления процентов. Для операции списания кредита это карточка для списания кредитов. Карточки задаются в Глобальных параметрах на вкладке Финансы .


Карточка кредита/Меню платежи

Платеж

Меню активно, если карточка кредита открыта на вкладке "Платежи", и используется для работы с платежами, содержит следующие пункты:

  • Добавить
  • Привязать существующий платеж
  • Изменить
  • Отвязать платеж от документа
  • Кассовый ордер
  • Счет-фактура по платежу
  • Показать/Спрятать


Карточка кредита/Меню платежи/Добавить

Добавить

Используется для оформления и привязки платежа к кредиту. После сохранения платежа высвечивается окно, в котором нужно указать дату погашения кредита . По умолчанию предлагается текущая дата.

Для долгосрочного кредита с правом досрочного погашения можно оформить восполнение кредита. Для этого нужно оформить платеж с видом "расход" для выданного кредита или с типом "приход" для полученного кредита. В этом случае сумма Погашено по кредиту уменьшится на сумму восполнения кредита.

Если кредит ежедневный, при привязке платежа к кредиту проверяется наличие операции начисления процентов в начале дня, указанного как дата погашения кредита. Если операция начисления не найдена, автоматически формируется начисление процентов на начало дня даты погашения кредита.

Если кредит долгосрочный, при привязке платежа к кредиту проверяется наличие дней обязательного начисления процентов в интервале от дня, следующего за предыдущим начислением процентов, до даты погашения кредита платежом (включительно).

Если платеж привязывается к карточке кредита, то:

  • Если кредит "ежедневный", то у кредита в первую очередь уменьшается сумма непогашенного кредита, и только после погашения самого кредита гасятся проценты. При этом сумма непогашенного кредита уменьшается на сумму привязанного платежа, и если кредит погашен, то уменьшается и сумма непогашенных процентов . К кредиту можно привязать сумму, не большую чем сумма непогашенного кредита и сумма непогашенных процентов.

  • Если кредит «долгосрочный» без права досрочного погашения, у кредита в первую очередь гасятся проценты. Если сумма платежа больше суммы начисленных и еще неначисленных процентов, сумма платежа идет на погашение процентов на сумму, указанную в поле Ожидаемая сумма %% , а на оставшуюся сумму платежа уменьшится сумма непогашенного кредита. Если сумма платежа меньше суммы начисленных процентов, при привязке платежа Сумма непогашенных процентов уменьшается на сумму привязанного платежа. Если Дата следующего погашения процентов младше даты отнесения на расчеты с контрагентом привязанного платежа, то дата следующего погашения процентов меняется на дату погашения следующего месяца.

  • Если кредит «долгосрочный» с правом досрочного погашения: При привязке платежа если на дату погашения нет начисления, автоматически формируется начисление на дату погашения платежа. Если дата погашения платежа позже даты последнего планового начисления (которое зависит от дня погашения), при привязке в первую очередь гасятся проценты, начисленные за период до даты планового начисления, а остальная сумма идет на погашение суммы кредита (см. пример ниже). Если по кредиту подлежащие погашению проценты погашены, при привязке платежа у кредита в первую очередь гасится сумма кредита, а затем гасятся проценты по кредиту. Следовательно, к кредиту можно привязать сумму, не большую чем (непогашенная сумма процентов + непогашенная сумма кредита). При этом сумма непогашенного кредита уменьшается на сумму привязанного платежа, а сумма непогашенных процентов уменьшается на оставшуюся часть привязанного платежа. Если Дата следующего погашения процентов младше даты отнесения привязанного платежа на расчеты с контрагентом, то дата следующего погашения процентов меняется на дату погашения следующего месяца.

Пример:

К долгосрочному кредиту с правом досрочного погашения привязывается платеж. В платеже указывается дата погашения, равная 5 февраля. День погашения - 3. То есть плановая дата начисления процентов равна 3 февраля. При привязке платежа формируется начисление процентов до 5 ферваля. Однако на погашение процентов идет только сумма, равная начислению процентов до 3 февраля. Остальная часть платежа идет на погашение суммы кредита.

  • Если кредит с видом "по условиям кредитора", в платеже в дополнительных полях пользователь указывает, какая часть платежа идет на погашение процентов, а какая часть идет на погашение суммы кредита. При привязке платежа на дату погашения платежа формируется начисление процентов.


Карточка кредита/Меню платеж/Привязать существующий платеж

Привязать существующий платеж

Используется для привязки к кредиту свободного платежа контрагента. Если платеж превысит непогашенную сумму кредита, программа предложит привязать только часть платежа.

Если кредит ежедневный, при попытке привязать платеж к кредиту проверяется

наличие операции начисления процентов в начале дня, указанного как дата погашения кредита . Если операция начисления не найдена, автоматически формируется начисление процентов на начало дня даты погашения кредита.

При этом дата отнесения платежа на расчеты по кредиту (дата погашения кредита) должна быть старше даты выдачи кредита и старше даты последнего начисления процентов по кредиту.

Если кредит долгосрочный, при привязке платежа к кредиту проверяется наличие дней обязательного начисления процентов в интервале от дня, следующего за предыдущим начислением процентов, до даты погашения кредита платежом (включительно).

Для долгосрочного кредита без права досрочного погашения проверяется, чтобы дата отнесения платежа на расчеты по кредиту (дата погашения кредита) была старше даты выдачи кредита. Для долгосрочного кредита с правом досрочного погашения проверяется, чтобы дата отнесения платежа на расчеты по кредиту (дата погашения кредита) была старше даты выдачи кредита, и если кредит уже погашался, старше даты последнего начисления процентов.

Если платеж привязывается к карточке кредита, то:

  • Если кредит "ежедневный", то у кредита в первую очередь уменьшается сумма непогашенного кредита, и только после погашения самого кредита гасятся проценты. При этом сумма непогашенного кредита уменьшается на сумму привязанного платежа, и если кредит погашен, то уменьшается и сумма непогашенных процентов . К кредиту можно привязать сумму, не большую чем сумма непогашенного кредита и сумма непогашенных процентов.

  • Если кредит «долгосрочный» без права досрочного погашения, то у кредита в первую очередь гасятся проценты. Если сумма платежа больше суммы начисленных и еще неначисленных процентов, сумма платежа идет на погашение процентов на сумму, указанную в поле ожидаемая сумма %% , а на оставшуюся сумму платежа уменьшится сумма непогашенного кредита. Если сумма платежа меньше суммы начисленных процентов, при привязке платежа сумма непогашенных процентов уменьшается на сумму привязанного платежа. Если дата следующего погашения процентов младше даты отнесения на расчеты с контрагентом привязанного платежа, то дата следующего погашения процентов меняется на дату погашения следующего месяца.

  • Если кредит «долгосрочный» с правом досрочной выплаты, то у кредита в первую очередь гасятся проценты по кредиту, а затем гасится сумма кредита. Следовательно, к кредиту можно привязать сумму, не большую чем (непогашенная сумма процентов + непогашенная сумма кредита). При этом Сумма непогашенных процентов уменьшается на сумму привязанного платежа, сумма непогашенного кредита уменьшается на оставшуюся часть привязанного платежа. Если дата следующего погашения процентов младше даты отнесения привязанного платежа на расчеты с контрагентом, то дата следующего погашения процентов меняется на дату погашения следующего месяца.


Карточка кредита/Меню платеж/Изменить

Изменить

Используется для корректировки платежа. При корректировке в платеже можно изменять поля "Дата", "Сумма", "Курс". Если после оформления платежа уже была выполнена операция начисления процентов, платеж корректировать нельзя.


Карточка кредита/Меню платеж/отвязать платеж от документа

Отвязать платеж от документа

Используется для отвязки платежа от документа. После отвязки платежа пересчитываются суммы Погашено и Непогашено . Платеж отвязать нельзя, если после его оформления были выполнены операции начисления процентов.


Карточка контрагента/Режим/Денежные кредиты

Денежные кредиты

Используется для перехода в список денежных кредитов, выданных или полученных от данного контрагента.


Описание кредита/Отразить на складе

Отразить на складе

Номер склада для формирования операций услуги. Выбирается из Классификатора всех описанных в системе товарных складов. Склад используется при автоматическом формировании операций оказания услуги на карточке для списания кредитов и на карточке для начисления процентов.


ОС

Основные средства (ОС) (S,Sh,E,K)

Раздел "Основные средства" позволяет:

  • Вести справочник основных средств (разбивать все основные средства на группы и подгруппы) и оформлять карточки основных средств
  • Хранить список актов по основным средствам
  • Ежемесячно начислять амортизацию основных средств в карточке ОС или для группы/подгруппы ОС, рассчитывать норму амортизации по линейному методу или методу двойного уменьшения остатка
  • В карточке основного средства оформлять операции прихода, дополнительных затрат, уменьшения стоимости, списания, переоценки ОС, вывода из ОС, передачи ОС, расхода
  • Распечатывать список основных средств.

Раздел содержит следующие пункты меню:

  • Основные средства
  • Акты по ОС

См. также Учет основных средств


ОС/Основные средства

Основные средства (S,Sh,E,K)

Раздел предназначен для:

  • создания групп основных средств
  • оформления карточек основных средств
  • начисления амортизации на основные средства
  • формирования и печати списка основных средств

Информация в разделе имеет следующую структуру. В левой части окна представлено дерево основных средств , в правой части окна - список основных средств открытой группы в дереве.

Работа в разделе ведется при помощи меню следующего вида:

  • Карточка
  • Операции
  • Режимы просмотра
  • Формы


ОС/Акты по ОС

Акты по ОС

Раздел содержит список актов сортировки основных средств, которые формируются автоматически после оформления в карточках основных средств операций вывода из ОС и передачи ОС и в карточке товара перевод в ОС .

Список актов представлен в виде таблицы с колонками:

  • Номер - номер акта
  • Дата - дата акта, совпадает с датой оформления операции
  • Склад - склад, откуда передается товар
  • Наименование товара - наименование основного средства
  • Количество - количество основных средств
  • Тип - тип операции ("вывод из ОС" или "передача ОС")

Работа в разделе ведется при помощи меню, состоящего из пунктов:

  • Документы
  • Разное
  • Формы

В списке работает подвод по дате выписки документа. В результате курсор установится на первый в списке акт, удовлетворяющий условиям поиска.

Проект карточки товара(E,K) не может являться позицией акта по основному средству.


ОС/Список основных средств

Список основных средств

При движении по дереву в правом окне высвечивается список основных средств открытой группы. Работа со списком ОС ведется при помощи меню, состоящего из следующих пунктов:

  • Карточка
  • Операции
  • Режимы просмотра
  • Формы

Список групп основных средств представлен в виде таблицы со следующими колонками:

  • Номер - номер группы основных средств
  • Название - название группы основных средств
  • Склад - склад, к которому привязана группа основных средств

Список основных средств представлен в виде таблицы со следующими колонками:

  • Наименование ОС
  • Инвентарный номер
  • Учетная цена
  • Фактический остаток товара
  • Свободный остаток
  • Единица измерения
  • Примечание

Для получения списка основных средств, отсортированного по инвентарным номерам, нужно выбрать раздел Режим просмотра/ Инвентарный номер .


ОС/Карточка/Новое основное средство

Новое основное средство

Используется для создания карточки нового основного средства. При создании карточки нужно заполнить поля описания основного средства .


ОС/Карточка/Новое/Поля описания нового ОС

Поля описания нового основного средства

Поля вводятся при создании карточки основного средства:

  • Номер
  • Наименование
  • Учетный счет
  • Инвентарный номер
  • Фирма-производитель, Страна происхождения, N гр.таможенной декларации
  • Примечание
  • Единица измерения
  • Срок полезного использования (мес)
  • Остаточная стоимость
  • Метод амортизации
  • Норма амортизации

Перечисленные ниже поля заполняются в карточке автоматически:

  • Первоначальная стоимость
  • Ликвидационная стоимость
  • Дата постановки на учет
  • Дата окончания эксплуатации
  • Дата выбытия
  • Состояние ОС
  • Текущая сумма амортизации в месяц
  • Общая сумма амортизации


ОС/Режимы просмотра/ОС в наличии

ОС в наличии

Используется для просмотра списка основных средств группы или подгруппы с ненулевым фактическим остатком.

В режиме просмотра ОС в наличии создавать новые карточки основных средств нельзя.

Для перехода в обычный режим просмотра нужно в списке основных средств выбрать меню Режим просмотра/Все ОС.


ОС/Режимы просмотра/Карточка ОС

Карточка ОС

Используется для перехода в карточку основного средства, которое является текущим в списке основных средств.


ОС/Режимы просмотра/Все ОС

Все ОС

Используется для перехода из списка основных средств в наличии в полный список основных средств.


ОС/Карточка ОС/Вывод из ОС

Вывод из ОС

Операция используется для оформления расхода основного средства и последующего учета основного средства на карточке товара. Основное средство становится товаром. При оформлении операции программа предлагает выбрать карточку товара, на которой будет учитываться бывшее основное средство. Если карточки нет, ее можно создать, по умолчанию наименование товара совпадет с наименованием основного средства.

Операция оформляется по учетной цене (остаточной стоимости). Операция является групповой, в карточке основного средства формируется операция с типом "Вывод ОС - Расход ОС", в карточке товара формируется операция с типом "Вывод ОС - Приход товара". На основе операции автоматически формируется акт сортировки, который можно посмотреть в разделе ОС/ Акты по ОС или в карточке ОС, (см. Операции/ Групповая операция ).


ОС/Карточка/Новая группа/Склад

Склад

Указывается номер склада, к которому будет привязана группа основных средств. В данной группе можно хранить только карточки основных средств, которые оприходованы на склад, указанный в описании группы.


ОС/Карточка ОС/Передача ОС

Передача ОС

Операция используется для перемещения основного средства на карточку другого основного средства (например, по ошибке было оформлено на другом складе).

При оформлении операции программа предлагает выбрать карточку основного средства, на которую перемещается основное средство. Если карточки нет, ее можно создать, по умолчанию наименование в новой карточке совпадет с наименованием основного средства. Операция передачи будет оформлена на склад, указанный в группе, в которой выбрана карточка для передачи.

Операция оформляется по учетной цене (остаточной стоимости). Операция является групповой, в исходной карточке основного средства формируется операция с типом "Передача ОС - Расход", в карточке основного средства, куда переносится ОС, формируется операция с типом "Передача ОС - Приход", после оформления которой в карточке основного средства рассчитываются Норма амортизации , Текущая сумма амортизации , Дата постановки на учет , а также формируется инвентарный номер .

На основе операции автоматически формируется акт сортировки, который можно посмотреть в разделе ОС/ Акты по ОС или в карточке ОС, (см. Операции/ Групповая операция ).


Параметры поиска/Раздел

Раздел

В поле указывается раздел, из которого ведется поиск. Поле закрыто от корректировки.

Может принимать одно из значений:

  • Товары и услуги
  • Основные средства


Параметры поиска/Состояние ОС

Состояние ОС

Может принимать одно из значений:

  • Любое - состояние ОС не имеет значения
  • Полезное использование
  • Использование завершено
  • Выбыло

Результатом поиска будут все основные средства с заданным состоянием.


Карточка товара/Операции/Переоценка товара

Переоценка товара

Операция переоценки товара используется для установки новой учетной цены товара. При оформлении операции пользователь вручную задает новую учетную цену товара. Если после оформления операции переоценки были оформлены другие операции, корректировать поле "Новая цена" в операции переоценки нельзя. При оформлении операции переоценки заполняются следующие поля:

  • Дата - дата совершения операции
  • Время - время совершения операции
  • На склад - номер склада
  • Тип операции - устанавливается "Переоценка"
  • Валюта - валюта операции
  • Курс валюты - курс валюты
  • Старая цена - текущая учетная цена без учета НДС
  • Новая цена - новая учетная цена товара без учета НДС, устанавливается пользователем вручную
  • Номер документа - номер документа
  • Примечание - указывается произвольный текст
  • Описание
  • Бухгалтерская операция - типовая бухгалтерская операция

При переоценке все товары данной карточки на всех складах переоцениваются одинаково, в карточке отображается учетная цена, равная новой цене, указанной в операции, плюс НДС. НДС от учетной цены после операции переоценки никак не меняется!

В списке операций для операции переоценки в столбце "Сумма" автоматически формируется значение, которое рассчитывается как: (Новая цена - Старая цена)* Фактический остаток товаров на складах на момент совершения операции.

Если были оформлены какие-либо операции задним числом, которые привели к изменению количества или учетной цены, сумма переоценки горит красным цветом, что означает внесение операции переоценки, и сумма переоценки не соответствует действительности.


Карточка товара/Операции/Перевод в ОС

Перевод в ОС

Используется для оформления расхода указанного количества товара и его последующего учета на карточке основного средства.

Товар становится основным средством.

При оформлении операции программа предлагает выбрать карточку основного средства, на которой будет учитываться новое основное средство. Если карточки нет, ее можно создать, по умолчанию наименование ОС совпадет с наименованием товара.

Операция оформляется по учетной цене, по умолчанию учетная цена товара всегда включает НДС. При переводе в ОС пользователь может установить, включать ли НДС в цену ОС. Для этого нужно установить соответствующее значение в параметре Включить НДС в цену . Если НДС не включен, то расход товара будет оформлен по цене с НДС, а приход основного средства по цене без НДС. При этом НДС вычисляется в размере процента, указанного в Глобальных параметрах разница НДС должна списываться и учитываться в прибыли от финансово-хозяйственной деятельности в статье "Списание" (см. отчет в разделе Формы/Уровень показателей прибыли организации).

Операция является групповой, в карточке товара формируется операция с типом "Перевод в ОС - Расход товара", в карточке основного средства формируется операция с типом "Перевод в ОС - Приход ОС", после оформления которой в карточке основного средства рассчитываются Норма амортизации , Текущая сумма амортизации , Дата постановки на учет , а также формируется инвентарный номер .

На основе операции автоматически формируется акт, который можно посмотреть в разделе ОС/ Акты по ОС или в карточке ОС, (см. Разное/ Групповая операция ). Из карточки товара можно перейти в карточку основного средства (и наоборот), выбирая пункт Разное/Парная карточка.


Формы/Инвентаризационная ведомость

Инвентаризационная ведомость(S,Sh,E,K)

Отчет появляется в списке форм, только если каталог товаров и услуг открыт в рамках определенного склада. Для получения ведомости нужно заполнить параметры печати .

Инвентаризационная ведомость используется для проведения инвентаризации. В колонке "По данным учета" указываются остатки товаров по учетным данным на дату формирования инвентаризационной ведомости. Графы "Фактически в наличии" и "Отклонение" заполняются вручную по результатам проведенной инвентаризации.

Инвентаризационная ведомость содержит следующие графы:

  • № п/п
  • Наименование товара
  • Единица измерения
  • Цена
  • Количествово по данным учета
  • Сумма по данным учета
  • Количество фактически в наличии
  • Сумма фактически в наличии
  • Отклонение - количество
  • Отклонение - сумма


Инвентаризация/Справка

Справка

Для печати инвентаризационной ведомости нужно заполнить следующие параметры:

  • По состоянию на::
  • Последняя инвентаризация:
  • Распечатывать:


Инвентаризация/Справка/По состоянию на:

По состоянию на:

Указывается дата, на которую печатается инвентаризационная ведомость. На эту дату в ведомости подсчитываются остатки товаров в графе Количество - По данным учета.


Инвентаризация/Справка/Дата последней инвентаризации:

Последняя инвентаризация:

Указывается дата последней инвентаризации. Если дата не указана, в инвентаризационную ведомость попадают все товары. Если дата указана, в ведомость не попадают товары с нулевым остатком, по которым за период с даты последней инвентаризации и до даты новой инвентаризации не было приходов, расходов, перемещения.


Инвентаризация/Справка/Распечатывать:

Распечатывать:

В поле выбираются цены, которые будут указаны в инвентаризационной ведомости. Может принимать одно из значений:

  • Чистые цены
  • Цены с налогами


Документ/Специальные функции/Преобразовать в расходную накладную(S)

Преобразовать в расходную накладную(S,Sh,E,K)

Используется для преобразования приходной накладной в расходную накладную. При этом в расходной накладной позиции формируются с отрицательным количеством и суммой. При преобразовании приходной накладной в расходную остатки товаров на складе не изменяются.

Данная функция используется для приведения к общему виду ранее оформленной инвентаризации. Раньше результаты инвентаризации оформлялись приходной накладной (на выявленные излишки) и расходной накладной (на выявленные недостачи). В накладных приходилось указывать разных контрагентов (покупателя и поставщика), а затем их отождествлять.Теперь результаты инвентаризации оформляются только расходными накладными с типом "Списание". Причем в одной накладной позиции вводятся с положительными количествами, а в другой накладной - с отрицательными количествами. Обе накладные оформляются на одного контрагента. Чтобы привести к общему виду оформленные ранее инвентаризации, нужно преобразовать приходные накладные в расходные, указав в них тип "Списание" и Контрагента, например, "Инвентаризация".


Платеж/Закрыть документ платежами

Закрыть документ платежами

При выборе данного пункта, если в карточке контрагента есть свободные платежи, они привязываются к документу на сумму документа. Если сумма платежа превышает сумму документа, создается частичная привязка платежа к документу.


Карточка контрагента/Документы/Закрыть все документы платежами

Закрыть все документы платежами

Используется для привязки свободных платежей, которые есть в карточке контрагента, к неоплаченным документам контрагента. Привязки производятся автоматически.


ОС/Формы/Оборотная ведомость по ОС

Оборотная ведомость по ОС

Отчет показывает движение основных средств за указанный период. В отчете основные средства отсортированы по группам. Для каждого основного средства указывается:

  • № п/п - номер ОС по порядку
  • Наименование ОС - наименование ОС, указанное в карточке основного средства
  • Инвентарный номер - инвентарный номер из карточки ОС
  • Остаточная стоимость на начало периода/Количество - количество ОС одной карточки
  • Остаточная стоимость на начало периода/Стоимость единицы - стоимость единицы ОС по остаточной стоимости
  • Остаточная стоимость на начало периода/Сумма - сумма всех ОС по остаточной стоимости
  • Приход ОС/Количество - количество прихода ОС за период
  • Приход ОС/Сумма - сумма прихода ОС за период
  • Амортизация (сумма) - начисленная амортизация на ОС за период
  • Прочие изменения стоимости (сумма) - сумма операций доп.затрат, переоценки, снижения стоимости, оформленных за указанный период по данному ОС
  • Выбытие ОС/Количество - количество выбывших ОС за период
  • Выбытие ОС/Сумма в ценах расхода - сумма выбывших ОС за период в ценах расхода
  • Выбытие ОС/Сумма в остаточной стоимости - сумма выбывших ОС за период в остаточной стоимости
  • Выбытие ОС/Наценка - разница между суммй в ценах расхода и суммой в остаточной стоимости
  • Выбытие ОС/% - процент наценки
  • Остаточная стоимость на конец периода/Количество - количество ОС на конец периода
  • Остаточная стоимость на конец периода/Стоимость единицы - стоимость единицы ОС в остаточной стоимости на конец периода
  • Остаточная стоимость на конец периода/Сумма - сумма в остаточной стоимости всех ОС карточки на конец периода


ОС/Формы/Оборотная ведомость по группам - справка

Оборотная ведомость по группам - справка(S,Sh,E,K)

Используется для формирования отчета о движении основных средств за указанный период Отчет можно получить в списке групп ОС. Для каждой группы в отчете указывается:

  • Наименование группы основных средств
  • Остаточная стоимость на начало периода/Количество - количество всех ОС данной группы
  • Остаточная стоимость на начало периода/Сумма - сумма всех ОС группы по остаточной стоимости
  • Приход ОС/Количество - количество прихода ОС группы за период
  • Приход ОС/Сумма - сумма прихода ОС группы за период
  • Амортизация (сумма) - начисленная амортизация на ОС группы за период
  • Прочие изменения стоимости (сумма) - сумма операций доп.затрат, переоценки, снижения стоимости, оформленных за указанный период
  • Выбытие ОС/Количество - количество выбывших ОС группы за период
  • Выбытие ОС/Сумма в ценах расхода - сумма выбывших ОС группы за период в ценах расхода
  • Выбытие ОС/Сумма в остаточной стоимости - сумма выбывших ОС группы за период в остаточной стоимости
  • Выбытие ОС/Наценка - разница между суммй в ценах расхода и суммой в остаточной стоимости
  • Выбытие ОС/% - процент наценки
  • Остаточная стоимость на конец периода/Количество - количество ОС группы на конец периода
  • Остаточная стоимость на конец периода/Сумма - сумма в остаточной стоимости всех ОС группы на конец периода


ГП/Товары/Средняя цена закупки

Средняя цена закупки остатка в...(S,Sh,E,K)

Если параметр включен, то в карточках товаров рассчитывается средняя цена закупки остатка (СЦЗО), взвешенная по остатку, в валюте, указанной в данном параметре, или в валюте закупок, указанной в карточке товара в поле Валюта. Расчет СЦЗО производится аналогично расчету учетной цены товара. Однако пересчет СЦЗО производится только после операций: прихода, дополнительных затрат, уменьшения стоимости, прихода от комплектации, прихода от разукомплектации, прихода от сортировки, прихода товара от вывода из ОС.

СЦЗО используется для формирования цен в прайс-листах. СЦЗО обозначается в формуле для расчета цен буквой Е.

Подробнее см. также использование средневзвешенной цены закупок .


ГП/Товары/Коэффициент

Коэффициент (S,Sh,E,K)

Задается коэффициент, который используется в формулах расчета цен в прайс-листах. В формуле коэффициент обозначается буквой К.


ГП/Товары/Валюта закупок

Валюта закупок (S,Sh,E,K)

Задается валюта, в которой будет рассчитываться средняя цена закупки остатка (СЦЗО) в карточках товаров. В качестве валюты закупок может быть выбрана любая из описанных в системе валют.

Кроме того, в карточке каждого товара в поле Валюта можно указать валюту закупок, отличную от заданной в Глобальных параметрах. Тогда для этого товара СЦЗО будет рассчитываться в валюте закупок, заданной в карточке товара.


Карточка товара/Описание/Валюта

Валюта (S,Sh,E,K)

Поле появляется в описании, если в глобальных параметрах на вкладке Товары включен параметр "Средняя цена закупки остатка в..."

В поле задается валюта закупок, в которой будет рассчитываться средняя цена закупки остатка для данного товара. По умолчанию в поле указана валюта закупок, заданная в глобальных параметрах на вкладке Товары. В качестве валюты закупок может быть выбрана любая из описанных в системе валют.


Классификаторы/Прайс-листы/Доп.условия

Доп.условия(S,Sh,E,K)

Меню активно только в режиме просмотра прайс-листа (см. меню Прайс-лист/Просмотр). Используется для ввода дополнительных условий расчета цен в прайс-листе и содержит следующие пункты:

  • По цене 1
  • По цене 2
  • По цене 3
  • По цене 4
  • По цене 5

Причем активными являются только пункты, соответствующие цене, для которой включено использование доп.условия (в описании прайс-листа в графе "Доп. условия" установлено значение, отличное от "нет"). При выборе пункта "По цене ..." появляется окно, в котором при помощи меню Доп.условие можно ввести дополнительные условия для данной цены по категории (группе, стране, фирме), указанной в описании прайс-листа.


Классификаторы/Прайс-листы/Доп.условия/По цене

По цене ...

При выборе функции появляется окно, в котором при помощи меню Доп.условие можно ввести дополнительные условия на товары/группы товаров в рамках данного прайс-листа по категории (группе, стране, фирме), указанной в описании прайс-листа. В списке дополнительных условий для прайс-листа строки с условиями на товары выделяется красным цветом.


Прайс-листы/Меню Доп.условие

Доп.условие(S,Sh,E,K)

Используется для ввода, корректировки и удаления дополнительных условий расчета цены для каждой группы товаров (фирмы, страны). Дополнительное условие позволяет сделать скидку или наценку для группы товаров или для товаров определенной фирмы-изготовителя (страны происхождения). Меню содержит следующие пункты:

  • Добавить условие
  • Добавить условие на товар
  • Изменить
  • Удалить
  • Закрыть


Прайс-листы/Доп.условие/Добавить условие

Добавить

Используется для добавления нового дополнительного условия. При добавлении условия нужно заполнить поля описания доп.условия .


Прайс-листы/Доп.условие/Добавить условие на товар

Добавить условие на товар

Используется для добавления нового дополнительного условия для конкретного товара. При добавлении условия нужно заполнить поля описания доп.условия . В списке дополнительных условий для прайс-листа строки с условиями на товары выделяется красным цветом.


Прайс-листы/Доп.условия/Поля описания доп.условия

Поля описания доп.условия

К полям описания дополнительного условия относятся:

  • Группа товаров (фирма, страна)
  • % Скидки
  • Формула


Прайс-листы/Доп.условия/Поля описания/Формула

Формула

Задается формула расчета , согласно которой рассчитывается цена для заданных групп товаров (товаров заданной фирмы или страны).


Прайс-листы/Доп.условие/Изменить

Изменить

Используется для корректировки полей описания текущего дополнительного условия.


Прайс-листы/Доп.условие/Удалить

Удалить

Используется для удаления дополнительного условия, на котором установлен курсор.


ГП/Товары/По умолчанию разукомплектация запрещена

По умолчанию разукомплектация запрещена (Pr)

Для версии "SLS-Производство" параметр обязательно должен быть включен. Параметр запрещает разукомплектацию товаров-комплектов за исключением товаров, в описании которых в поле Разукомплектация установлено Разрешена (устанавливается для товаров-заменителей).


Карточка товара/Описание/Склад

Склад (Pr)

Номер склада (цеха), на котором обычно производится данный товар или куда обычно данный товар поступает от внешних поставщиков. Обязательно должен быть заполнен для системы "SLS-Производство". По указанному складу формируется производственное задание соответствующему цеху на изготовление готового продукта или передачу сырья на склад-изготовитель.


Карточка товара/Описание/Разукомплектация (Pr)

Разукомплектация (Pr)

Используется только в системе "SLS-Производство". Нужно установить значение "Разрешена" только для товаров-заменителей (см. раздел Справка/SLS-Производство/Работа с товарами-заменителями).

Для всех остальных товаров параметр не заполняется. По умолчанию для всех других товаров разукомплектацию нужно запретить, для этого в глобальных параметрах на вкладке "Товары" нужно включить параметр "По умолчанию разукомплектация запрещена".


Поля описания комплектующего/% стоимости

% стоимости

Указывается процент стоимости, от которого будет рассчитана себестоимость данного комплектующего при разукомплектации. Задается в процентах в интервале от 0 до 100. Используется для основных товаров, получаемых от разукомплектации товаров-заменителей (см. раздел Справка/SLS-Производство/Работа с товарами-заменителями).


Карточка товара/Формы/Калькуляционная карта

Калькуляционная карта(Pr)

Функция активна только в системе "SLS-Производство".

Для печати калькуляционной карты нужно перейти в карточку товара и выбрать раздел Формы/Калькуляционная карта. Калькуляционная карта печатается на заданную дату и показывает общую себестоимость и продажную цену готового продукта.

Калькуляционная карта содержит следующую информацию:

  • № п/п - порядковый номер компонента, входящего в калькуляцию
  • Наименование продуктов - наименование компонентов, из которых состоит готовый продукт
  • Норма - количество компонента, входящего в продукт;
  • Цена - учетная цена компонента;
  • Сумма - рассчитывается как норма * цена;
  • Общая себестоимость набора
  • Продажная цена блюда - первая цена продажи из карточки товара
  • Выход в готовом виде


ГП/Документы/Использовать статус документов

Использовать статус документов(P,S,Sh,E,K)

Если параметр включен, то в счетах, приходных и расходных накладных, заказах, актах перемещения можно указывать статус документа. Статус определяет степень готовности документа.

При создании документу автоматически присваивается статус "Новый", который потом можно менять на другие значения. В документах со статусом "Новый" можно корректировать заголовок и позиции. В документах со статусом "Готов" нельзя корректировать заголовок и позиции, но можно оформлять платеж, счет-фактуру, ордер, накладную по счету и т.д, также можно изменить статус документа на "Новый". Статус "Закрыт" документам может присвоить только пользователь с правами на корректировку данного вида документа, после чего документ не могут корректировать другие пользователи, а также не могут изменить его статус.

Параметр может быть отключен, тогда в документах пропадает статус, и все они становятся доступными для корректировки.

Параметр включается автоматически и закрывается от корректировки, если включен контроль за цепочкой поставок по заявкам(E,K)

Подробнее см. Использование статусов документов .


Документ/Изменить статус документа

Изменить статус документа(P,S,Sh,E,K)

Используется для изменения статуса открытого документа. Статус отображается в заголовке документа. Документу можно присвоить один из статусов:

  • Новый - присваивается автоматически при создании документа.
  • Согласование - используется только для заказов. Устанавливается пользователем. Если заказ имеет статус "согласование", заказ и его позиции закрыты для удаления, при этом в заказ можно добавлять новые позиции, корректировать существующие, делать замену позиции и перенос позиции в заказ другого поставщика.
  • Готов - устанавливается пользователем, в документе с таким статусом нельзя корректировать заголовок и позиции документа и удалять документ. В "готовом" документе можно оформлять платежи, счет-фактуру, ордер, накладную по счету. Статус можно изменить на "новый" или "закрыт" пользователем с правами корректировки данного вида документа.
  • Закрыт - устанавливается пользователем с правами корректировки данного вида документа. Документ со статусом "закрыт" нельзя корректировать, а также резервировать позиции документа или снимать резерв с позиций (для счетов). Изменить статус документа со статуса "Закрыт" на другой может только пользователь с правами администратора.

Счет, содержащий в списке позиций хотя бы один проект карточки товара(E,K) , может иметь только статус "Новый".

Если в системе включено использование утверждения документов, то смена статуса документа на статус "Новый" производится только для неутвержденных документов.


Список документов/Меню Документ/Изменить статус док-та

???????? ?????? ????????? (P,S,Sh,E,K)

???????????? ??? ????????? ??????? ???????? ????????? ? ????? ?????? ??????????. ???????? ????? ????? ???? ?? ??????? ????????:

  • ????? - ????????????? ????????????? ??? ???????? ?????????.
  • ???????????? - ???????????? ?????? ??? ???????, ???? ? ?????????? ?????????? ??????? "???????? ?? ???????? ???????? ?? ???????". ??????????????? ?????????????. ???? ????? ????? ?????? "????????????", ????? ? ??? ??????? ??????? ??? ????????, ??? ???? ? ????? ????? ????????? ????? ??????? ? ?????????????? ????????????.
  • ????? - ??????????????? ?????????????, ? ????????? ? ????? ???????? ?????? ?????????????? ????????? ? ??????? ????????? ? ??????? ????????. ? "???????" ????????? ????? ????????? ???????, ????-???????, ?????, ????????? ?? ?????. ?????? ????? ???????? ?? "?????" ??? "??????" ????????????? ? ??????? ????????????? ??????? ???? ?????????.
  • ?????? - ??????????????? ????????????? ? ??????? ????????????? ??????? ???? ?????????. ???????? ?? ???????? "??????" ?????? ??????????????, ? ????? ????????????? ??????? ????????? ??? ??????? ?????? ? ??????? (??? ??????). ???????? ?????? ????????? ?? ??????? "??????" ?? ?????? ????? ?????? ???????????? ? ??????? ??????????????.

Счет, содержащий в списке позиций хотя бы один проект карточки товара(E,K) , может иметь только статус "Новый".

Если в системе включено использование утверждения документов, то смена статуса документа на статус "Новый" производится только для неутвержденных документов.


Карточка документа

Карточка документа содержит следующие вкладки:

  • Заголовок
  • Позиции
  • Платежи
  • Ордера
  • Накладные
  • Счет-фактура


Файл отчета/Экспорт в текстовый файл

Экспорт в текстовый файл

Используется для экспорта в файл с расширением .txt. Предварительно в разделе Настройка/Рабочая станция/Настройка печати выходных форм нужно заполнить параметры для Экспорта в текстовый файл .


Файл отчета/Как будет выглядеть после печати

Как будет выглядеть после печати

Показывает, как будет выглядеть распечатанный отчет.


Настройка печати выходных форм/Общие

Общие

Вкладка содержит общие параметры печати выходных форм. К ним относятся:

  • Заголовок выходной формы на экране
  • Выделение цветом
  • Заголовок выходной формы при печати
  • Полный заголовок на всех листах
  • Межстрочный интервал
  • Печать в несколько колонок
  • При сохранении файлов печати на диск предлагать длинные имена
  • Открывать все формы в одном окне


Настройка печати выходных форм/Страница

Страница

Вкладка содержит параметры страницы для печати:

  • Размер левого, правого, верхнего, нижнего поля листа в сантиметрах?
  • Печать вертикально/ горизонтально
  • Шрифт
  • Разбивать листы в ширину по границам колонок
  • Автоматически сжимать форму по ширине
  • Если возможно, печатать два экземпляра на лист
  • Положение номера страницы
  • Вид номера страницы


Настройка печати выходных форм/Автосохранение

Автосохранение

Вкладка содержит параметры автосохранения:

  • Автоматически сохранять новые формы после их создания
  • Директория, в которой сохраняются формы


Настройка печати выходных форм/RTF

RTF

Вкладка содержит параметры экспорта в формате Excel:

  • Директория, куда экспортировать файлы
  • Выбирать директорию перед экспортом
  • Показывать результат после экспорта
  • Шрифт фиксированного размера


Настройка печати выходных форм/HTML

HTML

Вкладка содержит параметры экспорта в формате Excel:

  • Директория, куда экспортировать файлы
  • Выбирать директорию перед экспортом
  • Показывать результат после экспорта
  • Разбивать таблицы по... строк на страницу
  • Стилевой файл
  • Файл, вставляемый...


Настройка печати выходных форм/EXCEL

Excel

Вкладка содержит параметры экспорта в формате Excel:

  • Директория, куда экспортировать файлы
  • Выбирать директорию перед экспортом
  • Показывать результат после экспорта
  • Шрифт фиксированного размера
  • Результат экспорта - книга Excel
  • Передавать в Excel картинки, начертания шрифтов и объединять ячейки
  • Перенос по словам длинных строк в ячейках


Настройка печати выходных форм/Текстовый файл

Текстовый файл

Вкладка содержит параметры печати текстового файла:

  • Директория, куда экспортировать файлы
  • Выбирать директорию перед экспортом
  • Кодировка
  • Символ-разделитель
  • Ограничитель строк


Печать выходных форм/Общие/Полный заголовок на всех листах

Полный заголовок на всех листах

Если параметр включен, на каждом листе будет печататься полный заголовок выходной формы.


Печать выходных форм/Общие/Межстрочный интервал

Межстрочный интервал

В параметре указывается, сколько в процентном отношении составляет высота горизонтальных линий от высоты строки. Параметр может принимать значения в интервале от 10 до 100%. 10% - минимальный межстрочный интервал. 100% - максимальный межстрочный интервал.


Печать выходных форм/Общие/При сохранении файлов печати на диск предлагать длинные имена

При сохранении файлов печати на диск предлагать длинные имена

Если параметр включен, при сохранении файла предлагается имя, включающее номер, дату документа и наименование контрагента. Если параметр выключен, при сохранении предлагается имя вида "sprxxxx", где хххх - порядковый номер.


Печать выходных форм/Страница/Печать вертикально/горизонтально

Лист вертикально/горизонтально

Выбирается положение листа.


Печать выходных форм/Страница/Размер полей листа

Размер полей листа

Указывается размер полей в сантиметрах.


Печать выходных форм/Страница/Лист вертикально/горизонтально

Лист вертикально/горизонтально

Выбирается одно из значений:

  • Лист вертикально - книжная печать
  • Лист горизонтально - альбомная печать


Печать выходных форм/Страница/Шрифт

Шрифт

Выбирается шрифт для вывода на печать. При нажатии на кнопку "..." появляется окно, в котором выбираются шрифт, начертание и размер.


Печать выходных форм/Общие/Печать в несколько колонок

Печать в несколько колонок

  • Количество колонок - задается "по описанию" или от 1 до 9
  • Интервал между колонками - задается от 0 до 9


Печать выходных форм/Общие/Если возможно, печатать два экземпляра на лист

Если возможно, печатать два экземпляра на лист

Если параметр включен, то на одном листе будут напечатаны два экземпляра отчета.


Печать выходных форм/Автосохранение/Автоматически сохранять новые формы после их создания

Автоматически сохранять новые формы после их создания

Если параметр включен, то новые формы автоматически сохранятся на диске.


Печать выходных форм/Автосохранение/Директория, в которой сохраняются формы

Директория, в которой сохраняются формы

Выбирается директория, в которой сохраняются выходные формы. Для выбора нужно кликнуть на кнопке "Обзор", войти в директорию и указать любой файл из нее.


Печать выходных форм/RTF/Директория, куда экспортировать файлы

Директория, куда экспортировать файлы

Задается директория, в которую будут экспортироваться файлы. Нужно кликнуть на кнопку "Обзор" и выбрать директорию и любой файл из нее.


Печать выходных форм/RTF/Выбирать директорию перед экспортом

Выбирать директорию перед экспортом

Если параметр включен, то перед экспортом файла будет предлагаться выбрать директорию.


Печать выходных форм/RTF/Показывать результат после экспорта

Показывать результат после экспорта

Если параметр включен, то на экран выводится содержимое файла экспорта.


Печать выходных форм/RTF/Шрифт фиксированного размера

Шрифт фиксированного размера

Выбирается шрифт, начертание и размер для печати в файле экспорта.


Печать выходных форм/HTML/Разбивать таблицы по ... строк на страницу

Разбивать таблицы по ... строк на страницу

Если указано 0, вся таблица печатается на одной странице.


Печать выходных форм/HTML/Стилевой файл

Стилевой файл

Указывается путь и имя стилевого файла.


Печать выходных форм/HTML/Файл, вставляемый

Файл, вставляемый ...

Указываются имена соответствующих файлов. Для выбора нужно кликнуть на кнопку "Обзор".


Печать выходных форм/Excel/Результат экспорта

Результат экспорта - книга Excel

Если параметр включен, результатом экспорта будет файл Excel. Если параметр выключен, результатом экспорта будет текстовый файл с разделителями ;


Печать выходных форм/Excel/Передавать в Excel картинки

Передавать в Excel картинки, начертание шрифтов, объединять ячейки

Параметр включается для передачи картинок, шрифтов, объединения ячеек.


Печать выходных форм/Excel/Перенос по словам длинных строк в ячейках

Перенос по словам длинных строк в ячейках

Если параметр отключен, содержимое ячейки будет печататься в одну строку.


Печать выходных форм/Текст/Кодировка

Кодировка

Выбирается один из трех вариантов кодировки:

  • Windows
  • DOS
  • Unicode


Печать выходных форм/Текст/Ограничитель строк

Ограничитель строк

Выбирается ограничитель строк. Напротив выбранного значения нужно установить галочку.


Печать выходных форм/Текст/Символ-разделитель

Символ-разделитель

Выбирается один из предлагаемых симоволов-разделителей. Напротив выбранного значения нужно установить галочку.


Режимы просмотра/Товары по срокам реализации

Товары по срокам реализации

Используется для перехода в список товаров, отсортированный по срокам реализации. Кроме того, в список можно перейти, открыв в дереве товаров группу Товары по срокам реализации .


Режимы просмотра/Отмеченные

Отмеченные

Используется для перехода в список вручную отмеченных товаров. По отмеченным товарам можно получать выходные формы. Кроме того, в список можно перейти, открыв в дереве товаров группу Отмеченные .


Позиция/Название группы товара/услуги

Название группы товара/услуги

При выборе данного пункта меню для текущей позиции документа на экране отображается полный путь к карточке товара в дереве групп товаров.


Классификаторы/Доп. префиксы штрих-кодов

Доп. префиксы штрих-кодов(Sh,E,K)

Классификатор дополнительных префиксов штрих-кодов содержит список префиксов штрих-кодов, которые используются для генерирования новых штрих-кодов (номенклатурных номеров). Для создания, корректировки и удаления префиксов используется меню Классификатор . Описание дополнительного префикса состоит из следующих полей:

  • Название для меню
  • Префикс
  • Системный код

В описании карточки товара при нажатии на кнопку "..." в поле "Номенклатурный номер" будут предлагаться позиции из классификатора префиксов штрих-кодов. При выборе такой позиции для товара сгенерируется уникальный штрих-код с заданным префиксом.

Работать с классификатором может пользователь, у которого в описании прав общая возможность корректировки разрешена полностью или частично.


Доп.префиксы/Название для меню

Название для меню

Название штрих-кода, которое будет отображаться в меню, вызываемом из поля "Ном.номер" в описании из карточки товара. Например, "Штрих-коды для бакалеи".


Доп.префиксы/Префикс

Префикс

Префикс, который будет использоваться при генерации штрих-кода. Например, префикс может означать код фирмы-производителя или страны происхождения.


Доп.префиксы/Справка

Описание доп.префикса

Описание дополнительного префикса включает следующие поля:

  • Название для меню
  • Префикс
  • Системный код


Экспорт прайс-листа в файл.EXP

Экспорт прайс-листа по товарам документа

Функция активна, только если у пользователя имеется специальный модуль обмена между базами данных "EXCHANGE". Функция позволяет экспортировать и затем импортировать в базу данных систем SLS-Склад (с варианта Cтандарт), SLS-Перевозки и SLS-Компания цены на выбранные товары или на товары документа.

Для экспорта цен необходимо выполнить следующие действия:

  • В документе или в списке товаров выбрать раздел Спец.функции/Экспорт прайс-листа в файл.EXP или Операции/Экспорт прайс-листа в файл.EXP. При экспорте в поле прайс-лист задается уровень цен продаж, которые будут экспортироваться. Под ценами продаж понимаются учетная и две продажные цены из карточки товара, а также все описанные в прайс-листах цены. Экспорт прайс-листа производится в файл с именем <имя_БД>_p.EXP.
  • В базе данных, куда переносятся цены, выполнить импорт информации из файла обмена (см. Файл/Обмен информации между базами данных/Импорт информации). В параметрах импорта в поле "Файл обмена" указывается файл с именем <имя_БД>_p.EXP. В поле какие цены изменить выбирается цена из прайс-листа, которая для указанных товаров будет заменена на импортируемую. Если каких-то из выбранных товаров нет в базе данных, то карточки этих товаров все равно будут импортированы. Также необходимо, чтобы в базе данных, куда импортируются цены, был описан прайс-лист с ценой в валюте экспортируемых цен.

Замечание: если в базу данных импортируются документы, содержащие товары, в карточках которых используется условное обозначение Н, и прайс-лист на товары из этих документов, то в карточках товаров могут обнулиться цены продажи. Такая ситуация, например, возникает в случае, если сначала импортируется прайс-лист, а затем - документы, причем с заменой цен продажи в карточках товаров. Для решения данной проблемы необходимо каждый подобный импорт информации обязательно заканчивать импортом прайс-листа.

При экспорте любого прайс-листа в файл обмена попадают уже подсчитанные значения закупочных цен и цен продажи, конкретные числа, а не формулы.

При импорте прайс-листа для товаров закупочные цены из карточек товаров на цены из импортируемого прайс-листа не изменяются.


Экспорт прайс-листа/Справка

Экспорт прайс-листа

При экспорте необходимо заполнить параметры экспорта:

  • Файл обмена
  • Прайс-лист

Подробнее см. также Экспорт прайс-листа в файл .EXP .


Экспорт прайс-листа/Прайс-лист

Прайс-лист:

Выбирается цена продажи, которую нужно экспортировать. Можно выбрать учетную цену или две продажные цены из карточки товара, а также все описанные в прайс-листах цены.


Параметры импорта/Какие цены изменить

Какие цены изменить

Используется только для импорта прайс-листа. Предлагается перечень цен продажи, описанных в валюте экспортируемых цен. Перечень цен продажи содержит цены из карточки товара и цены, описанные в заданной валюте в редактируемом прайс-листе. Для указанной цены будут изменены цены на выбранные товары.


Разное/Проставить ставку обслуживания банком у отобранных платежей

Проставить ставку обслуживания банком у отмеченных платежей (S,Sh,E,K)

Ставка обслуживания будет проставлена только для тех платежей, у которых она еще не проставлена, и для которых она описана в разделе Деньги/Места хранения денежных средств (см. меню Место хранения/Ставки обслуживания).


Классификатор контр/Операции/Поиск по названию

Поиск по названию

Используется для быстрого поиска карточки контрагента по слову из названия, по первым симоволам слова из названия или по первым симолам уникального кода. В поле для поиска вводится несколько первых символов названия или уникального кода. В результате поиска открывается окно со списком найденных контрагентов, удовлетворяющим заданным условиям поиска.


Деньги/Платеж/Подтвердить передачу денег

Подтвердить передачу денег

Используется для проставления даты платежа в передаче денег, на которой в списке установлен курсор. Передача денег без даты платежа выделяется в списке коричневым цветом и создается в случае, когда передачу оформляет пользователь, у которого нет прав на оформление передачи на данное место хранения.


Товары/Формы/Оборотная ведомость/Количество подсчитывать

Количество подсчитывать (M,P,S,Sh,E,K)

Может принимать одно из значений:

  • В первой единице измерения - количества подсчитываются в первой единице измерения.
  • Во второй единице измерения - количества подсчитываются во второй единице измерения. Для товаров, у которых не заполнена вторая единица измерения, подсчет количества идет в первой единице измерения.
  • В двух единицах измерения - количества подсчитываются в каждой из единиц измерения.
  • В кг (вес)(P,S,Sh,E,K) - количества подсчитываются в кг, если в описании товара заполнено поле "Вес". Для товаров, у которых не заполнен вес, количество не считается.
  • В куб.м. (объем)(P,S,Sh,E,K) - количества подсчитываются в куб.метрах, если в описании товара заполнено поле "Объем". Для товаров, у которых не заполнен объем, количество не считается.


Товары/Формы/Кол. сумм. остатки/Распечатывать

Распечатывать

Может принимать одно из значений:

  • Первое наименование - распечатается первое наименование из карточки товара.
  • Второе наименование - распечатается второе наименование из карточки товара.
  • Оба наименования - распечатаются оба наименования товара.


Оборотная ведомость/Склад

Склады

Указывается список складов, по которым нужно получить обороты за период. Чтобы задать склады, нужно кликнуть на кнопке "...", затем в появившемся списке складов мышкой отметить нужные склады. В оборотную ведомость попадут только приходы и расходы по этим складам.


Оборотная ведомость/Включить в ведомость

Включить в ведомость

Параметр может принимать одно из значений:

  • Все товары - в ведомость будут включены все товары и услуги с ненулевым остатком.
  • Только с оборотами за период - в ведомость попадут только товары и услуги, по которым за указанный период есть операции прихода, расхода.
  • Товары с остатками и оборотами - в ведомость попадут только товары и услуги с ненулевым остатком, по которым за указанный период есть операции прихода и расхода.
  • С расхождениями в балансе - используется для анализа товаров, у которых есть расхождения. В ведомость попадут только товары, у которых есть расхождения по суммам (сумма остатка в учетных ценах не равна сумме в учетных ценах (остаток + приход - расход)). Например, если оборотная ведомость формируется по одному складу, а учетная цена изменилась из-за операции прихода на другой склад)


Наличие товаров/Расположить горизонтально

Остатки по складам расположить горизонтально (S,Sh,E,K)

Параметр активен только если отчет формируется по отмеченным складам.

Если параметр включен, то отчет содержит колонку "Остаток всего" и дополнительные колонки для печати фактических остатков по каждому из отмеченных складов. Все остатки будут расположены горизонтально одной строкой.

Если параметр выключен, то в отчете в колонках "Остаток (фактический)" и "Остаток (свободный)" печатается общий остаток по всем отмеченным складам первой строкой, и в этой же колонке ниже - остатки по каждому отмеченному складу. Все остатки будут расположены вертикально в одной колонке.


Наличие товаров/Печатать даже нулевые

Остатки по складам печатать даже нулевые (S,Sh,E,K)

Параметр активен только если отчет формируется по отмеченным складам.

Если параметр включен, то отчет будет содержать все остатки товара по анализируемым складам, в том числе нулевые.

Если параметр выключен, то нулевые остатки товара по указанным складам печататься не будут.


Наличие товаров/Печатать разделительные линии

Печатать разделительные линии (M,P,S,Sh,E,K)

Если параметр включен, то в отчете будут печататься разделительные горизонтальные линии между остатками товаров по анализируемым складам.


Наличие товаров/Распечатывать

Распечатывать

Может принимать одно из значений:

  • Только имеющиеся в наличии - в отчет попадут только товары, которые есть в наличии
  • Все товары, включая выданные - в отчет попадут все товары


Оборотная ведомость/Область печати

Область печати

Выбирается одно из значений:

  • Все товары
  • Только отмеченные - в отчет попадут только отмеченные товары.

Параметр появляется, только если в списке есть отмеченные вручную товары.


Прайс-лист/Название

Название

Выбирается один из описанных в системе прайс-листов. Для выбора нужно кликнуть на кнопке "..." и выбрать в появившемся окне нужный прайс-лист.


Прайс-лист/Склады

Склады

По умолчанию принимает значение "Все склады". Для прайс-листа параметр имеет смысл, только если в прайс-листе печатается остаток товара.

В поле можно выбрать склады, по которым формируется количество в прайс-листе и в наличии товаров. Чтобы задать склады, нужно кликнуть на кнопке "...", затем в появившемся списке складов мышкой отметить нужные склады. Тогда в прайс-листе или в наличии товаров в графе "Количество" будет сформировано значение, равное сумме остатков товара по всем отмеченным складам.

Если включен глобальный параметр на вкладке Склады Остатки сортировать по наименованиям складов, то в форме "Наличие товаров", вызываемой из каталога товаров и услуг, при расшифровке остатков товаров по складам список остатков товара будет отсортирован по наименованию склада (в алфавитном порядке). Если этот параметр выключен, то список остатков товара будет отсортирован по коду склада (в порядке возрастания).


Прайс-лист/Включить в прайс-лист

Включить в прайс-лист

Может принимать одно из двух значений:

  • Все товары - в прайс-лист попадут все товары, даже которых нет на складе
  • Только имеющиеся в наличии - в прайс-лист попадут товары с ненулевым фактическим остатком


Прайс-лист/Единица измерения

Единица измерения

Может принимать одно из трех значений:

  • Не печатать
  • Печатать в наименовании товара - единица измерения указывается после наименования в скобках
  • Печатать отдельной колонкой - единица измерения печатается в отдельной графе


Прайс-лист/Распечатывать наименование

Распечатывать

Параметр определяет, какое наименование из карточки товара печатать в отчете:

  • первое наименование
  • второе наименование - будет распечатано второе наименование, а для товаров, у которых не заполнено второго наименование, - первое наименование
  • оба наименования - будут распечатаны оба наименования в одной графе.


Прайс-лист/Номенклатурный номер

Номенклатурный номер

Параметр появляется в запросе, если значение глобального параметра учета товаров принимает значение отличное от "Нет" и определяет необходимость его печати. Может принимать одно из значений:

  • Не печатать
  • Печатать в наименовании товара - печатается в скобках в графе Наименование после наименования.
  • Печатать отдельной колонкой - печатается в графе Номенклатурный номер


Кол-сум.остатки/На

На

Вводится дата, на которую следует распечатать количественно-суммовые остатки товаров. Товарные операции, введенные на эту дату, на расчет количественно-суммовых остатков не влияют.


Кол-сум.остатки/Текущий курс

Текущий курс

По умолчанию указывается текущий курс, введенный на указанную дату формирования остатков или ближайший на более раннюю дату. Курс можно откорректировать вручную.


ГП/Общие/Запретить товары не со склада

Запретить товары не со склада (St,M,P,S,Sh,E,K)

Если параметр включен, в документы в качестве позиций можно добавлять только товары, на которые в системе оформлены карточки. Если параметр выключен, можно добавлять товары не со склада.


Курс в ордере

Курс

По умолчанию предлагается курс, заданный в заголовке документа или платежа, на основании которого оформляется ордер. Курс используется для формирования суммы "Оплачено" в документе, если валюта документа отличается от валюты ордера.


Поля описания платежа/Услуга на складе

Услуга на складе

Поле появляется, если платеж оформляется по услуге (в основании платежа указывается карточка услуги или товара). Указывается один из описанных в системе складов. В карточке услуги или товара автоматически формируется операция с типом "Предоставленная нам (нами) услуга" на складе, указанном в данном поле.


Расходная накладная/Формы/Справка по товарам до возврата

Справка по товарам до возврата

Функция активна только в расходной накладной с типом "Возврат товара". Справка содержит информацию о состоянии возвращенных по накладной товаров до возврата: полученное покупателем количество, возвращенное количество, количество товара у покупателя после возврата.

Информация по товарам представлена в виде таблицы с графами:

  • № - порядковый номер позиции в накладной
  • Наименование товара
  • Номенклатурный номер
  • Единица измерения
  • Количество до возврата - общее количество товара, полученное покупателем по всем накладным
  • Возвращенное количество - возвращенное по данной накладной количество
  • Количество после возврата - количество товара, оставшееся у покупателя после возврата.


Накладная на возврат товара/Меню товары

Товары

Меню предназначено для работы со списком товаров, полученных контрагентом (от контрагента).

Меню содержит следующие пункты:

  • Карточка
  • Справка по товару
  • Поиск позиции
  • Незакрытые позиции реализатора/Все операции с товаром
  • Закрыть


Товары/Карточка

Карточка

Перейти в карточку текущего товара из списка.


Товары/Поиск позиции

Поиск позиции

Используется для поиска товарной операции в списке. Наименование товара для поиска задается в виде шаблона.


Товары/Справка по товару

Справка по товару

Используется для получения следующей информации по товару:

  • Наименование, единица измерения
  • Получено - общее количество товара, полученное покупателем.
  • Возвращено - сумма возвращенного товара
  • Может быть возвращено - остаток товара у покупателя, который может быть возвращен.


Отобранные операции перемещения/Справка по складам

Справка по складам

Отчет показывает движение товаров между складами на основе отобранных операций перемещения. Информация в отчете представлена в виде таблицы с графами:

  • От кого получено, кому выдано - указываются номера складов, откуда и куда были перемещения
  • Количество операций - количество операций перемещения (среди найденных) со склада на склад
  • Сумма прихода - не заполняется
  • Сумма расхода - общая сумма по операциям перемещения
  • Баланс приход-расход - разница между приходом и расходом


Отобранные операции/Справка с группировкой товаров

Справка с группировкой товаров

В отчете товары формируются по группам. Для каждого товара информация в отчете представлена в виде таблицы со следующими графами:

  • Номер п/п
  • Наименование товара
  • Текущая учетная цена
  • Кол-во получено - общее количество полученного товара по отобранным операциям
  • Кол-во возврат - общее количество возвращенного товара по отобранным операциям
  • Кол-во итого - рассчитывается как разница между полученным и возвращенным количеством
  • Ед.изм.
  • Сумма - сумма по всем операциям с товаром


Отобранные операции/Справка по группам товаров

Справка по группам товаров

Отчет отражает движение товаров по группам, сформированное на основе отобранных операций. Для каждой группы товаров в отчете указывается:

  • Группы товаров - наименование группы товаров
  • Количество - общее количество товаров в данной группе, участвующее в отобранных операциях
  • В ценах продажи - сумма по всем отобранным операциям с товарами данной группы в ценах продажи
  • В учетных ценах - сумма по всем отобранным операциям с товарами данной группы в учетных ценах
  • Наценка - разница между суммой в ценах продажи и суммой в учетных ценах
  • % наценки - рассчитывается как: (наценка/сумма в учетных ценах)*100


Контрагент/Спец.функции/Реструктуризация долга реализатора

Реструктуризация долга реализатора

Функция активна, только если контрагент является покупателем-реализатором, то есть берет у фирмы товары на реализацию.

Реструктуризация используется в следующих случаях:

  • Если реализатор получал товары по нескольким накладным, и часть из них не закрыта (имеются непроданные товары или накладные польностью не оплачены), можно сделать реструктуризацию долга, в результате которой все накладные на реализацию будут закрыты, а все непроданные или неоплаченные позиции из них будут перенесены в одну новую накладную для дальнейшего удобства расчетов с контрагентом.

  • Если товар, переданный на реализацию, необходимо переоценить. В новой накладной пользователь может вручную откорректировать цены товаров.

При подведении итогов на дату, если в базе данных есть незакрытые накладные на реализацию, при выгрузке базы данных реструктуризация долга реализатора производится автоматически, так что специально перед подведением итогов ее выполнять не надо.

При выборе данного пункта меню необходимо заполнить условия реструктуризации . После этого автоматически будут сформированы две расходные накладные:

  • Первая накладная с типом "Возврат товара" с датой, на один день более ранней, чем установленная дата реструктуризации. В накладную попадут все неоплаченные реализатором товары, полученные по всем накладным на реализацию. К номеру накладной прибавляется буква "В".
  • Вторая накладная с типом "Реализация" с датой, совпадающей с датой реструктуризации. В нее попадут все товары из первой накладной. В накладной по позициям можно изменить цены. К номеру накладной прибавляется буква "Р".


Реструктуризация долга реализатора/Условия реструктуризации

Условия реструктуризации

К параметрам реструктуризации относятся:

  • На какую дату провести операцию
  • Товар, полученный по разным ценам

Подробнее см. Реструктуризация долга реализатора .


Параметры реструктуризации/На какую дату проводить реструктуризацию

На какую дату проводить реструктуризацию

Дата проведения реструктуризации. На эту дату будет сформирована новая накладная на реализацию. На дату, на один день более раннюю, чем эта, будет сформирована накладная на возврат со всеми непроданными позициями.


Товар с разными ценами

Товар, полученный по разным ценам

Может принимать одно из значений:

  • Объединять с усреднением цены - один и тот же товар, полученный по разным ценам, в новой накладной на возврат будет оформлен одной позицией с усредненной ценой
  • Оставлять отдельными строками - в новой накладной на возврат товар с разными ценами будет оформлен разными позициями.


ОС/Меню Карточка/Сгенерировать группы по складам

Сгенерировать группы по складам

Пункт активен если в системе ведется учет на нескольких складах и не оформлена ни одна группа основных средств. Используется для автоматического формирования групп ОС, соответствующих по названию описанным в системе складам.


Поля описания платежа/Сумма к зачислению

Сумма к зачислению(К)

Заполняется в случае, если оформляется операция "Приход от конвертации".

Поле заполняется автоматически как разница между суммой, переведенной в валюту конвертации (указанной в поле "Сумма") и суммой обслуживания, указанной в поле "Обслуживание операции" при передаче на конвертацию (если валюта комиссии совпадает с валютой, из которой конвертируют) или "Обслуживание банком" при приходе от конвертации (если валюта комиссии совпадает с валютой, в которую конвертируют).


Накладная на реализацию/Позиция/Возврат покупателя реализатору

Возврат покупателя реализатору

Используется для оформления возврата покупателя реализатору. После оформления возврата остаток по позиции увеличивается на возвращенное значение. Покупатель может вернуть реализатору не больше, чем он купил у реализатора.


ГП/Общие/Уникальные коды контрагентов генерировать с префиксом

Уникальные коды контрагентов генерировать с префиксом

В параметр вводится трехзначный цифровой код, который будет использоваться для автоматического формирования уникальных кодов контрагентов. Код формируется при создании карточки нового контрагента или при корректировки описания контрагента, у которого не заполнен уникальный код. Код имеет вид: ХХХК[N],

где:

ХХХ - введенный в данном параметре префикс

К - равен 1 для поставщиков и 0 для покупателей

[N] - восьмизначный порядковый номер с лидирующими нулями.

Автоматически сгенерированный код в дальнейшем можно корректировать.

Если код в параметре не задан, автоматическое формирование кодов отключено.


Настройка/Пользователи и их права/Общие/Считать остаток по разрешенным складам

Считать остаток по разрешенным складам(P,S,Sh,E,K)

Если параметр включен, пользователь в списке товаров и в карточке будет видеть суммарный остаток по всем складам, на которые у пользователя есть права. Если параметр выключен, в списке и в карточке пользователю будет виден общий остаток товара по всем складам, описанным в системе.


Карточка контрагента/Платежи/Добавить возвратный платеж

Добавить возвратный платеж (S,Sh,E,K)

Появляется в меню в карточке контрагента, только если в системе в глобальных параметрах на вкладке Финансы включен "Учет по местам хранения денег" и "Контроль оплаты по кредитам". Используется для формирования возвратного платежа . Возвратный платеж не влияет на баланс расчетов с контрагентом и служит для оформления возвратов по накладным с типом "Товарный кредит". В дальнейшем платеж привязывается к накладной, что приводит к уменьшению долга контрагента по накладной.

Во всех других случаях возвратный платеж оформляется при помощи пункта Платеж/Добавить, в платеже указывается вид "возврат товара".

Примечание. Возвратный платеж также можно оформить из расходной накладной с типом "Возврат товара" при помощи пункта меню Платеж/Сформировать возвратный платеж.


Расходная накладная/Платежи/Добавить возвратный платеж

Сформировать возвратный платеж

Появляется в меню расходной накладной с типом "Возврат товара" если в глобальных параметрах на вкладке Финансы включен "Контроль оплаты по кредитам".

Используется для оформления возвратного платежа , который можно привязать к накладной с типом "Товарный кредит". Платеж не влияет на общий баланс расчетов с контрагентом, но уменьшает сумму долга контрагента по расходной накладной, к которой он привязан.

Возвратный платеж можно также оформить в карточке контрагента при помощи пункта меню Платеж/Добавить, и в параметрах платежа указать тип "возврат товара", и затем привязать его к нужной накладной.

Примечание.

Если на вкладке "Финансы" дополнительно включен параметр "Учет по местам хранения денег", то возвратный платеж можно оформить в карточке контрагента при помощи пункта меню Платеж/Добавить возвратный платеж.


ГП/Товары/Дополнительно

Дополнительно

Вкладка содержит следующие параметры:

  • Размер поля "Номенклатурный номер"
  • Размер поля "Наименование товара"
  • Вести протокол корректировки товара
  • Минимальная партия(S,Sh,E,K)
  • Порядок регистрации операций в течение дня
  • Отрицательные остатки
  • Ограничение поиска в группах товара
  • Коэффициент(S,Sh,E,K)
  • Товары-заменители(S,Sh,E,K,A)


ГП/Товары/Настройка названий

Настройка названий

Вкладка содержит следующие параметры:

  • Цены продажи в карточке товара
  • Единицы измерения (P,S,Sh,E,K)


ГП/Товары/Партии

Учет по партиям(Е,К)

На вкладке описаны следующие параметры учета товаров:

  • Вести учет по партиям
  • Порядок списания
  • Максимальный срок возврата товара
  • Автоматически разрешать использование партий по мере приходования
  • При создании товара автоматически проставлять признак "Вести учет по партиям"
  • № договора
  • Серия
  • ГТД
  • Дата реализации
  • Дата выработки
  • Сертификат соответствия
  • Гигиенический сертификат
  • Страна происхождения
  • Ветеринарная справка
  • Разрешение на ввоз
  • Маркировка
  • Упаковка
  • Экспертиза


ГП/Товары/Партии/Вести учет по партиям

Вести учет по партиям(Е,К)

Если параметр включен, то:

  • В описании каждого товара появляются параметры "Вести учет по партиям", "Порядок списания" и "Максимальный срок возврата товара".
  • На всех операциях прихода, ожидаемого прихода товара, в операциях возврата появляется возможность задать, откорректировать и сохранить дополнительные поля, соответствующие включенным в глобальных параметрах характеристикам партии.
  • В карточке товара появляется вкладка "Партии". На вкладке хранится список всех операций прихода и ожидаемого прихода, расположенный в порядке, зависящем от заданного в карточке товара порядка списания. Для каждой операции в списке указываются характеристики партии и свободный и фактический остаток товаров.
  • На вкладке "Операции" в карточке товара для каждой операции расхода, резервирования, перемещения появляется закладка "Партии", в которой отображается список партий с характеристиками, из которых был списан или зарезервирован товар. Указывается количество товара, взятого из каждой партии.
  • При оформлении операций расхода или расходной накладной товар для списания выбирается из партий автоматически в зависимости от порядка списания или выбирается пользователем вручную.

Параметр может быть отключен только пользователем с именем Admin. Для отключения нужно выбрать пункт меню Файл/ Отключить учет по партиям .

Подробнее о партионном учете см. раздел Учет товара по партиям прихода .


ГП/Товары/Партии/Порядок списания

Порядок списания

Параметр определяет. в каком порядке по умолчанию товар будет списываться со склада при оформлении операций расхода любого вида. Может принимать следующие значения:

  • ФИФО - при оформлении расхода будет списываться товар из первой партии (операции прихода).
  • ЛИФО - при оформлении расхода будет списываться товар из последней поступившей партии
  • По срокам реализации - при оформлении расхода будет списываться товар из партии с самым ранним сроком реализации
  • Ручной выбор - при оформлении расхода пользователь вручную выбирает партию, из которой будет списан товар.
  • По дате выработки - при оформлении расхода будет списываться товар из партии с самым ранним сроком выработки товара.


ГП/Товары/Партии/Макс.срок возврата товара

Максимальный срок возврата товара

Параметр используется только при подведении итогов в базе данных и определяет, сколько дней с даты последней продажи товара из партии партия должна обязательно храниться в базе данных. После подведения итогов в базе данных должна остаться вся информация по партиям товаров, по которым на дату подведения итогов не истек максимальный срок возврата товара. Вернуть товар поставщику или принять возврат от покупателя из партии, информация по которой уже обрезана, нельзя.

Если срок не указан, информация по всем партиям с нулевым остатком после подведения итогов сохраняется в базе данных. По умолчанию значение параметра будет предлагаться при создании карточек товаров, если в описании включен учет по партиям.


ГП/Товары/Партии/№ договора

№ договора, Серия, № ГТД

№ и серия договора, на основе которого оформляется операция прихода товаров данной партии, и № ГТД товаров данной партии. Если параметры включены, то они будут предлагаться для заполнения в операциях прихода на вкладке "Характеристики партии". Если параметры выключены, то характеристики партии не содержат номера и серии договора иил номера ГТД.


ГП/Товары/Партии/Серия

№ договора, Серия, № ГТД

Номер договора, серия, на основе которого оформляется операция прихода товаров данной партии, и № ГТД товаров данной партии. Если параметры включены, то они будут предлагаться для заполнения в операциях прихода на вкладке "Характеристики партии". Если параметры выключены, то характеристики партии не содержат номера и серии договора иил номера ГТД.


ГП/Товары/Партии/№ ГТД

№ договора, Серия, № ГТД

Номер договора, серия, на основе которого оформляется операция прихода товаров данной партии, и № ГТД товаров данной партии. Если параметры включены, то они будут предлагаться для заполнения в операциях прихода на вкладке "Характеристики партии". Если параметры выключены, то характеристики партии не содержат номера и серии договора иил номера ГТД.


ГП/Товары/Партии/Дата реализации

Дата реализации

Дата окончания срока реализации товаров данной партии. Если параметр включен, он будет предлагаться для заполнения в операциях прихода на вкладке "Характеристики партии". Если параметр выключен, то характеристики партии не содержат дату реализации.


ГП/Товары/Партии/Дата выработки

Дата выработки

Дата выработки товаров данной партии. Если параметр включен, он будет предлагаться для заполнения в операциях прихода на вкладке "Характеристики партии". Если параметр выключен, то характеристики партии не содержат дату выработки товаров партии.


ГП/Товары/Партии/Сертификат соответствия

Сертификат соответствия, Гигиенический сертификат

Номер сертификата соответствия и номер гигиенического сертификата товаров данной партии. Если параметры включены, то они будут предлагаться для заполнения в операциях прихода на вкладке "Характеристики партии". Если параметры выключены, то характеристики партии не содержат сертификатов.


ГП/Товары/Партии/Гигиенический сертификат

Сертификат соответствия, Гигиенический сертификат

Номер сертификата соответствия и номер гигиенического сертификата товаров данной партии. Если параметры включены, то они будут предлагаться для заполнения в операциях прихода на вкладке "Характеристики партии". Если параметры выключены, то характеристики партии не содержат сертификатов.


ГП/Товары/Партии/Страна происхождения

Страна происхождения

Страна происхождения товаров данной партии. Если параметр включен, он будет предлагаться для заполнения в операциях прихода на вкладке "Характеристики партии". Если параметр выключен, то характеристики партии не содержат страну происхождения.


ГП/Товары/Партии/Ветеринарная справка и др.

Ветеринарная справка, Разрешение на ввоз, Маркировка, Экспертиза

Блок полей используется для описания товаров партии со стороны ветеринарного контроля. Если какой-либо из параметров включен, он будет предлагаться для заполнения в операциях прихода на вкладке Характеристики партии. Если параметры выключены, то характеристики партии не содержат этих полей.


ГП/Товары/Партии/Упаковка

Упаковка

Вид упаковки, в которой поставлена данная партия товара. Если параметр включен, он будет предлагаться для заполнения в операциях прихода на вкладке "Характеристики партии". Если параметр выключен, то характеристики партии не содержат упаковки.


Поля описания операции/№ договора

№ договора

Поле появляется в параметрах операции прихода, если в Глобальных параметрах на вкладке Товары/Партии включен параметр "№ договора". Указывается номер договора, на основе которого оформляется операция прихода.


Поля описания операции/№ серии

№ серии

Поле появляется в параметрах операции прихода, если в Глобальных параметрах на вкладке Товары/Партии включен параметр "№ серии". Указывается номер серии, которая относится к данной партии.


Поля описания операции/№ сертификата

№ сертификата

Поле появляется в параметрах операции прихода, если в Глобальных параметрах на вкладке Товары/Партии включен параметр "№ сертификата". Указывается номер сертификата, который относится к данной партии.


Поля описания операции/№ гигиенического сертификата

№ гигиенического сертификата

Поле появляется в параметрах операции прихода, если в Глобальных параметрах на вкладке Товары/Партии включен параметр "№ гигиенического сертификата". Указывается номер гигиенического сертификата, который относится к данной партии.


Поля описания операции/Страна происхождения

Страна происхождения

Поле появляется в параметрах операции прихода, если в Глобальных параметрах на вкладке Товары/Партии включен параметр "Страна происхождения". Указывается страна происхождения товаров партии из классификатора стран.


Поля описания операции/Дата реализации

Дата реализации

Поле появляется в параметрах операции прихода, если в Глобальных параметрах на вкладке Товары/Партии включен параметр "Дата реализации". Указывается дата окончания срока реализации товаров данной партии.


Поля описания операции/Дата выработки

Дата выработки

Поле появляется в параметрах операции прихода, если в Глобальных параметрах на вкладке Товары/Партии включен параметр "Дата выработки". Указывается дата изготовления товаров данной партии.


Поля описания операции/Ветеринарная справка и пр.

Ветеринарная справка, Разрешение на ввоз, Маркировка, Экспертиза

Поля появляются в параметрах операции прихода, если в Глобальных параметрах на вкладке Товары/Партии включены соответствующие параметры. Поля используются для описания товаров партии со стороны ветеринарного контроля.


Поля описания операции/ГТД

ГТД

Поле появляется в параметрах операции прихода, если в Глобальных параметрах на вкладке Товары/Партии включен параметр "№ ГТД". Указывается номер грузовой таможенной декларации, относящейся к данной партии.


Поля описания операции/Упаковка

Упаковка

Поле появляется в параметрах операции прихода, если в Глобальных параметрах на вкладке Товары/Партии включен параметр "Упаковка". Указывается вид упаковки, в которой поставлялась данная партия товара. Значение выбирается из классификатора упаковок партий.


Карточка товара/Вкладка Партии

Партии (Е,К)

Раздел появляется в карточке товара, если включен глобальный параметр учета товаров Вести учет по партиям .

В разделе хранится список операций прихода и ожидаемого прихода в порядке, зависящем от заданного в карточке товара порядка списания. Список всегда начинается с той партии, товары которой будут списываться в первую очередь.

Если порядок списания ФИФО или Ручной выбор, приходы в списке выстраиваются в хронологическом порядке.

Если порядок списания ЛИФО, приходы в списке выстраиваются в обратном хронологическом порядке.

Если порядок списания По дате реализации, приходы в списке отсортированы в порядке возрастания срока реализации партии. В рамках одинаковой даты реализации партии отсортированы в прямом хронологическом порядке.

Если порядок списания По дате выработки, приходы в списке отсортированы в порядке возрастания даты изготовления товаров партии. В рамках одинаковой даты выработки партии отсортированы в прямом хронологическом порядке.

В списке могут отображаться все партии с товаром или только партии с ненулевым остатком в зависимости от установленного значения в разделе Партии/ Все партии/Непустые партии .

Партии, выделенные желто-зеленым цветом, запрещены к использованию, они не будут отображаться в списке партий, который предлагается для выбора партий в расходных накладных, актах перемещения, операциях расхода. Чтобы снять запрет на использование партии, нужно выбрать пункт меню Партии/ Разрешить использование ).

Если фильтр по складам имеет значение "Все склады", список приходов представлен в виде таблицы со следующими графами:

  • Дата, Время - дата и время прихода (ожидаемого прихода)
  • № договора - № договора, на основе которого оформлена операция.
  • Склад/От кого - код склада, на который приходуется товар, и наименование контрагента
  • Цена - цена прихода в основной валюте учета
  • Количество - количество товара из операции прихода
  • Фактический остаток - количество товара из данной партии, оставшееся на складе после оформленных операций расходов, возвратов, перемещений с товарами данной партии. Остаток не может быть меньше нуля. Список операций с товарами данной партии можно посмотреть на вкладке Операции в нижней части экрана.
  • Свободно - количество незарезервированного товара данной партии. Может быть отрицательный, если резервируется товар из ожидаемого прихода. Не может быть больше чем значение из графы "Количество".
  • Сумма - рассчитывается в основной валюте учета как произведение остатка и цены
  • Дата реализации - дата окончания срока реализации товара.

Если фильтр по складам установлен на определенный склад, список партий содержит дополнительные графы:

  • Фактический остаток - остаток товара из партии на данном складе
  • Свободно - количество незарезервированного товара партии на данном складе
  • Остаток в партии - фактический остаток по партии по всем складам организации
  • Свободно в партии - свободный остаток по партии по всем складам организации, который рассчитывается с учетом резервирования товаров партии по всем складам.

Для каждой партии из списка в нижней части экрана представлена информация о партии на следующих вкладках:

  • Характеристики
  • Операции
  • По складам

Для просмотра документа по операции, просмотра подробной информации по операции используется меню Партии .


Карточка товара/Партии/Вкладка характеристики

Характеристики(Е,К)

Содержит характеристики партии, соответствующие включенным глобальным параметрам на вкладке Товары/Партии. Если включено использование всех характеристик, то список будет содержать следующие значения:

  • № договора, на основе которого оформляется операция прихода
  • № серии - № серии, характеризующей партию
  • № ГТД - № ГТД, по которой поступил товар
  • Страна происхождения
  • Упаковка
  • Дата реализации - дата окончания срока реализации товаров данной партии
  • Дата выработки - дата изготовления товаров данной партии
  • № сертификата
  • № гигиенического сертификата
  • Ветеринарная справка
  • Разрешение на ввоз
  • Маркировка
  • Экспертиза


Карточка товара/Партии/Вкладка Операции

Операции (Е,К)

Вкладка содержит перечень всех операций с товарами данной партии, влияющих на значения Остаток, Свободный остаток и Распределение по складам. К таким операциям относятся:

  • Возврат поставщику
  • Расход покупателю
  • Возврат покупателя
  • Передача со склада на склад
  • Резервирование товара из партии
  • Ожидаемый приход

Список представлен в виде таблицы с графами:

  • Дата - дата оформления операции
  • Склад/От кого - номер склада и наименование контрагента, указанные в операции
  • Цена - цена, указанная в операции, пересчитанная в основную валюту учета.
  • Приход - количество прихода по операции
  • Расход - количество расхода по операции
  • Сумма - рассчитывается в основной валюте учета как произведение количества, указанного в графе Приход или Расход, и Цены.

Для просмотра подробной информации по операции можно перейти в список всех операций с товаром и спозиционироваться в списке на выбранную операцию. Для этого нужно в списке операций с товарами партии установить курсор на операции и выбрать раздел Партии/ В список операций . Для просмотра документа по операции нужно выбрать меню Партии/ Карточка документа .


Карточка товара/Партии/Вкладка Распределение по складам

По складам(Е,К)

Во вкладке отображается информация, на каких складах хранятся товары данной партии. Список складов представлен в виде таблицы с колонками:

  • Код - код склада
  • Склад - наименование склада
  • Факт.остаток - фактический остаток товаров данной партии на складе
  • Свободно - незарезервированный остаток товаров данной партии на склада
  • Резерв - зарезервированное количество товаров данной партии
  • Ожидаемый приход - количество ожидаемого прихода. Операция ожидаемого прихода формируется в карточке товара, если оформлен заказ, и в заказе задана дата ожидаемого прихода.


Карточка товара/Меню Партии

Партии (Е,К)

Раздел появляется в меню, только если открыта вкладка "Партии" и предназначен для просмотра информации по операциям с товарами данной партии и содержит следующие пункты:

  • Разрешить/запретить использование
  • В список операций
  • Карточка документа
  • Все партии/Непустые партии
  • Фильтр по характеристикам
  • Пересчитать партию


Карточка товара/Меню Партии/В список операций

В список операций

Пункт используется для:

  • перехода из списка партий в общий список операций с товаром (на вкладку "Операции") и позиционирования на операцию, соответствующую текущей позиции в списке партий.
  • перехода из списка операций с товарами данной партии (вкладка "Операции" в нижней части окна "Партии") в общий список операций с товаром и позиционирования на операцию, соответствующую текущей позиции в списке операций с товарами данной партии.


Карточка товара/Меню Партии/Карточка документа

Карточка документа

Используется для просмотра документа по текущей позиции из списка партий или списка операций с товарами данной партии при условии, если операция прихода партии или операция с товарами партии была оформлена путем создания документа (приходной накладной, заказа или расходной накладной и пр.)


Карточка товара/Меню Партии/Все партии/Непустые партии

Все партии/Непустые партии (Е,К)

Используется для переключения режимов просмотра списка партий. При выборе операции во вкладке "Партии" в карточке товара в списке партий будут отображаться все партии, включая партии с нулевым остатком. Данный режим просмотра используется при оформлении возврата товара покупателем.

Если выбрать режим "Непустые партии", во вкладке "Партии" в карточке товара в списке партий отображаются только партии, остаток по которым больше нуля. Данный режим используется по умолчанию.

Для переключения с одного режима на другой нужно выбрать данный раздел.


Карточка товара/Описание/Вести учет по партиям

Вести учет по партиям (Е,К)

Параметр появляется в карточке товара, только если включен глобальный параметр Вести учет по партиям .

При создании карточки нового товара по умолчанию параметр включен. Для любого товара можно отключить партионный учет. Если учет по партиям включен, в описании товара появляются новые поля Порядок списания и Максимальный срок возврата .


Карточка товара/Описание/Способ списания

Порядок списания (Е,К)

Появляется в описании товара, если для товара включен параметр "Вести учет по партиям". По умолчанию принимает значение, соответствующее глобальному параметру Порядок списания .


Карточка товара/Описание/Макс. срок возвата

Максимальный срок возврата (Е,К)

Появляется в описании товара, если для товара включен параметр "Вести учет по партиям". По умолчанию при создании карточки нового товара предлагается значение, соответствующее значению глобального параметра Максимальный срок возврата товара в разделе Настройка/Товары/Партии .


Карточка товара/Операции/Характеристики партии

Характеристики партии (Е,К)

Вкладка появляется только для операций прихода и ожидаемого прихода и содержит характеристики описания партии, соответствующие включенным в глобальных параметрах характеристикам на вкладке Партии . Если включены все параметры, то на вкладке отображаются:

  • № договора
  • № серии
  • № ГТД
  • № сертификата
  • № гигиенического сертификата
  • Страна происхождения
  • Дата реализации
  • Дата выработки
  • Упаковка
  • Ветеринарная справка
  • Маркировка
  • Экспертиза
  • Разрешение на ввоз


Карточка товара/Операции/Операция

Операция

Вкладка содержит подробную информацию по текущей операции из списка в следующих полях:

  • Дата - дата совершения операции
  • Время - время совершения операции
  • Со склада - номер склада
  • На склад - номер склада
  • Тип операции - приход, расход, возврат, списание и т.д.
  • Количество - количество товара
  • Валюта - валюта операции
  • Курс валюты - курс валюты
  • Цена - цена за единицу товара/услуги в валюте операции
  • Сумма - сумма операции
  • Номер документа - номер документа
  • Контрагент - покупатель/поставщик
  • Примечание - указывается произвольный текст
  • Налоги - параметр определяет, включает ли цена товара налог
  • % НДС - ставка НДС
  • Сумма НДС - сумма НДС; если указана ставка, рассчитывается автоматически
  • Чистая сумма - сумма операции без учета налогов
  • Бухгалтерская операция - типовая бухгалтерская операция
  • Описание


Карточка товара/Операции/Вкладка Характеристики партии

Характеристики партии(Е,К)

Вкладка появляется для каждой операции расхода, резервирования и перемещения со склада на склад и содержит список партий (приходов), из которых был списан или зарезервирован товар для расхода или перемещения.

Список партий представлен в виде таблицы с графами:

  • Количество - количество товара, взятое из партии и используемое в операции
  • Дата - дата поступления партии товара
  • Время - время оформления прихода партии
  • Склад/От кого - код склада, на который поступил товар и наименование поставщика
  • Договор - № договора, к которому относится партия
  • Серия - № серии, к которой относится партия
  • ГТД - № ГТД, по которой поступил товар
  • Дата реализации - дата окончания срока реализации товара
  • Дата выработки - дата изготовления товаров партии
  • Сертификат - № сертификата
  • Гигиенический сертификат - № гигиенического сертификата
  • Страна происхождения - страна порисхождения товаров партии
  • Ветеринарная справка
  • Разрешение на ввоз
  • Маркировка
  • Упаковка
  • Экспертиза


Документ/Вкладка Позиции/Товар/Услуга

Товар/Услуга

Вкладка содержит подробную информации по текущей позиции в списке позиций документа и включает следующие поля:

  • Товар/Услуга
  • Вкл.
  • Ед.изм.
  • Количество - количество товара/услуги, вводится пользователем
  • Ед.изм.2:
  • Количество во второй ед.изм.
  • Цена - цена за единицу товара/услуги в указанной валюте. Рассчитывается автоматически на основе введенного в заголовке уровня цен и коэффициента. Чтобы поменять уровень цены, нужно кликнуть на кнопке "...".
  • Сумма - рассчитывается автоматически как произведение цены и количества
  • Курс валюты - курс валюты, введенный в заголовке. Чтобы изменить курс, нужно кликнуть на кнопке "...".
  • Примечание - указывается произвольный текст
  • Налоги - определяет, включает ли цена товара/услуги налог
  • % НДС - ставка НДС
  • Сумма НДС - сумма НДС, если указана ставка, рассчитывается автоматически
  • Чистая сумма - сумма операции без учета налогов, рассчитывается автоматически.
  • Компл. - данный параметр появляется в описании новой строки документа только в том случае, если выбранный товар (услуга) является комплектом, и используется для печати его комплектующих.
  • Бухгалтерская операция


Документ/Вкладка Позиции/Партии

Партии

Вкладка содержит список партий (приходов), из которых был списан или зарезервирован товар для расхода или перемещения.

Список партий представлен в виде таблицы с графами:

  • Количество - количество товара, взятое из данной партии
  • Дата - дата поступления партии товара
  • Время - время оформления прихода партии
  • Склад/От кого - код склада, на который поступил товар и наименование поставщика
  • Договор - № договора, к которому относится партия
  • Серия - № серии, к которой относится партия
  • ГТД - № ГТД, по которой поступил товар
  • Дата реализации - дата окончания срока реализации товара
  • Дата выработки - дата изготовления товаров партии
  • Сертификат - № сертификата
  • Гигиенический сертификат - № гигиенического сертификата
  • Страна происхождения - страна происхождения товаров партии
  • Ветеринарная справка
  • Разрешение на ввоз
  • Маркировка
  • Упаковка
  • Экспертиза

Общее количество товара, указанное в описании позиции, равно сумме количеств, взятых из всех партий. Работа со списком партий ведется при помощи меню Партии .

Список партий может быть сформирован вручную или автоматически.

При создании позиций в документе, чтобы выбрать партии для списания вручную, необходимо указать нулевое количество по позиции и вернуться в документ. После этого перейти на вкладку "Партии" и выбрать пункт меню Партии/ Добавить .

Если при добавлении позиции указать ненулевое количество, партии для списания товара по документу будут выбраны автоматически в зависимости от порядка списания, указанного в описании товара. Если порядок списания ручной, автоматически товар спишется по методу ФИФО . Позиции с автоматически выбранными партиями подсвечиваются в документе розовым цветом. Пользователь может партию удалить или изменить. После проверки пользователем правильности выбранной партии можно снять розовое выделение позиции. Для этого нужно установить курсор на позиции и выбрать раздел Позиция/ Снять предупреждение .


Документ/Вкладка Позиции/Меню Партии

Партии(S,Sh,E,K)

Раздел появляется в меню, только когда открыта вкладка Партии и используется при ручном выборе партии для списания товара по документу или при корректировке партий, выбранных автоматически. Меню содержит следующие пункты:

  • Добавить
  • Изменить
  • Удалить
  • Приход партии
  • Карточка приходного документа


Документ/Позиции/Партии/Добавить

Добавить

Используется для ручного выбора в документ товара из определенной партии. Для этого при вводе товарной позиции нужно указать нулевое количество, вернуться в документ, перейти на вкладку Партии и выбрать данный пункт меню. На экране появится список всех партий данного товара с ненулевым остатком, которые поступили на склад, указанный в заголовке документа. Указанное количество не может быть больше, чем остаток на складе товаров данной партии. По одной позиции товар может быть выбран из разных партий.


Документ/Позиции/Партии/Изменить

Изменить

Используется для корректировки количества в текущей партии товара во вкладке "Партии". Нельзя ввести количество больше, чем остаток по партии.


Документ/Позиции/Партии/Удалить

Удалить

Используется для удаления текущей позиции из списка партий, из которых списывается товар. После удаления партии в позиции документа пересчитается количество.


Документ/Позиции/Партии/Приход партии

Приход партии (Е,К)

Используется для перехода в список операций в карточке товара и просмотра операции прихода товара и характеристик партии, соответствующей текущей партии на вкладке Партии.


Документ/Меню Позиция/Снять предупреждение

Проставить/Снять предупреждение(Е,К)

Используется для включения/снятия розовой подсветки для текущей позиции документа, если по каким-либо причинам необходимо выделить позицию.

Автоматически позиция выделяется розовым цветом в случае, когда формируется расходная накладная по счету, и документ содержит позиции с ручным порядком списания. По умолчанию для таких позиций списание происходит по методу ФИФО.


Партия (определение)

Партия - количество товара одного наименования, оприходованного на склад в рамках одной операции прихода (ожидаемого прихода, прихода от поставщика, прихода от сортировки, прихода от разукомплектации). Партия товара характеризуется рядом признаков: дата и время прихода, поставщик, номер договора, серия, срок реализации, дата изготовления, номер ГТД, номер сертификата, номер гигиенического сертификата, страна происхождения, ветеринарная справка, разрешение на ввоз, маркировка, упаковка, экспертиза.


ГП/Документы/Работать с несколькими грузополучателями/грузоотправителями

Работать с несколькими грузополучателями/грузоотправителями (St,M,P,S,Sh,E,K)

Параметр используется в следующем случае: взаиморасчеты ведутся с одним контрагентом, а отгрузка товара происходит сторонним грузополучателям.

Если параметр включен, то:

  • В системе в разделе Классификаторы появляется раздел Грузополучатели/Грузоотправители, куда вводятся грузополучатели и грузоотправители данной организации, однако баланс расчетов с ними не ведется.
  • В карточке поставщика можно заполнить список грузоотправителей, а в карточке покупателя список грузополучателей (см. Режим/Список грузоотправителей(грузополучателей). Для каждого контрагента из соответствующего списка можно выбирать грузоотправителей/грузополучателей для заполнения соответствующих полей в заголовке счета, накладной и счета-фактуры.


Классификаторы/Грузополучатели/Грузоотправители

Грузополучатели/Грузоотправители

Классификатор содержит грузополучателей и грузоотправителей данной организации и используется для печати документов (счет-фактуры, накладной ТОРГ-12) в случае, если покупатель (поставщик) не совпадает с грузополучателем (грузоотправителем).

Работа с классификатором ведется при помощи меню Действия .

Классификатор грузополучателей/грузоотправителей представляет из себя список грузополучателей/грузоотправителей, отсортированный по алфавиту. Для быстрого поиска позиции в списке нужно набрать первые буквы наименования, после чего курсор переместится на найденную позицию.

Работать с классификатором могут пользователи, имеющие права на корректировку бухгалтерской информации.


Классификаторы/Грузополучатели/Меню Действия

Действия

Предназначено для заполнения классификатора грузополучателей/грузоотправителей и содержит следующие пункты:

  • Добавить
  • Скопировать позицию
  • Изменить
  • Удалить
  • Скопировать у...
  • Закрыть


Действия/Добавить

Добавить

Используется для добавления описания нового грузополучателя/грузоотправителя. При добавлении нужно заполнить поля описания грузополучателя/грузоотправителя.


Действия/Скопировать позицию

Скопировать позицию

Используется для копирования текущего в списке грузополучателя. При вызове операции на экран отображается описание нового грузополучателя с уже заполненными полями из описания грузополучателя-образца.


Действия/Изменить

Изменить

Используется для корректировки полей описания грузополучателя/грузоотправителя.


Действия/Удалить

Удалить

Используется для удаления описания текущего в списке грузополучателя/грузоотправителя. Если грузополучатель/грузоотправитель используется в заголовке хотя бы в одного документа, то удалить его нельзя.


Действия/Скопировать у...

Скопировать у...

Функция доступна только в списке грузополучателей/грузоотправителей в карточке контрагента.

Используется для копирования списка грузополучателей/грузоотправителей из карточки другого контрагента. Для этого нужно выбрать данный раздел, в появившемся списке контрагентов выбрать контрагента, у которого следует скопировать список.


Действия/Закрыть

Закрыть

Закрыть классификатор грузополучателей/грузоотправителей.


Поля описания грузополучателя

К полям описания грузополучателя относятся:

  • Краткое название
  • Наименование
  • Адрес
  • Телефон
  • Банковские реквизиты
  • ИНН
  • КПП


Поля описания грузополучателя/Краткое название

Краткое название

Краткое название грузополучателя/грузоотправителя, отображается в списке грузополучателей/грузоотправителей и печатается в документах, если не введено полное наименование.


Поля описания грузополучателя/Наименование

Полное наименование

Полное наименование грузополучателя/грузоотправителя, печатается в документе (счет-фактуре, накладной ТОРГ-12, протоколе согласования цены) в соответствующей графе.


Поля описания грузополучателя/Адрес

Адрес

Адрес доставки/отправления, используется для печати в документе.


Поля описания грузополучателя/Телефон

Телефон

Номер телефона, факса грузополучателя/грузоотправителя. Используется для печати в накладной ТОРГ-12.


Поля описания грузополучателя/Банковские реквизиты

Банковские реквизиты

Банковские реквизиты грузополучателя/грузоотправителя: наименование банка, № расчетного счета, № кор.счета и пр. Используются для печати в накладной ТОРГ-12.


Карточка покупателя/Режим/Список грузополучателей

Список грузополучателей/грузоотправителей (St,M,P,S,Sh,E,K)

Используется в случае, если взаиморасчеты ведутся с одним контрагентом, а отгрузка товара происходит сторонним грузополучателям.

Раздел предназначен для ведения списка грузополучателей данного покупателя или грузоотправителей данного поставщика.

Значения полей Грузополучатель в заголовке счета или расходной накладной и Грузоотправитель в заголовке приходной накладной выбираются из соответствующих списков грузополучателей и грузоотправителей.

Для создания, корректировки и удаления грузополучателей/грузоотправителей в списке используется меню Действия .


Документ/Заголовок/Грузополучатель

Грузополучатель

Заполняется в случае, если контрагент в документе и грузополучатель - разные лица.

В счете и расходной накладной значение выбирается только из словаря грузополучателей покупателя, указанного в документе. Если покупатель в документе указан не из словаря, поле "Грузополучатель" заблокировано.

В заказе и приходной накладной значение выбирается из списка грузополучателей и грузоотправителей организации, который заполняется в разделе Классификаторы/ Грузополучатели/Грузоотправители .


Документ/Заголовок/Грузоотправитель

Грузоотправитель

Заполняется в случае, если контрагент в документе и грузоотправитель - разные лица.

В счете и расходной накладной значение выбирается из списка грузополучателей и грузоотправителей организации, который заполняется в разделе Классификаторы/ Грузополучатели/Грузоотправители . Ввести грузоотправителя не из словаря нельзя.

В заказе и приходной накладной значение выбирается из словаря грузополучателей поставщика, указанного в документе. Ввести значение не из словаря нельзя. Если поставщик в заголовке указан не из словаря, поле заблокировано.


Документ/Спец.функции/Заполнить характеристики партий

Заполнить характеристики партии

Используется для заполнения одинаковых характеристик партий для всех позиций документа. Функция имеет дополнительные параметры:

  • Не перезаписывать пустые значения полей запроса в позиции документа
  • Перезаписывать только пустые значения характеристик в позиции документа

Если оба параметра выключены, введенные в запросе характеристики перезаписываются поверх старых значений из соответствующих полей в каждой позиции накладной.


Не перезаписывать пустые значения полей запроса в позиции документа

Если параметр включен, пустые значения из полей запроса не перезаписываются поверх старых значений из соответствующих полей позиции накладной, а введенные в запросе характеристики перезаписываются для всех позиций поверх существующих характеристик, в том числе непустых.


Перезаписывать только пустые значения характеристик в позиции документа

Если параметр включен, пустые значения из полей запроса не перезаписываются поверх старых значений из соответствующих полей позиции накладной, а введенные в запросе характеристики перезаписываются только для тех позиций накладной, в которых данная характеристика не была заполнена (соответствующее поле имеет пустое значение).


Документ/Спец.функции/Разрешить использование партий

Разрешить использование партий

Используется для снятия запрета на использование в качестве партий при формировании счетов, расходных накладных, актов перемещения, операций расхода. Функция применяется ко всем позициям документа.


Документ/Спец.функции/Запретить использование партий

Запретить использование партий

Используется для запрещения для всех позиций документа использовать партию при формировании счетов, расходных накладных, актов перемещения, операций расхода. Такие партии выделяются в документах и в карточке товара желто-зеленым цветом. Чтобы снять запрет, нужно выбрать пункт меню Разрешить использование партий в документе или в карточке товара на вкладке Партии.


Карточка товара/Партии/Разрешить использование

Разрешить/Запретить использование

Используется для разрешения/запрещения использования текущей партии из списка в расходных накладных, актах перемещения, операциях расхода.


Документ/Позиция/Разрешить использование

Разрешить использование

Снять запрет на использование партии при формировании счетов, расходных накладных, актов перемещения, операций расхода.


ГП/Партии/Автоматически разрешать использование партий по мере прихода

Автоматически разрешать использование партий по мере приходования

Если параметр выключен, то все оформленные партии по умолчанию запрещены для использования в расходных накладных, актах перемещения и операциях расхода. Для списания из партий нужно снять запрет на их использование в документе или в карточке товара.

Если параметр включен, то разрешается списывать товар из всех оформленных партий.


Условия отбора товаров и операций/Доп.описание

Дополнительное описание

Вводится слово или шаблон для поиска в дополнительном описании товара. Результатом поиска будут все товары, доп.описание которых содержит введенное слово или шаблон.


Описание типа документа/Отключить контроль оплаты по счетам

Отключить контроль оплаты по счетам

Если параметр включен, для счетов с типами "Наличный расчет", "Полная предоплата", "Частичная предоплата" будет отключен контроль оплаты по счетам, то есть можно будет оформить расходную накладную на основе неоплаченного счета. Для расходной накладной с типом "Реализация" можно будет добавить в накладную товары независимо от установленного размера лимита кредита покупателя -реализатора.


Описание типа док/Тип документа

Тип документа

Вкладка содержит следующие параметры описания типа документа:

  • Название типа
  • Обозначение
  • Вид обработки
  • Отключить контроль оплаты по счетам
  • Требовать срок оплаты
  • Количество экземпляров
  • Название документа
  • Файлы примечаний
  • При печати включить в документ
  • Налог с продаж
  • Подсчет веса(Р,S,Sh,E,K)
  • Подсчет объема(Р,S,Sh,E,K)
  • Операция бухучета (Р,S,Sh,E,K)


Карточка товара/Разное/Отбор партий

Отбор партий

Используется для отбора в карточке товара партий, удовлетворяющих заданным условиям отбора . Партии ожидаемого прихода в результаты отбора не попадают.


Карточка товара/Отбор партий/Условия отбора

Условия отбора

К условиям отбора относятся:

  • За период
  • Склады
  • № договора
  • № серии
  • №ГТД
  • Дата реализации
  • № сертификата
  • № гигиенического сертификата


Условия отбора/За период

За период

Результатом отбора будут все партии, по которым оформлены операции расхода, перемещения и т.д. за указанный перид. Дата прихода партии может не попадать в заданный период.


Условия отбора/Склады

Склады

В списке складом мышкой отмечается один или несколько складов. Результатом отбора будут партии товара, по которым оформлены операции по заданным складам. Приход партии может быть оформлен на любой склад.


Условия отбора/Договор

№ договора

Результатом отбора будут все партии, у которых № договора совпадает с заданным.


Условия отбора/Сертификат

№ сертификата

Задается № сертификата. Результатом отбора будут все партии, в характеристиках которых № сертификата совпадает с заданным.


Условия отбора/Гиг.сертификат

№ гигиенического сертификата

Задается номер гигиенического сертификата. Результатом отбора будут все партии, в характеристиках которых № гигиенического сертификата совпадает с заданным.


Условия отбора/№ГТД

№ГТД

Задается № ГТД. Результатом отбора будут все партии, в характеристиках которых № ГТД совпадает с заданным.


Условия отбора/№ серии

№ серии

Задается № серии. Результатом отбора будут все партии, в характеристиках которых № серии совпадает с заданным.


Условия отбора/Дата реализации

Дата реализации

Задается период для отбора партий по дате реализации. Результатом отбора будут все партии, дата реализации которых попадает в заданный период.


Меню Партии/Карточка приходного документа

Карточка приходного документа

Используется для просмотра документа, по которому оформлен приход партии.


Рас.накладная/Реализация/Вкладка Операции с товаром на реализации

Операции с товаром на реализации

Вкладка содержит список операций с товаром на реализации:

  • передача на реализацию
  • продажа реализатором
  • возврат товара от реализатора
  • возврат товара от покупателя реализатору

Список представлен в виде таблицы с графами:

  • Дата - дата оформления операции
  • Наименование - название операции
  • Получил/Продал - количество товара по операции
  • Сумма - сумма по операции


Рас.накладная/Реализация/Удалить операцию

Удалить операцию

Используется для удаления текущей операции с товаром на реализации: продажи реализатора, возврата покупателя реализатору, возврата от реализатора. Для удаления операции нужно перейти во вкладку "Операции с товаром на реализации", установить курсор на нужной операции и выбрать данный пункт меню.


Рас.накладная/Вкладка Товар/Услуга

Товар/Услуга

Вкладка содержит подробную информацию по позиции документа:

  • Товар/Услуга
  • Вкл.
  • Ед.изм.
  • Количество - количество товара/услуги, вводится пользователем
  • Ед.изм.2:
  • Количество во второй ед.изм.
  • Цена - цена за единицу товара/услуги в указанной валюте. Рассчитывается автоматически на основе введенного в заголовке уровня цен и коэффициента. Чтобы поменять уровень цены, нужно кликнуть на кнопке "...".
  • Сумма - рассчитывается автоматически как произведение цены и количества
  • Курс валюты - курс валюты, введенный в заголовке. Чтобы изменить курс, нужно кликнуть на кнопке "...".
  • Примечание - указывается произвольный текст
  • Налоги - определяет, включает ли цена товара/услуги налог
  • % НДС - ставка НДС
  • Сумма НДС - сумма НДС, если указана ставка, рассчитывается автоматически
  • Чистая сумма - сумма операции без учета налогов, рассчитывается автоматически.
  • Компл. - данный параметр появляется в описании новой строки документа только в том случае, если выбранный товар (услуга) является комплектом, и используется для печати его комплектующих.
  • Бухгалтерская операция


Оборотная ведомость/Скрытая переоценка

Скрытая переоценка

Графа появляется, только если оборотная ведомость формируется не по всем складам организации, а только по одному или по отмеченным складам. Скрытая переоценка образуется у товаров, у которых была изменена учетная цена товара в целом по организации в следующих случаях:

  • Если по товарам отмеченных складов есть приходы за период, влияющие на учетную цену, а по другим складам, не входящим в оборотную ведомость, есть ненулевые остатки
  • Если по товарам отмеченных складов нет приходов за период, а по другим складам за период были оформлены приходы, влияющие на учетную цену товара.

Это приводит к тому, что:

сумма остатка на начала периода + приход в учетных ценах - расход в учетных ценах не будет равна остатку по складу на конец периода в учетных ценах. Разница между этими значениями и будет составлять сумму скрытой переоценки.

Кроме того, расхождения образуются в следующих ситуациях:

  • Если была оформлена операция доп.затрат или списания в момент, когда на складе был нулевой остаток. Эта сумма отразится в оборотной ведомости в приходе, но не отразится на пересчете учетной цены.
  • Если за период по складам образовывались отрицательные остатки. При отрицательном остатке в целом по организации учетная цена после оформления нового прихода становится равной цене прихода, если остаток после оформления становится положительным. Если количество прихода меньше отрицательного остатка по модулю, учетная цена остается старой независимо от цены прихода.

В этих случаях напротив строк с такими товарами в графе "Номер" будет указываться *, но скрытая переоценка не формируется.

Примечание. Если оборотная ведомость формируется по всем складам, никаких расхождений не образуется!


Карточка товара/Меню партии/Фильтр по характеристикам

Фильтр по характеристикам

Используется для включения фильтра по характеристикам в списке партий конкретного товара. Нужно заполнить характеристики партии, перечисленные ниже, и кликнуть на кнопке "Применить":

  • Номер договора
  • Номер серии
  • Номер ГТД
  • Дата реализации
  • Дата выработки
  • Номер сертификата
  • Номер гигиенического сертификата
  • Страна происхождения
  • Ветеринарная справка
  • Разрешение на ввоз
  • Маркировка
  • Упаковка
  • Экспертиза

После этого список партий будет содержать только партии, характеристики которых будут совпадать с указанными в фильтре, а в окне с партиями будет высвечиваться надпись: Включен фильтр по характеристикам партии. Если часть характеристик в фильтре не заполнена, проверка по ним не производится.

Если все характеристики не заполнены и нажата кнопка "Применить", список партий будет содержать только партии с незаполненными характеристиками. Чтобы отключить фильтр по характеристикам, нужно выбрать данный пункт меню и нажать кнопку "Отказаться".


Карточка товара/Меню Партии/Пересчитать партию

Пересчитать партию

Используется для восстановления потерянной информации об операции прихода на вкладке "Операции" для конкретной партии в карточке товара. При применении операции проверяется история всех операций по партии. Если у партии в истории операций отсутствует операция прихода - делается полное восстановление информации о приходе согласно операции прихода, на базе которой сформирована запись о партии, после чего производится пересчет остатков по партии.

Процедура доступна пользователям, имеющим доступ к системным функциям и права на изменение операций с товарами, просмотр и изменение приходных накладных.

Примечание: рекомендуется провести тестовую процедуру восстановления партии на копии базы данных.


Перевод в ОС/Включить НДС в цену

Включить НДС в цену (S,Sh,E,K)

Если НДС включен в цену, приход ОС будет оприходован по цене, включающей НДС.

Если НДС не включен в цену, расход товара будет оформлен по учетной цене с НДС, а приход основного средства по цене без НДС. При этом НДС вычисляется в размере процента, установленного в Глобальных параметрах на вкладке "НДС" или в описании группы товаров, к которой относится карточка товара. Разница между ценами учитывается в прибыли от финансово-хозяйственной деятельности в статье "Списание" (соответствующий отчет можно сформировать в разделе Формы/ Уровень показателей прибыли организации ).


Права пользователя/Вкладка Склады

Склады

Вкладка появляется, только если в Глобальных параметрах включен общий параметр "Учет на нескольких складах". Вкладка содержит следующие параметры:

  • Доступ к складам номер(P,S,Sh,E,K)
  • Считать остаток по разрешенным складам(P,S,Sh,E,K)
  • Документы по прочим складам(S,Sh,E,K)


Права пользователя/Вкладка Товары

Товары(S,Sh,E,K)

Вкладка содержит следующие параметры:

  • Номер карточки - если параметр включен, и при этом пользователь имеет права на корректировку карточек товаров, то в карточке товара поле номер п/п будет закрыто от корректировки и доступно только для просмотра.
  • Наименование товара - если параметр включен, и при этом пользователь имеет права на корректировку карточек товаров, то в карточке товара поле наименование будет закрыто от корректировки и доступно только для просмотра.
  • Номенклатурный номер и штрих-коды - если параметр включен, и при этом пользователь имеет права на корректировку карточек товаров, то будут закрыты от корректировки и доступны только для просмотра следующие разделы в карточке товара:

- поле номенклатурный номер

- поле дополнительный код при корректировке описания дополнительного кода на вкладке Дополнительные штрих-коды .


Права пользователя/Вкладка Товары/Номер карточки

Номер карточки (S,Sh,E,K)

Если параметр включен, и при этом пользователь имеет права на корректировку карточек товаров, то в карточке товара поле номер п/п будет закрыто от корректировки и доступно только для просмотра.


Права пользователя/Вкладка Товары/Наименование товара

Наименование товара (S,Sh,E,K)

Если параметр включен, и при этом пользователь имеет права на корректировку карточек товаров, то в карточке товара поле наименование будет закрыто от корректировки и доступно только для просмотра.


Права пользователя/Вкладка Товары/Номенклатурный номер

Номенклатурный номер и штрих-коды (S,Sh,E,K)

Если параметр включен, и при этом пользователь имеет права на корректировку карточек товаров, то будут закрыты от корректировки и доступны только для просмотра следующие разделы в карточке товара:

  • поле номенклатурный номер
  • поле дополнительный код при корректировке описания дополнительного кода на вкладке Доп. штрих-коды.


Права пользователя/Вкладка Категории

Категории

Вкладка появляется, только если в глобальных параметрах на вкладке Общие включен параметр "Использование категорий доступа". Вкладка содержит следующие параметры:

  • Список категорий(S,Sh,E,K)
  • Список категорий дополнительных форм(S,Sh,E,K)


Права пользователя/Вкладка Документы

Документы

Вкладка появляется, только если в Глобальных параметрах на вкладке Документы включен параметр "Использование классификации документов" и содержит следующие параметры:

  • Право выступать как продавец (P,S,Sh,E,K)
  • Разрешен доступ к документам, в которых не указан продавец(P,S,Sh,E,K)
  • Разрешено утверждение документов(S,Sh,E,K)
  • Разрешено формирование стоп-листа(S,Sh,E,K)
  • Запрещено указывать количества, не кратные минимальной партии(S,Sh,E,K)
  • Разрешено открывать закрытые документы(S,Sh,E,K)
  • Запрещено снимать резервы по счетам (P,S,Sh,E,K)
  • Контроль за минимальными ценами продажи(S,Sh,E,K)


Права пользователя/Вкладка Платежи

Платежи(S,Sh,E,K)

Вкладка содержит параметр Разрешить привязывать платежи к документам и отвязывать их. Если параметр включен, и при этом пользователь не имеет права на создание и корректировку платежей поставщикам/покупателей, то он может оформлять частичные привязки платежей к документам:

  • в карточке документа (при наличии прав на просмотр данного вида документа)
  • в карточке поставщика/покупателя (при наличии прав на просмотр карточек контрагентов)
  • в журнале движения денежных средств (при наличии прав на просмотр платежей контрагентов)


Права пользователя/Вкладка Платежи/Разрешить привязывать платежи к документам

Разрешить привязывать платежи к документам и отвязывать их (S,Sh,E,K)

Если параметр включен, и при этом пользователь не имеет права на создание и корректировку платежей поставщикам/покупателей, то он может оформлять частичные привязки платежей к документам:

  • в карточке документа (при наличии прав на просмотр данного вида документа)
  • в карточке поставщика/покупателя (при наличии прав на просмотр карточек контрагентов)
  • в журнале движения денежных средств (при наличии прав на просмотр платежей контрагентов)


Товары/Параметры поиска/По свободному остатку

По свободному остатку

Используется для отбора товаров по значению свободного остатка. Может принимать значения:

  • все - свободный остаток не имеет значения
  • своб.остаток < 0 - объектом отбора будут товары (проекты) с отрицательным свободным остатком
  • своб.остаток < миним.запаса(S,Sh,E,K) - объектом отбора будут товары (проекты), у которых свободный остаток меньше минимального запаса на заданном складе или по организации в целом
  • своб.остаток требует заказа(S,Sh,E,K) - объектом отбора будут товары (проекты), у которых (свободный остаток + ожидаемый приход) < минимального запаса на заданном складе или по организации в целом
  • в интервале(S,Sh,E,K), при выборе которого на экране отображается блок полей:

- от - нижняя граница интервала

- до - верхняя граница интервала

- на складе. Склад, по которому необходимо анализировать товары.

Результатом отбора будут карточки товаров, у которых свободный остаток на заданном складе принадлежит указанному интервалу.


Состояние тов.зап./Распечатывать

Распечатывать (S,Sh,E,K)

Может принимать одно из значений:

  • Все товары - в отчет попадают все товары
  • Товары, требующие заказа - в отчет попадают только те товары, у которых (свободный остаток + ожидаемый приход) < минимального запаса


Формирование документа по остаткам/С учетом ожидаемого прихода

С учетом ожидаемого прихода (S,Sh,E,K)

Параметр имеет смысл для условия "свободный остаток меньше минимального запаса", "свободный (фактический) остаток меньше нуля".

Если параметр включен, то к свободному (фактическому) остатку прибавляется ожидаемый приход, и затем полученная величина сравнивается с минимальным запасом или нулем в зависимости от заданного условия.


Формирование документа по остаткам/Распределить по доп. св-вам

Распределить по дополнительным свойствам (S,Sh,E,K)

Если параметр включен, то при формировании документа позиции документа автоматически распределятся по дополнительным свойствам товаров.

Параметр имеет смысл в случае формирования позиции заказа или счета на оплату в стопроцентном отношении от фактического остатка товаров группы/подгруппы больше нуля.

Параметр активен, если в описании склада указан подсчет остатков по товарам, оформленных на данном складе и требующих распределения количества по дополнительным свойствам.


Формирование документа по остаткам/Фиксированное количество

Фиксированное количество

Если параметр включен, то в счете или заказе формируются позиции всех товаров открытой группы или всех групп (если открыт список групп товаров) в количестве, заданном в данном поле.

Если в системе запрещены отрицательные остатки, то в акт перемещения попадут только те товары, для которых не образуется отрицательных остатков после перемещения.

Если в глобальных параметрах установлено значение "Отрицательные остатки определять в карточке", то в акт перемещения помимо товаров, для которых не образуется отрицательных остатков после перемещения попадут только те товары, для которых отрицательные остатки разрешены.


ГП/НСП/Дата отмены налога

Дата отмены налога (St,M,P,S,Sh,E,K)

Вводится дата отмены налога с продаж. При создании документов с более ранней датой, чем введенная в параметре, в документе формируется позиция с налогом с продаж (при условии, что в выбранном типе документа включено выделение налога с продаж). В документе с датой, равной введенной дате или старше, позиция с налогом с продаж формироваться не будет.


Описание типа документа/Требовать срок оплаты

Требовать срок оплаты (St,M,P,S,Sh,E,K)

Если параметр включен, при создании документа с данным типом поле "Срок оплаты" в заголовке документа обязательно для заполнения.


Группа товаров/Тип (А)

Тип (А)

Выбирается тип группы. Может принимать значения:

  • Товары и услуги - в группе можно создавать карточки товаров и услуг.
  • Работы - в группе можно создавать только карточки работ.

Поле Тип можно корректировать, только если группа пустая. В подгруппах поле Тип отсутствует. Все подгруппы автоматически получают тип группы верхнего уровня, внутри которой они находятся.


Карточка/Новая работа

Новая работа (А)

Используется для создания карточки новой работы. При создании карточки работы нужно заполнить поля описания заголовка работы .


ГП/Финансы/Карточка для начисления премий и штрафов

Карточка для начисления премий и штрафов (А)

Карточка услуги выбирается из каталога товаров и услуг, и используется при автоматическом формировании начислений в карточках мастеров и рабочих по сделанным работам в закрытых заказ-нарядах (при условии включенных параметров "Производить начисления мастерам за выполненные работы" и "Производить начисления рабочим за выполненные работы". В карточке формируются операции с типом "Оказанная нам услуга".


ГП/Финансы/Производить начисления мастерам по выполненным работам

Производить начисления мастерам по выполненным работам (А)

Если параметр включен, после закрытия заказ-наряда в карточках мастеров, заявленных в работах по заказ-наряду, автоматически формируются операции начислений за выполненные работы.


ГП/Финансы/Производить начисления рабочим по выполненным работам

Производить начисления рабочим по выполненным работам (А)

Если параметр включен, после закрытия заказ-наряда в карточках рабочих, заявленных в работах по заказ-наряду, автоматически формируются операции начислений за выполненные работы.


ГП/Документы/Уникальные номера заказ-нарядов

Уникальные номера заказ-нарядов (А)

Если параметр включен, при оформлении заказ-наряда проверяется уникальность номера заказ-наряда в текущем календарном году. Если параметр отключен, то в течение года можно оформлять заказ-наряды с одинаковыми номерами.


Карточка поставщика/Сотрудник

Сотрудник (А)

Включенный флажок означает, что контрагент является сотрудником автосервиса.


Карточка поставщика/Тип

Тип (А)

Может принимать одно из значений:

  • Рабочий
  • Мастер
  • Менеджер


Карточка поставщика/% отчислений

% отчислений (А)

Заполняется для мастеров, менеджеров и рабочих. Для мастеров используется для расчета суммы начислений мастерам по выполненным работам. Для рабочих используется для задания процента отчислений от проданных запчастей по заказу-наряду.


Карточка поставщика/Классность

Классность (А)

Заполняется только для рабочих. Используется для определения суммы начислений рабочему за выполненные работы.


Документ/Спец.функции/Пересчитать с другим НДС

Пересчитать документ с другим НДС

Используется для пересчета суммы НДС по всем или только по отмеченным позициям. Для выполнения операции нужно заполнить параметры:

  • Заменить НДС
  • Взять из глобальных параметров/Взять из групп товаров
  • Полные цены


Параметры/Заменить НДС

Заменить НДС

Задаются значения исходного размера НДС и значение, на которое нужно изменить размер НДС в позиции. Если исходное значение не задано, то пересчитаются все позиции, у которых НДС не выделен. Если исходное значение задано, то пересчитаются только позиции НДС с указанным значением. Если не задано второе значение, то в позициях сумма НДС и процент НДС будут равны нулю.


Параметры/Полные цены

Полные цены

Может принимать значения:

  • Пересчитать - при пересчете НДС пересчитается цена товара с НДС.
  • Не изменять - при пересчете НДС пересчитывается сумма НДС, а цена товара с НДС остается прежней.


Настройка прав/Кроме затрат по рейсу

Кроме затрат по рейсу

Если параметр включен, пользователю с таким правом в карточке рейса на вкладке Журнал рейса недоступен просмотр колонки "Затраты", а в финансовой информации по рейсу недоступны графы Расходы и Баланс.


Настройка прав/Кроме затрат по транспортному средству

Кроме затрат по транспортному средству

Если параметр включен, пользователю с таким правом запрещен просмотр следующей информации:

  • В карточке транспортного средства недоступна информация на вкладке "Расчеты по рейсу"
  • На вкладке "Операции" недоступна графа "Расход".


Настройка прав/Кроме сводной стоимостной информации

Кроме сводной стоимостной информации

Если параметр включен, пользователю с таким правом в карточке рейса запрещен просмотр: Финансовой информации по рейсу: Доходы, Расходы, Баланс по рейсу, суммы Оплачено и Долг, а также всей информации на вкладке "Расчеты по рейсу".


Настройка прав/Корректировка финансовой инф-ции

Корректировка разрешена

Если параметр включен, пользователю разрешена корректировка финансовой информации: затрат по рейсу, ставок на перевозку грузов контрагентов, типов грузов и их ставок.

Если параметр выключен, пользователю запрещена корректировка перечисленной финансовой информации и разрешена корректировка стоимости фрахта и суммы счета в заголовке рейса.


Настройка прав/Корректировка/Кроме затрат по рейсу

Кроме затрат по рейсу

Если параметр включен, пользователю в операциях по рейсу на вкладке "Журнал рейса" запрещена корректировка группы полей "Затраты по операции".


Учет курсовой разницы

Курсовая разница приводит к расхождению в балансе в карточке контрагента. Например, если в карточке контрагента учет ведется в рублях, а документ и платеж оформляется в валюте. Продажа или покупка товара оформляется в один день по курсу, установленному на эту дату, а оплата оформляется в другой день по курсу, установленному на день оплаты. В этом случае в карточке контрагента суммы Оплачено и Получено, пересчитанные в рубли, будут не совпадать из-за разницы курсов. Курсовая разница учитывается следующим образом:

  • В каталоге товаров оформляется карточка услуги, которая называется "Курсовая разница", в поле Уч.счет указывается 55 счет "Внереализационные доходы и расходы".
  • В карточке контрагента на вкладке Операции оформляется новая операция (п.меню Операции/Новая операция без документа), в каталоге товаров выбирается карточка услуги "Курсовая разница". В поле Сумма указывается сумма расхождения баланса со знаком плюс, если в балансе сумма Оплачено больше чем сумма Получено, и со знаком минус в противном случае.
  • Курсовые разницы учитываются в форме "Уровень показателей прибыли организации" в графе 9 "Сальдо внереализационных результатов".


Настройка прав/Перевозки/Права на работу с "Доской"

Права на работу с "Доской"

Чтобы перейти на вкладку с правами ползователя на работу с "Доской", нужно кликнуть на данной кнопке.


ГП/Товары/Учет по доп.свойствам

Учет по дополнительным свойствам(Е,К)

Параметр активен, если на вкладке "Общие" включен параметр учет на нескольких складах .

Если параметр включен, то в системе появляется возможность учитывать на одной карточке товары с разными свойствами (например, цвет, размер и др.), а также:

  • В описании карточки товара появляется поле Класс доп.свойств. Если поле заполнено, то в карточке появляется новая вкладка Доп.свойства.
  • В списке классификаторов появляются классификаторы "Дополнительные свойства товаров" и "Классы дополнительных свойств товаров".
  • В описании склада появляется дополнительный параметр "Учет по доп.свойствам обязателен".


ГП/Товары/Доп.свойства

Дополнительные свойства

Вкладка предназначена для включения возможности учета товаров с различным сочетанием дополнительных свойств на одной карточке товара.

Для включения учета по доп. свойствам используется параметр

  • Вести учет по доп.свойствам

Если включен учет по доп. свойствам, то в системе можно подсчитывать остатки товаров, имеющих распределение по дополнительным свойствам:

  • Только по складам, по которым включен подсчет остатков
  • По всем складам

а также вести контроль за отрицательными остатками

  • Как в карточке товаров
  • Разрешить на складах без обязязательного учета
  • Разрешить на всех складах

Включение параметра настраивать названия доп. свойств дает возможность пользователю присвоить произвольные названия вкладкам, на которых отображается распределение товара по дополнительным свойствам.

Если предполагается вести в системе учет по серийным номерам, то для автоматической генерации серийных номеров используется блок параметров серийные номера , включающий следующие параметры:

  • Корректность остатков
  • Вести общий список
  • Генерация номеров в операциях
  • Префикс

Для включения возможности работы с упаковками должен быть включен параметр:

  • Работа с упаковками товаров

Подробнее см. Учет по дополнительным свойствам .


Классификаторы/Дополнительные свойства товаров

Дополнительные свойства товаров (Е,К)

Классификатор предназначен для описания всех возможных дополнительных свойств товаров в базе данных, по которым может для тех или иных товаров вестись количественный учет по остаткам на складах и в операциях с товарами. В классификаторе описываются дополнительные свойства товаров (например, цвет, размер и пр.) и их возможные значения (например, цвета желтый, красный, синий и др.).

Классификатор представлен в виде таблицы с графами:

  • Наименование - наименование дополнительного свойства
  • Код - код дополнительного свойства

Для добавления свойств используется меню Классификатор/ Добавить позицию . Для добавления значений свойств используется меню Классификатор/ Варианты дополнительных свойств . Работа с классификатором ведется при помощи разделов меню:

  • Классификатор
  • Формы


Классификаторы/Варианты доп.свойства

Варианты доп.свойства

Открывается окно, которое используется для добавления, корректировки и удаления значений текущего в списке дополнительного свойства (например, для свойства "Цвет" значения белый, черный, красный). Для добавления, корректировки и удаления значений свойств используется меню Классификатор.


Классификаторы/Классы дополнительных свойств товаров

Классы дополнительных свойств товаров (Е,К)

Классификатор позволяет описать классы товаров, учет которых ведется в базе данных, и для каждого класса назначить (путем выбора из классификатора дополнительных свойств) дополнительные свойства, характерные для этого класса. Каждый класс товаров может иметь не более пяти дополнительных свойств в своем описании. Классы товаров в классификаторе представлены в виде таблицы с графами:

  • Наименование - наименование класса, заданное в описании класса;
  • Код - код класса, заданный в описании класса;
  • Доп.свойства класса - доп. свойства, назначенные для данного класса, разделенные между собой знаком "+", перечисленные в порядке назначения при описании класса.

При помощи меню Классификатор классы можно добавлять, копировать, корректировать, удалять. При добавлении нового класса нужно заполнить поля описания класса . Корректировать и удалять описание класса можно, только если он не присвоен ни одной карточке товара.


Поля описания класса

К полям описания класса относятся:

  • Наименование
  • Код
  • Дополнительные свойства

Если глобальный параметр настраивать названия доп. свойств , то появляются два блока полей "Названия закладок" и "Названия операций", в которых пользователь может задавать наименования вкладок и пунктов меню для них.


Поля описания класса/Наименование

Наименование

Название класса, понятное пользователю.


Поля описания класса/Код

Код

Буквенно-цифровой уникальный код класса.


Поля описания класса/Доп.свойства

Дополнительные свойства

Значение выбирается из классификатора дополнительных свойств товаров. Для одного класса можно описать до пяти дополнительных свойств. В дальнейшем, в карточке товара дополнительные свойства будут указываться для товара в порядке, в котором они назначены для класса. Дополнительные свойства класса можно корректировать до тех пор, пока класс товара не присвоен ни одной карточке товара.

Примечание. Если в качестве дополнительного свойства для класса задано дополнительное свойство с включенным учетом по серийным номерам, то никакие другие дополнительные свойства для такого класса задавать нельзя.


Описание склада/Обязательность учета по доп.свойствам

Обязательность учета по доп.свойствам (Е,К)

Параметр появляется в описании склада, только если в глобальных параметрах учета товаров включен Учет по дополнительным свойствам. Параметр может принимать значения:

  • Обязательно - на складе ведется учет по доп.свойствам. В товарных операциях, требующих обязательного распределения количества по доп.свойствам, оформленных по данному складу, все количество товара по операции должно быть полностью распределено по доп.свойствам.
  • Не используется - учет по доп.свойствам на данном складе необязателен. Распределение по доп.свойствам во всех товарных операциях, оформленных по данному складу, можно не заполнять. Используется в качестве значения по умолчанию.

Примечание. Параметр может быть отключен в любой момент. Параметр можно включить, только если по данному складу во всех операциях, требующих обязательного распределения по доп.свойствам, полностью заполнено распределение.


Карточка товара/Описание/Класс доп.свойств

Класс дополнительных свойств (Е,К)

Параметр появляется в описании, только если в глобальных параметрах учета товаров включен учет по доп.свойствам .

Используется для присвоения товару класса дополнительных свойств. Значение параметра выбирается из классификатора классов дополнительных свойств товаров . После присвоения класса автоматически включается список дополнительных свойств, описанных для него в классификаторе. Для подтверждения списка дополнительных свойств и отключения ненужных дополнительных свойств для данного товара нужно выбрать раздел Карточка/ Уточнить доп.свойства . После этого на вкладке "Доп.свойства" можно вводить все используемые сочетания назначенных дополнительных свойств товаров. Класс товара вместе со шкалой дополнительных свойств можно скопировать у другого товара, выбрав раздел Карточка/ Скопировать у другого товара .

Если по товару есть операции по складам с обязательным учетом по доп.свойствам, которые требуют обязательного распределения, присвоить класс товару уже нельзя.

Класс товара можно отключить, если в операциях не заполнено распределение и на вкладке "Доп.свойства" шкала дополнительных свойств пуста.


Карточка товара/Уточнить доп.свойства

Уточнить доп.свойства (Е,К)

Используется для подтверждения дополнительных свойств, описанных для присвоенного товару класса и для отключения ненужных дополнительных свойств. После этого на вкладке "Доп.свойства" можно описывать все возможные используемые сочетания дополнительных свойств.

Если в карточке товара на вкладке "Доп.свойства" существует хотя бы одно сочетание дополнительных свойств, то список доп. свойств при вызове операции уточнения дополнительных свойств закрывается от корректировки.


Карточка товара/Вкладка Доп.свойства

???.????????(Е,К)

Вкладка "Доп.свойства (Серийные номера - см. Примечание)" появляется в карточке товара, если в ней на вкладке Описание задан класс дополнительных свойств товаров. Вкладка используется для описания всех возможных сочетаний дополнительных свойств товара и хранения текущих остатков товаров с каждым из возможных значений доп.свойств, а также для описания упаковок, используемых для данного товара. Каждое сочетание доп.свойств представляет собой отдельную строку в списке доп.свойств. Создавать сочетания доп.свойств товара можно, только если в карточке уточнены доп.свойства (см. Карточка/ Уточнить доп.свойства ).

Для добавления, корректировки и удаления сочетаний используется меню Доп.свойства . Кроме того, для одной или нескольких отмеченных карточек товаров можно скопировать список доп.свойств из другой карточки товара (см. Копирование шкалы свойств ).

Для добавления упаковок используется раздел меню Доп.свойства/ Добавить состав упаковки .

При добавлении новых сочетаний доп.свойств свойства вводятся в порядке, описанном в присвоенном товару классе доп.свойств. Ненужные для данного товара доп.свойства могут быть отключены при уточнении доп. свойств (см. выше).

Список сочетаний доп.свойств и упаковок представлен в виде таблицы с графами:

  • Доп.свойство 1+Доп.свойство 2 +...Доп.свойство 5 - введенное сочетание доп.свойств или название упаковки
  • Фактич.остаток - фактический остаток на складе товара с указанным сочетанием доп.свойств или остаток в упаковках данного вида.
  • Свободно - свободный остаток на складе товара с указанным сочетанием доп.свойств. Рассчитывается как фактич.остаток - резерв.
  • Резерв - количество, зарезервированное при оформлении операций резервирования или резервирование передачи на другой склад
  • Ожидаемый приход - количество, указанное в операции резервирования передачи на данный склад и количество ожидаемого прихода по заказам.
  • Штрих-код - штрих-код из описания упаковки.
  • Примечание - примечание из описания упаковки.
  • Содержимое - содержимое упаковки.
  • Вес кг - вес упаковки.

Список сочетаний доп.свойств и упаковок может быть отфильтрован. При выборе пункта меню Доп.свойства/Только упаковки список состоит только из упаковок. При выборе пункта меню Доп.свойства/Только доп.свойства список содержит только сочетания доп.свойств.

Сочетания доп.свойств сортируются в списке по алфавиту по каждому доп.свойству отдельно. В фильтре по складам можно выбирать значения "По всем складам" или выбирать склады с обязательным учетом по доп.свойствам. Склады без обязательного учета в фильтре не отображаются.

В нижней части экрана отображаются две дополнительные вкладки:

  • Операции
  • По складам
  • В упаковках/Состав упаковки

Примечание.

Вкладка "Серийные номера" появляется в карточках товаров, у которых задан класс с доп.свойством с учетом по серийным номерам. Шкала серийных номеров формируется автоматически по введенным распределениям в операции прихода или для позиций приходных накладных.


Карточка товара/Доп.свойства/Вкладка Операции

Операции

Вкладка содержит список всех операций с товаром, у которого сочетание доп.свойств соответствует строке, выделенной курсором в списке всех возможных сочетаний доп.свойств. Если в фильтре по складам задано "По всем складам", на вкладке отображаются операции с данным товаром по всем складам, включая склады с необязательным учетом по доп.свойствам. Если в фильтре по складам указан конкретный склад (из складов с обязательным учетом по доп.свойствам), список операций содержит только операции по указанному складу.

Информация на вкладке представлена в виде таблицы с графами:

  • Дата - дата операции;
  • Операция - наименование операции;
  • Приход - количество прихода;
  • Расход - количество расхода;
  • Остаток - остаток на складе после выполнения операции.

Примечание.

При оформлении операции перемещения со склада 1 на склад 2 если склад 2 - без обязательного учета по доп.свойствам, остаток товара уменьшается после операции, если склад 2 - с обязательным учетом, остаток товара не изменяется.


Карточка товара/Доп.свойства/Вкладка По складам

По складам

Вкладка содержит остатки по всем складам с обязательным учетом по доп.свойствам для товара, у которого сочетание доп.свойств соответствует строке, выделенной курсором в списке всех возможных сочетаний доп.свойств. Информация на вкладке представлена в виде таблицы с графами:

  • № склада
  • Наименование склада
  • Фактический остаток - фактический остаток на складе товара с указанным сочетанием доп.свойств
  • Свободно - свободный остаток на складе товара с указанным сочетанием доп.свойств. Рассчитывается как фактич.остаток - резерв.
  • Резерв - количество, зарезервированное при оформлении операций резервирования или резервирование передачи на другой склад
  • Ожидаемый приход - количество, указанное в операции резервирования передачи на данный склад и количество ожидаемого прихода по заказам.


Карточка товара/Меню Доп.свойства

Доп.свойства (Е,К)

Используется для создания, корректировки, удаления различных сочетаний допонительных свойств товара и содержит следующие пункты:

  • Добавить доп.свойство
  • Изменить доп.свойство
  • Удалить доп.свойство
  • Пересчитать остатки по доп.свойству
  • Пересчитать остатки по всем доп.свойствам
  • Добавить состав упаковки
  • Распаковать упаковку
  • Упаковать
  • Только упаковки
  • Только доп.свойства
  • Показать в наличии
  • Подробно


Карточка товара/Доп.свойства/Добавить доп.свойство

Добавить доп.свойство (Е,К)

Используется для добавления нового сочетания свойств товара. При добавлении для каждого доп.свойства нужно выбрать значение из значений второго уровня классификатора "Дополнительные свойства товаров". Если какого-либо значения доп.свойства нет в классификаторе, нужно через перейти в классификатор "Дополнительные свойства товаров" и добавить нужное значение.

Примечание. Если значения доп.свойств в дальнейшем будут откорректированы в классификаторе Доп.свойств товаров, в строке сочетания доп.свойств товара значение остается такое же, каким было на момент выбора из классификатора.

Если включен глобальный параметр настраивать названия доп. свойств , то пользователь может как угодно назвать вкладки, на которых ведется учет товара по дополнительным свойствами, и соответствующие пункты меню.


Карточка товара/Доп.свойства/Изменить доп.свойство

Изменить доп.свойство (Е,К)

Используется для корректировки значений доп. свойств в текущей строке сочетаний доп.свойств. Доп.свойство можно корректировать, только если данное сочение не было включено в распределение ни по одной товарной операции.


Карточка товара/Доп.свойства/Удалить доп.свойство

Удалить доп.свойство (Е,К)

Используется для удаления сочетаний доп.свойства, на котором в списке установлен курсор. Строку с доп.свойством можно удалить, если остатки товаров по данному сочетанию свойств равны нулю и нет операций с товаром, содержащих в своем распределении по свойствам рассматриваемого сочетания свойств.


Карточка товара/Меню Распределение

Распределение (Е,К,Pr2)

Меню появляется в карточке товара (документе), если на вкладке "Операции" ("Позиции") в списке операций (позиций) курсор установлен на операции с распределением по доп.свойствам/серийным номерам/рабочим центрам, а в нижней части экрана открыта вкладка "По доп.свойствам/Серийным номерам/Рабочим центрам".

Меню используется для добавления, корректировки, удаления сочетаний доп.свойств в распределении по текущей товарной операции, генерации серийных номеров и содержит следующие пункты:

  • Добавить распределение(E,K)
  • Добавить несколько по одной штуке(E,K)
  • Изменить распределение(E,K)
  • Удалить распределение(E,K)
  • Пересчитать распределение(E,K)
  • Сгенерировать серийные номера(E,K)
  • Для отмеченных изменить место на складе(Pr2)


Карточка товара/Меню Распределение/Добавить распределение

Добавить распределение (Е,К)

Используется для добавления сочетания свойств в распределение для данной товарной операции. При добавлении нужно заполнить следующие поля:

  • Дополнительное свойство
  • Количество


Карточка товара/Меню Распределение/Добавить несколько по одной штуке

Добавить несколько по 1 штуке (Е,К)

Используется для добавления различных сочетаний дополнительных свойств в распределение для данной товарной операции. При вызове операции на экране появляется окно с перечнем сочетаний дополнительных свойств товара (отфильтрованных по складу из операции), в котором нужно отметить строки с необходимыми доп. свойствами и кликнуть на кнопке "Выбрать". После этого в распределение товара для данной операции добавятся все отмеченные сочетания дополнительных свойств, причем количество товара по каждому доп. свойству будет равно одной единице.


Карточка товара/Меню Распределение/Изменить распределение

Изменить распределение (Е,К)

Используется для корректировки текущей строки распределения. В распределении можно откорректировать доп.свойство или количество .


Карточка товара/Меню Распределение/Удалить распределение

Удалить распределение (Е,К)

Используется для удаления строки текущего дополнительного свойства из распределения по товарной операции.

Если в качестве дополнительного свойства у товара используется серийный номер, то для серийных номеров, сгенерированных системой выполняются следующие правила:

- если в операциях "Приход", "Ожидаемый приход", "Приход от комплектации, "Ожидаемый приход от комплектации" или в заказе поставщику из распределения прихода по серийным номерам удаляется какой-либо серийный номер, то этот серийный номер удаляется и с вкладки "Серийные номера" из карточки товара, если по этому серийному номеру не было движения товара.

- если в операциях "Приход", "Ожидаемый приход", "Приход от комплектации", "Ожидаемый приход от комплектации" уже было произведено распределение по серийным номерам (частично или полностью), то при попытке изменить количество в данной операции на меньшее, нежели количество, уже распределенное по серийным номерам, производится попытка удалить лишние серийные номера, причем для удаления подбираются наибольшие значения серийных номеров, по которым еще не было движения товаров. Если такое удаление серийных номеров произвести не удается, то количество товара в операции не изменяется.


Карточка товара/Меню Распределение/Пересчитать распределение

Пересчитать распределение (Е,К)

Используется для пересчета количества "Распределено" и "Не распределено" по распределению в товарной операции.


Добавить распределение/Доп.свойство

Доп.свойство (Серийный номер)

Выбирается из списка всех возможных сочетаний доп.свойств, описанных для данного товара на вкладке "Доп.свойства". Если нужного сочетания не оказалось в списке, можно создать новое, кликнув на кнопке "Добавить".

Примечание. Для серийных номеров в поле вводится или сканируется номер. При оформлении расхода при нажатии на кнопку "..." можно выбрать номер из списка на вкладке "Сер.номера".


Добавить распределение/Количество

Количество

Вводится количество для данного сочетания свойств. Для операции прихода нельзя ввести количество, которое может привести к тому, что сумма распределения превысит количество в операции. Для операции расхода, если отрицательные остатки запрещены, нельзя вести количество меньшее, чем есть на складе.

Примечание. Для учета по серийным номерам количество всегда равно единице.

При добавлении распределения по рабочим центрам вводится количество для определенного рабочего центра.


Доп.свойства товара/Справка

Доп.свойства товара

Окно используется для выбора доп.свойства и добавления его в распределение по товарной операции. Список доп.свойств представлен в виде таблицы с графами:

  • Доп.свойство 1+Доп.свойство 2 +...Доп.свойство 5 - введенное сочетание доп.свойств
  • Фактический остаток - фактический остаток на складе, указанном в товарной операции, товара с указанным сочетанием доп.свойств
  • Свободно - свободный остаток на складе, указанном в товарной операции, товара с указанным сочетанием доп.свойств. Рассчитывается как фактич.остаток - резерв.
  • Резерв - количество, зарезервированное при оформлении операций резервирования или резервирование передачи на другой склад
  • Ожидаемый приход - количество, указанное в операции резервирования передачи на данный склад и количество ожидаемого прихода по заказам.

Для выбора нужно установить курсор на нужной строке и кликнуть на кнопке "Выбрать". Если нужного сочетания не оказалось в списке, можно создать новое, кликнув на кнопке "Добавить".


Товарная операция/Вкладка По доп.свойствам

По доп.свойствам (Е,К)

Вкладка появляется в описании товарной операции, если в карточке товара задан класс дополнительных свойств и товарная операция предполагает распределение по дополнительным свойствам. Вкладка содержит распределение количества операции по доп.свойствам. Информация на вкладке представлена в виде таблицы с графами:

  • Доп.свойство 1+...+Доп.свойство № - сочетание доп.свойств;
  • Количество - количество для данного сочетания доп.свойств.

При помощи меню Распределение на вкладке можно добавлять, корректировать и удалять сочетания в распределении.

В нижней части вкладки указываются значения:

  • Распределено - распределенное количество по операции, сумма количеств по всем введенным сочетаниям в распределении.
  • Не распределено - рассчитывается как разница между количеством операции и распределенным количеством.

Если значения "Распределено" и "Не распределено" рассчитываются неверно, то нужно выбрать раздел Распределение/ Пересчитать распределение .


Товары и услуги/Операции/Скопировать шкалу доп.свойств

Скопировать шкалу доп.свойств (Е,К)

Используется для копирования шкалы доп.свойств и класса доп.свойств из карточки одного товара для других отмеченных товаров. Чтобы вызвать данную операцию, нужно в списке товаров отметить вручную нужные товары, затем перейти в список отмеченных (см. Режимы просмотра/Отмеченные) и выбрать раздел Операции/Скопировать шкалу доп.свойств. В появившемся окне нужно заполнить параметры операции .

Примечание.

Если класс доп.свойств не проставлен в карточке товара и в карточке уже есть операции по складам с обязательным учетом доп.свойств, требующие обязательного распределения, для такого товара проставить класс и скопировать шкалу доп.свойств нельзя.


Скопировать шкалу/Параметры операции

Скопировать шкалу доп.свойств

Операция копирования шкалы имеет следующие параметры:

  • Скопировать у товара...
  • Если у товара другой класс доп.свойств
  • Если у товара уже есть шкала свойств


Параметры операции/Скопировать у товара...

Скопировать у товара...

В окне выбирается карточка товара, у которого предполагается скопировать шкалу свойств, введенную во вкладке "Доп.свойства".


Параметры операции/Если у товара другой класс доп.свойств

Если у товара другой класс доп.свойств

Параметр определяет, надо ли менять класс товаров у отмеченных товаров, если их класс отличается от класса карточки, из которой копируется шкала. Если параметр включен, в отмеченных карточках класс будет заменен (при условии, что карточки товаров не содержат операций с распределениями). Если параметр выключен, никаких изменений в карточках не произойдет.

Также если у отмеченных товаров и карточки класс совпадает, а количество доп.свойств в шкале не совпадает с доп.свойствами из карточки, откуда копируют, при включенном параметре доп.свойства будут заменены.

Примечание. У товаров с одинаковым классом количество доп.свойств может не совпадать, если в каких-либо карточках при уточнении доп.свойств ненужные доп.свойств были отключены.


Параметры операции/Если у товара уже есть шкала свойств

Если у товара уже есть шкала свойств

Если классы товаров совпадают и у товара заполнена шкала свойств, при включенном параметре недостающие доп.свойства будут добавлены в шкалу свойств товара. Если параметр выключен, для товаров с заполненной шкалой свойств никаких изменений не вносится, а копируется шкала свойств только в отмеченные карточки с пустой шкалой.


Операции с обязательным распределением

Операции с обязательным распределением (E,K)

К операциям, требующим обязательного распределения товара по дополнительным свойствам, относятся:

  • Расход
  • Резервирование
  • Перемещение со склада на склад
  • Резервирование перемещения
  • Возврат поставщику
  • Возврат покупателя
  • Сортировка (расход от сортировки)
  • Списание


Параметры поиска товаров/По доп.свойствам/Класс товара

Класс товара

Значение выбирается из классификатора классов дополнительных свойств товаров. Результатом отбора будут все товары или операции с товарами, в описании которых указан введенный класс.


Параметры поиска товаров/По доп.свойствам/Название доп.св-ва товара

Название доп.свойства товара

Вводится полное название дополнительного свойства или маска для поиска. Например, "Цвет+Размер" или "Цвет*". Результатом отбора будут все товары или операции с товарами, название дополнительных свойств которых совпадает с указанным или удовлетворяет введенной маске.


Параметры поиска товаров/По доп.свойствам/Состояние распределения

Состояние распределения

Задается только при отборе операций.

Может принимать одно из трех значений:

  • Любое - результатом отбора будут все операции, в которых количество распределено по доп.свойствам полностью или частично
  • Полностью распределены - результатом отбора будут все операции, в которых количество распределено по доп.свойствам полностью
  • Распределены не полностью - результатом отбора будут все операции, в которых количество распределено по доп.свойствам не полностью


Параметры поиска товаров/По доп.свойствам/Значение доп.свойства

Значение доп.свойства

Вводится значение дополнительного свойства полностью или в виде маски. Например, 38+белый или *черный*. Результатом отбора будут все операции, в распределении которых присутствуют доп.свойства, удовлетворяющие введенной маске или совпадающие с введенным значением. Если заполнено поле "Вид доп.свойства", проверяется значение доп.свойства для указанного вида доп.свойства (например, рост, полнота) (используется, если одно и то же значение может относиться к разным видам доп.свойства).


Параметры поиска товаров/По доп.свойствам/Вид доп.свойства

Вид доп.свойства

Значение выбирается из справочника Дополнительные свойства товаров. Используется, если заполнено поле "Значение доп.свойства" и если одно и то же значение может относиться к разным видам доп.свойства. Например, 1 - может быть и рост, и полнота. Если вид доп.свойства не заполнен, результатом отбора будут все операции, в распределении которых присутствует введенное значение доп.свойства независимо от вида доп.свойства.


Карточка товара/Доп.свойства/Пересчитать остатки по доп.свойству

Пересчитать остатки по доп.свойству (Е,К)

Используется для пересчета остатков по всем складам по текущему дополнительному свойству товара в списке всех дополнительных свойств.

Если включен глобальный параметр настраивать названия доп. свойств , то пользователь может как угодно назвать вкладки, на которых ведется учет товара по дополнительным свойствами, и соответствующие пункты меню.


Карточка товара/Доп.свойства/Пересчитать остатки по всем доп.свойствам

Пересчитать остатки по всем доп.свойствам (Е,К)

Используется для пересчета остатков по всем дополнительным свойствам товара, описанными во вкладке.

Если включен глобальный параметр настраивать названия доп. свойств , то пользователь может как угодно назвать вкладки, на которых ведется учет товара по дополнительным свойствами, и соответствующие пункты меню.


Карточка товара/Доп.свойства/Показать в наличии

Показать в наличии/Показать все (E,K)

Используется для просмотра остатков товара по дополнительным свойствам по выбранному складу.

Если фильтр включен в режиме "Показать в наличии", то на экране будут отображаться только те сочетания дополнительных свойств товара, по которым на указанном складе фактический остаток товара положительный.

Если фильтр включен в режиме "Показать все", то список дополнительных свойств товара будет содержать все сочетания.


Карточка товара/Доп.свойства/Подробно

Подробно (E,K)

Используется для просмотра остатков товара по дополнительным свойствам с разбивкой по тем складам организации, на которых учтен товар и в описании которых включен подсчет остатков по дополнительным свойствам товара.


Карточка товара/Карточка/Скопировать у другого товара

Скопировать у другого товара (Е,К)

Используется для копирования в карточку данного товара шкалы и класса дополнительных свойств из карточки другого товара. Появляется окно, в котором нужно заполнить параметры и кликнуть на кнопке "Продолжить". К параметрам операции относятся:

  • Скопировать у товара...
  • Если у товара другой класс доп.свойств
  • Если у товара уже есть шкала свойств

Примечание. Если класс доп.свойств не проставлен в карточке товара и в карточке уже есть операции по складам с обязательным учетом доп.свойств, требующие обязательного распределения, то для такого товара проставить класс и скопировать шкалу доп.свойств нельзя.


Карточка товара/Доп.свойства/Добавить/Справка

Добавить доп.свойство

При добавлении нового дополнительного свойства в шкалу нужно заполнить все свойства, описанные для товара. Если заполнены значения не для всех свойств, уточненных для данного товара, сохранить такое сочетание свойств нельзя.

Для каждого свойства можно выбрать один из вариантов значений, введенных в Классификаторе дополнительных свойств для данного свойства. Если нужного варианта нет, его можно добавить в разделе Классификаторы/Дополнительные свойства товаров.

Если включен глобальный параметр настраивать названия доп. свойств , то пользователь может как угодно назвать вкладки, на которых ведется учет товара по дополнительным свойствами, и соответствующие пункты меню.


Описание доп.св-ва/Учет по серийным номерам

Учет по серийным номерам

Если параметр включен, данное дополнительное свойство не имеет вариантов и используется при описании класса для учета товаров по серийным номерам. Подробнее см. раздел учет по серийным номерам .


Поля описания доп.свойства

К полям описания доп.свойства относятся:

  • Название
  • Код
  • Учет по серийным номерам


Поля описания доп.св-ва/Название

Название

Название дополнительного свойства, понятное пользователю. Например, цвет, размер, рост.


Поля описания доп.св-ва/Код

Код

Уникальный буквенно-цифровой код. Значение можно не заполнять.


Права пользователей/Перевозки/Разрешена печать разрешений на выдачу грузов

Разрешена печать разрешений на выдачу грузов

Если параметр включен, пользователь с таким правом может в карточке груза печатать Разрешение на выдачу грузов. Если параметр не включен, пользователь не сможет распечатать Разрешение на выдачу грузов.


Карточка контрагента/Меню Режим/Доверенные лица

Доверенные лица (E,K)

Используется для перехода в список доверенных лиц контрагента, которые имеют право на получение грузов контрагента. Поля описания доверенного лица используются при печати Разрешения на получение груза из карточки груза.

Список доверенных лиц представлен в виде таблицы с графами:

  • ФИО
  • Документ
  • Серия
  • Номер
  • Когда выдан
  • Кем выдан

Для добавления, корректировки и удаления доверенных лиц используется меню Доверенное лицо .


Карточка контрагента/Меню Доверенное лицо

Доверенное лицо

Меню используется для добавления, корректировки и удаления доверенных лиц контрагента, имеющих право на получение грузов контрагента и содержит следующие пункты:

  • Добавить
  • Изменить
  • Удалить
  • Закрыть


Доверенное лицо/Добавить

Добавить

Используется для добавления полей описания нового доверенного лица. К полям описания относятся:

  • ФИО
  • Документ
  • Серия
  • Номер
  • Когда выдан
  • Кем выдан


Доверенное лицо/ФИО

ФИО

Фамилия, имя, отчество доверенного лица контрагента.


Доверенное лицо/Документ

Документ

Документ, удостоверяющий личность.


Доверенное лицо/Серия

Серия

Серия документа.


Доверенное лицо/Номер

Номер

Номер документа.


Доверенное лицо/Кем выдан

Кем выдан

Кем выдан документ.


Доверенное лицо/Когда выдан

Когда выдан

Дата выдачи документа.


Поля описания доверенного лица

К полям описания относятся:

  • ФИО
  • Документ
  • Серия
  • Номер
  • Когда выдан
  • Кем выдан


Доверенное лицо/Изменить

Изменить

Используется для корректировки полей описания доверенного лица .


Доверенное лицо/Удалить

Удалить

Используется для удаления описания доверенного лица.


Условия отбора/По доп.свойствам/Остаток

Остаток

Используется для отбора товаров по остатку. Отбор будет производиться, только если заполнен параметр "Значение доп.свойства". Может принимать одно из значений:

  • Фактический - отбор товаров по фактическому остатку;
  • Свободный - отбор товаров по свободному остатку.


Условия отбора/Доп.свойства/Значение доп.свойства

Значение доп.свойства

Вводится значение доп.свойства товара полностью или в виде маски. Например, 38* или 38+красный. Название доп.свойства вводится в поле "Название доп.свойства". Результатом отбора будут товары, в карточках которых в шкале доп.свойств для доп.свойства, указанного в поле "Название доп.свойства" есть значение, удовлетворяющее введенной в поле маске или совпадающее с указанным в данном поле "Значение доп.свойства".


Условия отбора/Доп.свойства/Количество

Количество

Используется для отбора товаров с заданным значением доп.свойства по остатку. Отбор будет производиться, только если заполнен параметр "Значение доп.свойства". Может принимать одно из значений:

  • Любое - результатом отбора будут все карточки товаров с заданным значением доп.свойства независимо от остатка.
  • В интервале - результатом отбора будут все товары с заданным значением доп.свойства, у которых остаток (фактический или свободный в зависимости от указанного значения в поле "Остаток") попадает в заданный интервал. Начальная и конечная границы интервала включаются в интервал.


Поиск по доп.свойствам

Параметры поиска по дополнительным свойствам (Е,К)

К параметрам поиска товаров по доп.свойствам относятся:

  • Класс товара
  • Название доп.свойства
  • Остаток
  • Значение доп.свойства
  • Количество

К параметрам поиска операций по доп.свойствам относятся:

  • Класс товара
  • Название доп.свойства
  • Значение доп.свойства
  • Вид доп.свойства
  • Состояние распределения


ГП/Цепочка поставок/Контроль за цепочкой поставок по заявкам

Контроль за цепочкой поставок по заявкам (Е,К)

Если параметр включен, то в системе появляется возможность автоматически формировать заказы поставщикам по списку отмеченных или отобранных счетов покупателей со статусом "Готов".

Если в базе данных заказы и спецификации формируются по производителям , и в системе уже есть "привязка" фирмы-производителя к поставщику, то параметр отключить нельзя.

Подробнее смотрите формирование заказов по счетам покупателей .


ГП/Цепочка поставок/Поставщик

Поставщик (Е,К)

Параметр активен только если включен "контроль за цепочкой поставок по заявкам". Из классификатора поставщиков выбирается контрагент. Он будет указан поставщиком по умолчанию, и будет использоваться в случае, когда не задан приоритетный поставщик для группы товаров/услуг.


ГП/Цепочка поставок/Заказы и спецификации формировать по

Заказы и спецификации формировать по (E,K)

Если выбрано значение "По поставщикам", то при формировании заказов учитывается значение поля Поставщик из карточки товара; на каждого поставщика формируется по одному заказу.

Если выбрано значение "По производителям", то при формировании пакета заказов поставщикам принимается во внимание значение поля Фирма-производитель из карточки товара; т.е. на каждого поставщика оформляется столько заказов, сколько различных фирм-производителей, сопоставленных данному поставщику в классификаторе фирм-производителей, встретилось в товарах, на которые формируются заказы (по одному заказу на каждую фирму-производителя). При этом заказ оформляется именно на поставщика, сопоставленного фирме-производителю в классификаторе, а не на поставщика, указанного в поле Поставщик в карточке товара.

Для оформления связи поставщика и фирмы-производителя нужно вызвать функцию Фирмы-производители из меню "Режим" в карточке контрагента, а для формирования заказов поставщикам "по производителям" - заполнить фирму-производителя в карточке товара.


Описание группы/подгруппы/Поставщик

Поставщик (Е,К)

Указывается приоритетный поставщик группы/подгруппы товаров или услуг.

Появляется в описании, если включен глобальный параметр контроль за цепочкой поставок по заявкам .

Значение выбирается из общего списка поставщиков, описанных в системе, при необходимости пользователь может добавить карточку нового поставщика.

Если для группы не указан поставщик, то по умолчанию им будет являться поставщик, указанный в глобальных параметрах на вкладке "Документы" в поле "Поставщик".

Если для подгруппы не указан поставщик, то по умолчанию им будет являться поставщик, указанный в группе более высокого уровня, внутри которой размещается подгруппа.


Карточка товара/Описание/Поставщик

Поставщик (Е,К)

Указывается приоритетный поставщик для данного товара или услуги. Появляется в описании если включен глобальный параметр контроль за цепочкой поставок по заявкам . Значение выбирается из общего списка поставщиков, описанных в системе, при необходимости пользователь может добавить карточку нового поставщика. Если в карточке товара не указан поставщик, то по умолчанию им будет являться поставщик, указанный в группе или подгруппе, внутри которой размещается группа или подгруппа товара.

Примечание. Значение поля корректируется в карточке товара на вкладке "Описание". Для просмотра поле "Поставщик" отображается на вкладке "Дополнительно".


Заказ/Позиции/Вкладка Счета

Счета (Е,К)

Вкладка содержит список счетов, для которых была заказана данная товарная позиция. Информация на вкладке представлена в виде таблицы с графами:

  • № счета - № из заголовка счета.
  • Дата - дата из заголовка счета.
  • Покупатель - покупатель из заголовка счета.
  • Заказано - равно количеству из позиции счета.
  • Поступило - не равно нулю, если в приходной накладной по заказу оформлено распределение прихода по счетам.
  • Ожидается - рассчитывается как разница между Заказано и Поступило.

На вкладке доступно меню Счета .


Счета/Разное/Сформировать заказы поставщикам

Сформировать заказы поставщикам(Е,К)

Используется для формирования заказов поставщикам на основе списка отобранных или отмеченных вручную счетов со статусом "Готов". Операция "Сформировать заказы поставщикам" включает в себя следующие этапы:

  • Пользователю предлагается заполнить параметры отбора счетов. При этом параметр отбора "Статус документа" имеет значение "Готов" и не может быть откорректирован.

  • Пользователю предлагается заполнить шаблон для заголовка заказа, который будет использоваться для формирования заголовков заказов. К запрашиваемым полям заголовка заказа относятся:

  • Дата
  • Склад
  • Валюта
  • Уровень цен

  • Далее анализируются все товары из списка отобранных счетов, для каждого товара определяется приоритетный поставщик. Для каждого приоритетного поставщика автоматически формируется заказ, в заголовке заказа заполняются поля на основе информации из шаблона для заголовка заказа. Каждому заказу автоматически присваивается статус "Новый", в заголовке проставляется тип документа "Поставка". В поле "Курс" заполняется курс указанной валюты, введенный в Динамике курсов на дату заказа.

  • В каждом заказе формируются позиции товаров из счетов, у которых приоритетный поставщик совпадает с указанным в заголовке заказа. Количества одинаковых товаров из разных счетов суммируются. Если счета содержат позиции с карточками услуг, услуги при формировании заказов поставщикам не участвуют.

  • Для каждой позиции заказа создается дополнительная вкладка Счета .


Карточка заказа/Меню Счета

Счета(Е,К)

Меню активно, только если в заказе на вкладке "Позиции" открыта вкладка "Счета" и содержит пункт Позиция счета


Карточка заказа/Счета/Позиция счета

Позиция счета

Позволяет перейти из строки вкладки Счета в позицию счета, на основании которой сформирована данная строка. При этом открывается карточка соответствующего счета.


Карточка счета/Позиции/Вкладка Заказы

Заказы (Е,К)

Вкладка содержит информацию о заказе поставщику, который был сформирован по данному счету и в который попала данная товарная позиция. Информация во вкладке представлена в виде таблицы с графами:

  • № заказа - № из заголовка заказа.
  • Поставщик - поставщик из заголовка заказа.
  • Заказано - равно количеству из позиции счета.
  • Поступило - по умолчанию равно нулю. Значение меняется, если в приходной накладной по заказу было оформлено распределение прихода по счетам.
  • Ожидается - рассчитывается как разница между Заказано и Поступило.

Во вкладке доступно меню Заказы .


Карточка счета/Позиции/Меню Заказы

Заказы (Е,К)

Меню активно, только если в счете на вкладке Позиции открыта вкладка Заказы и содержит пункт:

  • Позиция заказа


Карточка счета/Заказы/Позиция заказа

Позиция заказа

Позволяет перейти из строки вкладки "Заказы" в позицию заказа, сформированную для данной строки счета. При этом открывается карточка соответствующего заказа.


Заказ/Меню Накладная/Распределить приход по счетам

Распределить приход по счетам/Отменить распределение прихода по счетам (Е,К)

Функция активна, если заказ был создан операцией сформировать заказы поставщикам , и приходная накладная по заказу имеет статус "Готов". Операция доступна из следующих разделов:

  • Из карточки приходной накладной. Операция вызывается из раздела меню Спец.функции/Распределить приход по счетам.
  • Из карточки заказа с открытой вкладкой "Накладные". Операция вызывается из раздела Накладная/Распределить приход по счетам и выполняется для приходной накладной, которая является текущей на вкладке "Накладные" в карточке заказа.

При вызове операции происходят следующие действия:

  • Для каждой позиции приходной накладной формируется вкладка Счета . Значение поля "Поступило" для каждого счета из вкладки увеличивается до количества "Заказано" для данного счета в порядке ФИФО до тех пор, пока сумма "Поступило" по всем счетам не будет равна количеству позиции в приходной накладной.
  • В карточке заказа, по которому сформирована приходная накладная, на вкладке "Счета" изменяются значения полей "Поступило" и "Ожидается". Значение поля "Поступило" для счетов равно значению "Поступило" из вкладки "Счета" приходной накладной. Значение "Ожидается" пересчитывается как разница "Заказано" и "Поступило".
  • В счетах, по которым был сформирован заказ, по позициям, соответствующим позициям приходной накладной, на вкладке "Заказы" отображается новое значение "Поступило".
  • Нельзя изменять статус приходной накладной, по которой распределен приход по счетам.

Операция "Отменить распределение прихода по счетам" активна, если в приходной накладной был распределен приход по счетам. При вызове операции происходят следующие действия:

  • Для позиций заказов по строкам вкладки "По счетам" происходит пересчет полей "Поступило" и "Ожидается". Из значения "Поступило" вычитается значение "Поступило" для того же счета из вкладки "Счета" для соответствующей позиции приходной накладной. Значение "Ожидается" рассчитывается как разница между "Заказано" и "Поступило".
  • В приходной накладной для каждой позиции удаляется вкладка "Счета".
  • В позициях счетов, соответствующих позициям приходной накладной, пересчитываются значения "Поступило" и "Ожидается".


Приходная накладная/Вкладка Счета

Счета (Е,К)

Вкладка содержит список счетов, для которых была заказана данная товарная позиция. Информация во вкладке формируется только после того, как в приходной накладной была оформлено распределение прихода по счетам . Вкладка содержит таблицу с графами:

  • № счета - № из заголовка счета.
  • Дата - дата из заголовка счета.
  • Покупатель - покупатель из заголовка счета.
  • Поступило - равно количеству позиции из приходной накладной.

Во вкладке доступно меню Счета .


Не искать товары по внутренним кодам

Не искать товары по

Внутренним считается код, записанный в поле "Номенклатурный номер" или в списке дополнительных штрих-кодов, который начинается с сочетаний "#", "23", "20". Эти коды в разных базах данных для одного и того же товара могут быть разными.

Если параметр "Не искать товары по внутренним кодам" ("Не искать товары по любым кодам") включен, то поиск карточек товаров с такими кодами в текущей базе данных осуществляется не по внутреннему коду (любому коду), а по наименованию в пределах своей группы/подгруппы товаров.

  • Если товар не найден, то создается новая карточка товаров со списком системных дополнительных штрих-кодов из файла обмена (при этом внутренние коды в список не добавляются).
  • Если товар найден, то информация отображается на найденной карточке, и в список дополнительных кодов добавляются дополнительные коды из файла обмена за исключением внутренних. Параметр нужно включить, если внутренние коды товаров в исходной и текущей базах данных не совпадают.

Если параметр выключен, то поиск товаров ведется по коду.

  • Если найдена карточка с таким же внутренним кодом, то считается, что это нужный товар, и вся дальнейшая информация по нему отображается на найденной карточке.
  • Если товар по коду не найден, то создается новая карточка со всеми кодами (номенклатурным номером и дополнительными штрих-кодами). Параметр можно не использовать, если пользователь уверен в идентичности кодов товаров в исходной и текущей базах данных.

Пример. Пусть в одной базе данных используются номенклатурные номера, начинающиеся с префикса 20 (БД 1), а в другой - с префикса 46 (БД 2). Организация работы такова:

1. Необходимо передавать карточки товаров из БД 1 в БД 2 без присвоения номеклатурного номера. Для этого нужно в БД 2 при импорте информации из БД 1 включить параметр "Не искать товары по внутренним кодам".

2. Номенклатурный номер для этих товаров с префиксом 46 присваивается в БД 2.

3. Для того, чтобы избежать задвоения карточек товаров с одинаковым наименованием, но различными номенклатурными номерами нужно в БД 1 при импорте информации из БД 2 включить параметр "Не искать товары по любым кодам".


Позиция/Замена на другой товар

Замена на другой товар(Е,К)

Функция активна в карточке заказа, который был сформирован по счетам и имеет статус "Согласование". Операция доступна в меню "Позиция" и позволяет для текущей позиции заказа заменить всю позицию или ее часть на другой товар с автоматическим формированием новой позиции заказа и отражением изменений в счетах, по которым была сформирована исходная позиция. При вызове данной операции происходят следующие действия:

  • Предлагается из каталога товаров и услуг выбрать товар-заменитель. При выборе пользователь должен заполнить поля, аналогичные полям для ввода новой позиции документа. Нужно указать количество товара-заменителя, которым будет заменен товар из текущей позиции. Количество товара-заменителя не может быть больше суммарного количества "Ожидается" для заменяемого товара, которое отображается на вкладке "Счета".
  • После сохранения позиции с товаром-заменителем в заказе формируется новая позиция с товаром-заменителем и количеством, заданным пользователем. В списке позиций товар-заменитель выделяется зеленым цветом.
  • В заказе количество замененного товара по позиции уменьшается на количество, указанное для товара-заменителя. Если заменяется все количество из позиции, то замененная позиция остается в заказе с нулевым количеством. Для позиции замененного товара формируется дополнительная вкладка Замены , в которой отображается список всех товаров-заменителей для данной товарной позиции. Здесь позиции товаров-заменителей можно откорректировать и удалить.
  • В списке счетов по заменяемой позиции в порядке ФИФО уменьшается количество "Заказано". Количество "Ожидается" пересчитывается как разница между новым значением "Заказано" и "Поступило". В каждом счете, по которому произошла замена части позиции, формируется новая позиция с товаром-заменителем с количеством, на которое уменьшена исходная позиция. Для исходной позиции счета появляется вкладка Замены , в которой отображается список товаров-заменителей.

Если в системе ведется учет товаров по серийным номерам , то при проведении операции замены система пытается удалить лишние серийные номера заменяемого товара (сгенерированные только автоматически!), причем для удаления подбираются наибольшие значения серийных номеров, по которым еще не было движения товаров. Если такое удаление произвести не удается, то количество товара в операции не изменяется.

Для нового товара производится автоматическое распределение по серийным номерам при выполнении следующих условий:

1) в глобальных параметрах включено использование автоматической генерации серийных номеров в операциях прихода.

2) в карточке товара, на который заменяется исходный товар, включен параметр генерировать S/N .


Позиции/Вкладка Замены

Замены

Вкладка содержит список товаров-заменителей, введенных для данной товарной позиции. Информация во вкладке представлена в виде таблицы с графами:

  • Наименование товара
  • Ед.изм.
  • Количество - не может быть больше, чем количество указанное в позиции заменяемого товара
  • Цена
  • Сумма

При помощи меню Замены можно откорректировать товарную позицию товара-заменителя или удалить замену. В заказе позиции товаров-заменителей выделяются зеленым цветом.


Заказ/Меню Замены

Замены

Используется для корректировки, удаления товаров-заменителей и содержит следующие пункты:

  • Изменить
  • Удалить
  • Позиция заменяющего товара


Заказ/Меню Замены/Изменить

Изменить

Используется для корректировки позиции товара-заменителя. При корректировке поля "Количество" нельзя установить количество больше, чем в заменяемой позиции.


Заказ/Меню Замены/Удалить

Удалить

Пункт меню доступен, если в заказе для позиции открыта вкладка "Замены" и во вкладке выделена курсором позиция. В результате выполнения операции из вкладки удаляется текущая строка с товаром-заменителем, из списка позиций заказа удаляется соответствующая позиция товара-заменителя, а для позиции замененного товара количество увеличивается на количество удаленного товара-заменителя.


Заказ/Меню Замены/Позиция заменяющего товара

Позиция заменяющего товара (Е,К)

При вызове данного пункта в списке позиций заказа курсор перемещается на позицию, соответствующую выделенной позиции товара-заменителя во вкладке "Замены".


Позиция/Перенести в заказ другого поставщика

Перенести в заказ другого поставщика(Е,К)

Операция доступна в карточке заказа, который был сформирован по счетам и имеет статус "Согласование". Операция доступна в меню "Позиция" и позволяет перенести часть или всю позицию товара в заказ другого поставщика с последующим отражением изменений в счетах, по которым была сформирована исходная позиция.

В результате выполнения операции происходят следующие действия:

  • Пользователь должен заполнить параметры поставщик и количество .
  • После подтверждения в списке счетов по рассматриваемой позиции заказа в порядке ЛИФО уменьшается количество "Заказано" на количество, введенное пользователем в поле "Количество". Пересчитывается значение "Ожидается" = новое значение "Заказано"-"Поступило".
  • В заказе количество заказанного товара по позиции уменьшается на количество, которое переносится в другой заказ.
  • В заказе от указанного пользователем поставщика формируется новая позиция (в списке она выделяется синим цветом на голубом фоне) с тем же товаром, что и в позиции, откуда делается перенос, и количеством, заданным пользователем в запросе. Если заказа от указанного поставщика нет в связке заказов, сформированных по счетам, заказ автоматически формируется и добавляется в связку. Из сформированной в результате переноса позиции заказа можно перейти в позицию из исходной карточки заказа (см. Позиция/Откуда перенесена).
  • В позиции исходного заказа открывается новая вкладка Переносы , которая содержит список всех заказов, куда переносилась часть текущей позиции.
  • В сформированной в результате переноса позиции второго заказа на вкладке Счета создается список счетов, для которых была заказана позиция исходного заказа.
  • В каждом счете, в позициях которых произошел перенос из исходного заказа, в соответствующей позиции на вкладке Заказы уменьшается количество "Заказано" в строке исходного заказа и формируется новая строка с заказом, куда перенесена часть исходного заказа.

Если в системе ведется учет товаров по серийным номерам , то при проведении операции переноса система пытается удалить лишние серийные номера заменяемого товара (сгенерированные только автоматически!), причем для удаления подбираются наибольшие значения серийных номеров, по которым еще не было движения товаров. Если такое удаление произвести не удается, то количество товара в операции не изменяется. При переносе в заказ другого поставщика производится автоматическое распределение по серийным номерам при выполнении следующих условий:

1) в глобальных параметрах включено использование автоматической генерации серийных номеров в операциях прихода

2) в карточке товара включен параметр генерировать S/N


Позиция/Позиция замененного товара

Позиция замененного товара (Е,К)

Пункт меню активен, если в списке позиций курсор установлен на позиции товара-заменителя. В результате выполнения операции курсор устанавливается на позицию товара, в которой была произведена замена части позиции товаром-заменителем, на котором изначально стоял курсор.


Перенос товара в заказ др.поставщика/Справка

Перенос товара в заказ другого поставщика

При переносе товара из одного заказа в заказ другого поставщика нужно заполнить параметры операции:

  • Поставщик
  • Количество


Перенос товара/Поставщик

Поставщик

Выбирается из классификатора поставщиков. Если заказ указанному поставщику есть в связке заказов, позиция будет перенесена в найденный заказ. Если заказ данному поставщику не был сформирован, он будет автоматически создан и добавлен в связку заказов, сформированных по счетам.


Перенос товара/Количество

Количество

Количество товара, которое будет перенесено в другой заказ. Количество не может быть больше чем суммарное количество "Ожидается" по списку счетов, привязанных к позиции заказа.


Заказ/Закладка Переносы

Переносы

Вкладка открывается для текущей позиции и содержит список заказов, куда переносилась часть текущей позиции. Информация на вкладке представлена в виде таблицы с графами:

  • Документ - номер заказа, куда была перенесена позиция или ее часть
  • Дата - дата заказа
  • Количество - количество перенесенного товара
  • В - валюта заказа
  • Цена - цена позиции. Равна цене позиции в исходном заказе. Может быть откорректирована пользователем при помощи пункта меню Переносы/Изменить.
  • Сумма - сумма позиции, произведение количества и цены.

На вкладке при помощи меню Переносы можно откорректировать поля сформированной в результате переноса позиции второго заказа, удалить перенос или перейти в заказ, в котором находится перенесенная позиция.


Заказ/Меню Переносы

Переносы

Меню активно, только если заказ был сформирован по счетам, в заказе курсор установлен на позиции, часть которой была перенесена в другой заказ, и для этой позиции открыта вкладка Переносы. Меню содержит следующие пункты:

  • Изменить
  • Удалить
  • Позиция в другом заказе


Меню Переносы/Изменить

Изменить

Используется для корректировки позиции, сформированной в другом заказе в результате переноса. При корректировке количества переноса в большую сторону для позиции, по которой оформлен перенос, количество "Заказано" по строкам вкладки "По счетам" уменьшается в порядке ЛИФО.


Меню Переносы/Удалить

Удалить

Используется для удаления позиции, которая сформировалась в результате переноса в другой заказ.


Меню Переносы/Позиция в другом заказе

Позиция в другом заказе

Используется для перехода в карточку заказа, в который перенесли часть текущей позиции. В заказе курсор устанавливается на позицию, которая сформировалась в результате переноса.


Перенос всех операций в другую карточку

Перенос всех операций в другую карточку (Sh,E,K)

Если при переносе всех операций в другую карточку кликнуть на кнопке Да, то все операции из исходной карточки будут перенесены в карточку, выбранную в каталоге товаров и услуг, при этом исходная карточка останется пустой.

Если кликнуть на кнопке Да и карточку удалить, то все операции из исходной карточки будут перенесены и карточка удалится. При этом, если включен глобальный параметр "Дополнительные штрих-коды", то номенклатурный номер и дополнительные штрих-коды из исходной карточки будут перенесены в указаную карточку в качестве дополнительных штрих-кодов.

Если кликнуть на кнопке Отказаться, перенос операций не состоится.

Если в системе включено использование проектов карточек товаров(E,K) , то перенос операций между проектами карточек товаров и карточками товаров/услуг запрещен.

Если осуществляется перенос операций между проектами карточек товаров, то аналитический тип и значения аналитических признаков в карточке проекта карточки товара, на которую переносятся операции, после переноса операций останутся без изменений. Если переносимые операции имеют аналитические признаки, то они переносятся в указанную карточку со своими значениями.


Позиция/Откуда перенесена

Откуда перенесена

Используется для перехода в карточку заказа, из которого была перенесена текущая позиция в данный заказ.


Операции/Удалить карточки без операций

Удалить карточки без операций

Функция доступна только в списке отмеченных товаров (в дереве товаров нужно открыть группу "Отмеченные"). Используется для удаления из списка отмеченных товаров карточек товаров без операций. Если среди отмеченных товаров есть карточки с операциями, то они не будут удалены. Товары можно отметить вручную или с помощью пункта меню Операции/Отметить.


Сторнирование аванса

Признак необходимо включить для проведения зачета полученных авансов, засчитанных при реализации (т.е. закрытых накладными) и отражения счетов-фактур на авансовые платежи в книгу покупок.


Учетная политика

Счета-фактуры, выписанные фирмой, регистрируют в журнале исходящих счетов-фактур и в книге продаж. Порядок регистрации счетов-фактур зависит от того, как фирма фиксирует момент определения налоговой базы:

- в день отгрузки товаров (выполнения работ, оказания услуг)

- в день оплаты отгруженной продукции (выполненных работ, оказанных услуг)

В первом случае счета-фактуры регистрируют на полную сумму после отгрузки товаров.

Во втором случае счет-фактуру регистрируют только после того, как от покупателя поступят денежные средства в оплату отгруженных товаров (выполненных работ, оказанных услуг).

Учетная политика организации определяется в классификаторе реквизитов для оформления документов на вкладке "Реквизиты для офомления счетов-фактур".

Учетная политика по оплате

1. Предоплата.

Если фирма получила аванс под предстоящую поставку товаров (работ, услуг), нужно выписать счет-фактуру на сумму аванса в единственном экземпляре и зарегистрировать его в книге продаж. Для покупателя (заказчика) счет-фактуру в данном случае оформлять не нужно. После того как покупателю будут проданы товары (выполнены работы, оказаны услуги), нужно выписать счет-фактуру на отгрузку и зарегистрировать его в книге продаж, а счет-фактуру, выписанный ранее на полученный аванс, зарегистрировать в книге покупок. Сумму НДС в этом случае определяют по расчетной ставке, равной 18/118, 10/110.

2. Частичная предоплата.

Если фирма частично получила аванс под предстоящую поставку товаров (работ, услуг), а оставшуюся сумму после отгрузки товаров, то нужно выписать счет-фактуру на сумму аванса в единственном экземпляре и зарегистрировать его в книге продаж. Для покупателя (заказчика) счет-фактуру в данном случае оформлять не нужно. После того как покупателю будут отгружены товары (выполнены работы, оказаны услуги), нужно выписать счет-фактуру на полную сумму отгрузки и зарегистрировать его в книге продаж. При этом в книге продаж она отразится только на сумму аванса. Счет-фактуру, выписанный ранее на полученный аванс надо зарегистрировать в книге покупок. После того как будет произведена оплата оставшейся суммы, нужно оформить счет-фактуру на эту сумму и зарегистрировать ее в книге продаж.

3. Оплата после отгрузки. Оформляется расходная накладная. По накладной формируется счет-фактура. Счет-фактура включается в книгу продаж. Далее после оформления платежа в накладной по платежу формируется счет-фактура, счет-фактура включается в книгу продаж. Счет-фактура по платежу получает номер и дату счета-фактуры, выписанного по накладной. При этом счет-фактура по накладной не попадет в книгу продаж.

Учетная политика по отгрузке

Если установлена учетная политика «по отгрузке», то порядок оформления счетов-фактур таков:

- создать расходную накладную на отгруженный товар, заполнив необходимые позиции документа.

- перейти на вкладку «Счет-фактура» и нажав Ctrl+Enter создать соответствующий счет-фактуру на полную сумму отгруженных товаров (выполненных работ, оказанных услуг).

Об оформлении авансовых платежах смотрите подробнее Авансовый платеж .


Счет/Вкладка Акты

Акты

Вкладка открывается в карточке счета, который имеет тип "Заказан" (по которому были сформированы заказы поставщикам). Вкладка содержит список актов перемещений позиций счета со склада, указанного в заголовке счета, на другой склад.

Информация на вкладке представлена в виде таблицы с графами:

  • Номер - номер документа.
  • Дата - дата документа.
  • На склад - склад, куда перемещен товар.
  • Сумма - сумма документа.
  • В - валюта документа.
  • Тип - всегда "акт по счету".
  • Статус - статус документа.

При помощи меню Акты можно создавать и удалять акты перемещения по счету.


Счет/Меню Акты

Акты

Меню активно, если в счете открыта вкладка "Акты" и содержит следующие пункты:

  • Создать
  • Удалить
  • Карточка документа


Счет/Меню Акты/Создать

Создать

Используется для создания нового акта перемещения по счету. Акт перемещения можно оформить только со склада, с которого выписан счет. В акт в качетстве позиций могут быть выбраны только позиции счета. Количество по позиции в акте не может быть больше количества соотвествующей позиции счета.


Счет/Меню Акты/Удалить

Удалить

Используется для удаления текущего в списка акта перемещения по счету.


Счет/Меню Акты/Карточка документа

Карточка документа

Используется для открытия карточки акта перемещения по счету, на котором в списке установлен курсор.


Документ/Меню Позиция/Номер по порядку

Номер по порядку

При выборе данного пункта меню для текущей позиции документа на экране отображается порядковый номер позиции в списке всех позиций документа.


Заказ/Меню Позиция/Всего заказано

Всего заказано (Е,К)

На экране для текущей позиции заказа рассчитываются значения:

  • Всего заказано - количество заказанного товара, которое отображается в позиции заказа, плюс количество всех замен и переносов для данной позиции заказа (количество позиции, которое было в документе до оформления замен и переносов).
  • В т.ч. переносы и замены - количество товара, которое для данной позиции было заменено на другой товар и перенесено в другой заказ.

На экране для текущей позиции счета рассчитываются значения:

  • Всего заказано - количество товара, которое отображается в позиции счета, плюс количество всех замен, оформленных для данной позиции счета (количество позиции, которое было в документе до оформления замен).
  • В т.ч. замены - количество товара, которое для данной позиции было заменено на другой товар.


Карточка заказа поставщику/Вкладка Накладные

Накладные

Вкладка содержит список приходных накладных, оформленных на основе заказа.

При учете на нескольких складах (М,Р,S,Sh,E,K) накладные могут быть оформлены с разных складов, отличающихся от склада, указанного в заказе. По одной накладной можно оформить получение товаров только на один склад.

В этом разделе накладные можно создать, удалить, просмотреть или откорректировать. Работа с накладными ведется при помощи меню Накладная .

Список накладных представлен в виде таблицы с графами:

  • Номер - номер накладной.
  • Дата - дата оформления накладной.
  • Контрагент - контрагент из накладной.
  • Склад - склад из заголовка накладной.
  • Сумма - сумма документа в валюте документа.
  • В - валюта документа.
  • Тип - тип документа.
  • По документу - документ, по которому оформлена накладная.

Работа в разделе ведется при помощи меню, состоящего из пунктов:

  • Документ - используется для создания и удаления документа, корректировки заголовка, печати документов и др.
  • Спец.функции - содержит меню специальных операций - копирование документа, оформление документов на основе данного, пересчет цен и др.
  • Режим - используется для переключения между вкладками.
  • Формы - используется для печати данного документа, счета-фактуры, ордера и других документов.
  • Накладная - используется для создания, просмотра и удаления приходных накладных, оформленных на основе данного заказа.


Параметры экспорта/Выгружать только

Выгружать только акты, созданные по счетам

Если параметр включен, среди отмеченного списка актов перемещения в файл будут экспортированы только акты, созданные по счетам. (Акты можно создать по счетам, по которым были сформированы заказы).


Карточка счета/Документ/Карточка заказа

Карточка заказа

Раздел используется для перехода из карточки счета в карточку заказа, который был сформирован в базе данных при импорте на том же складе, с теми же номером, датой и позициями, что и у импортированного счета.

При импорте происходят следующие действия:

  • Из исходной базы данных экспортируется акт перемещения, привязанный к счету. При импорте акт перемещения преобразуется в приходную накладную.
  • Если в базе данных, куда производится импорт, не найден счет, совпадающий по номеру, покупателю, дате со счетом, к которому привязан импортируемый акт перемещения, счет импортируется из файла экспорта-импорта.
  • На позиции счета с нулевыми ценами оформляется заказ. Склад, номер и дата заказа совпадают со складом, номером и датой импортированного счета.
  • Приходная накладная "привязывается" к сформированному заказу.


Доп.префикс штрих-кода/Системный код

Системный код

Если параметр включен, это означает, что префикс будет использоваться программой в качестве общесистемного. При создании карточек товаров, у которых в номенклатурном номере указан внутренний код (начинающийся с 23, 20, #), в списке доп.кодов такого товара автоматически генерируется доп.код с системным префиксом.

Системные коды может корректировать и удалять только пользователь с правами администратора.


Карточка счета/Документ/Подсчет информации

Подсчет информации

Функция позволяет подсчитать описанную ниже информацию по всем позициям документа или только по отмеченным:

  • Сумма позиций - сумма документа в валюте документа;
  • Эквивалент - сумма документа в валюте, по отношению к которой задан тип курса;
  • Количество - суммарное количество по всем позициям документа;
  • Вес и объем - суммарный вес и объем по всем позициям документа (если в Глобальных параметрах учета товаров включен параметр "Вес брутто товара и объем").


Товары и услуги/Операции/Проверить наличие системных кодов

Проверить наличие системных кодов

Операцию может выполнять только пользователь с правами администратора.

Операция доступна, если:

  • В Глобальных параметрах учета товаров включен параметр "Допольнительные штрих-коды"
  • В Классификаторе доп.префиксов штрих-кодов введен префикс системного кода.

Операция в списке всех товаров, введенных в базе данных, ищет товары, которые содержат в качестве номенклатурного номера внутренний код (который начинается с 23, 20 или #), и проверяет для них в списке доп.штрих-кодов в карточке товара наличие системного штрих-кода. Если его нет, он будет автоматически сгенерирован.


Товары/Операции/Поиск/Информация создана при импорте из другой базы данных после

Информация создана при импорте из другой базы данных после...

Если параметр включен, результатом поиска будут объекты информации, указанные в поле "Что отобрать", которые были созданы в базе данных в результате импорта информации из другой базы данных после даты, указанной в параметре. Если дата не указана, будет отобрана вся информация, созданная в результате импорта.


Группы мест хранения/Справка

Группы мест хранения

В окне отображается список групп мест хранения, созданных в системе. При помощи пунктов меню Группы мест хранения группы можно добавлять, корректировать и удалять. Для заполнения поля Группа в описании места хранения нужно установить курсор на позиции группы из списка групп и кликнуть на кнопке "Выбрать".


Создание новой группы/Справка

Описание группы мест хранения

Описание группы мест хранения содержит наименование.


Параметры поиска/Статус документа

Статус документа

Параметр появляется в условиях отбора, если включен общий глобальный параметр "Использовать статус документов". Выбирается один из статусов документа. Результатом отбора будут все документы с указанным статусом.

Документу можно присвоить один из статусов:

  • Новый - присваивается автоматически при создании документа.
  • Готов - устанавливается пользователем, в документе с таким статусом нельзя корректировать заголовок и позиции документа и удалять документ. В "готовом" документе можно оформлять платежи, счет-фактуру, ордер, накладную по счету. Статус можно изменить на "новый" - любым пользователем, на "закрыт" - пользователем с правами администратора.
  • Закрыт - устанавливается пользователем с правами администратора. Для других пользователей документ недоступен для корректировки и для изменения статуса.


Заказ на перемещение/Вкладка Накладные

Накладные

Вкладка содержит список актов перемещения, оформленных на основе заказа на перемещение (А).

По одному заказу на перемещение можно оформить любое количество актов.

В этом разделе акты можно создать, удалить, просмотреть или откорректировать. Работа с актами ведется при помощи меню Акт .

Список актов представлен в виде таблицы с графами:

  • Номер - номер акта.
  • Дата - дата оформления акта.
  • Со склада - номер склада, с которого производится передача.
  • На склад - номер склада, на который производится передача.
  • Сумма - сумма документа в валюте документа.
  • В - валюта документа.
  • Тип - тип документа.
  • По документу - документ, по которому оформлена накладная или акт.

Работа в разделе ведется при помощи меню, состоящего из пунктов:

  • Документ - используется для создания и удаления документа, корректировки заголовка, печати документов и др.
  • Спец.функции - содержит меню специальных операций - копирование документа, оформление доп.расходов, пересчет цен и др.
  • Режим - используется для переключения между вкладками.
  • Формы - используется для печати данного документа, счета-фактуры, ордера и других документов.
  • Акт - используется для создания, просмотра и удаления актов, оформленных на основе данного заказа на перемещение.


Товары/Операции/Импорт результатов инвентаризации

Импорт результатов инвентаризации(Sh,E,K)

Операция предназначена для отображения в программе результатов инвентаризации. В результате выполнения импорта результатов инвентаризации в системе будут сформированы расходные накладные, которые включают в себя позиции с выявленными при инвентаризации расхождениями между фактическими остатками на складе и фактическими остатками в базе данных. Все товары с недостачей попадут в первую расходную накладную, товары с излишками попадут в расходную накладную с отрицательными количествами.

При импорте нужно заполнить следующие параметры:

  • Файл инвентаризации
  • Товары могут повторяться
  • Формировать строки без расхождений
  • Склад
  • Дата и время
  • Цены
  • Излишки формировать в виде отрицательных расходов
  • Номер документа
  • Тип документа
  • Контрагент

Операция доступна пользователям, имеющим право на работу с системными функциями.


Инвентаризация/Файл инвентаризации

Файл инвентаризации

Указывается путь и имя файла с результатами инвентаризации с расширением .dat. Файл создается в программе сбора информации с помощью сканера SLS_SCAN, разработанной в SoftLand Systems. Если пользователь не использует программу SLS_SCAN, можно вручную создать текстовый файл, строки которого имеют структуру:

первые 13 знаков - номенклатурный номер товара, следующие 11 знаков - количество (фактический остаток на складе).


Инвентаризация/Товары могут повторяться

Товары могут повторяться

Параметр рекомендуется включить для правильного расчета расхождений, если в файле результатов инвентаризации может быть несколько строк для товаров с одним номенклатурным номером.


Инвентаризация/Формировать строки без расхождений

Формировать строки без расхождений

Если параметр включен, в накладных с расхождениями будут сформировны нулевые позиции для товаров, по которым нет расхождений.


Инвентаризация/Склад

Склад

Номер склада, на котором проводится инвентаризация. Склад будет указан в накладных с расхождениями.


Инвентаризация/Дата

Дата и время

Дата и время, которые будут указаны в накладных с расхождениями.


Инвентаризация/Цены

Цены

Цены, по которым будут формироваться позиции в документах. Может принимать одно из двух значений:

  • Нулевые
  • Учетные

Рекомендуется использовать нулевые цены для оформления результатов инвентаризации.


Инвентаризация/Излишки формировать в виде отрицательных расходов

Излишки формировать в виде отрицательных расходов

Если параметр выключен, выявленные излишки будут оформлены в приходной накладной.

Если параметр включен, излишки формируются в расходной накладной с отрицательными количествами. Накладная с излишками будет автоматически сформирована с номером, указанным для расходной накладной, с буквой "р". Для правильного расчета формы "Уровень показателей прибыли организации" рекомендуется излишки, выявленные при инвентаризации, оформлять в расходной накладной в виде отрицательных расходов.


Инвентаризация/Номер документа

Номер документа

Номер накладной с расхождениями. По умолчанию предлагается текущий порядковый номер.


Инвентаризация/Тип документа

Тип документа

Тип накладной. Для расходной накладной по умолчанию предлагается тип "Списание". Расход товаров, оформленных документом с типом "Списание", не участвует в анализе продаж и выделяется отдельной строкой в оборотной ведомости.


Инвентаризация/Контрагент

Контрагент

Контрагент, который будет указан в накладной с расхождениями. Можно в классификаторе создать контрагента "Инвентаризация".


Поля описания платежа/Дата погашения

Дата погашения

Указывается дата погашения для платежа (дата отнесения платежа на расчеты по кредиту).

При оформлении или привязке платежа для ежедневного кредита проверяется наличие операции начисления на начало дня даты погашения платежа. Если операция начисления не найдена, автоматически формируется начисление процентов на начало дня даты погашения платежа.

Для долгосрочного кредита проверяется наличие дней обязательного начисления процентов (поле "День" в описании платежа-кредита) в интервале от дня, следующего за датой предыдущего начисления процентов до даты погашения кредита платежом (включительно). Если день обязательного начисления попал в период, на этот день формируется операция начисления процентов. Если в указанном интервале нет дня обязательного начисления процентов, платеж не будет влиять на расчеты по кредиту. В этом случае в качестве даты погашения для платежа нужно указать дату обязательного начисления процентов.


ГП/Товары/Учет сертификатов соответствия

Учет сертификатов соответствия(S,Sh,E,K)

Если параметр включен, то:

  • В разделе Классификаторы/Сертификаты соответствия можно создавать описания сертификатов соответствия; в описании сертификата указывать файл с графическим изображением сертификата;
  • В описании карточек товаров указывать сертификат соответствия;
  • Проводить поиск товаров без сертификатов, а также товаров, у которых срок действия сертификата заканчивается до указанной даты. По отобранным распечатывать справку с указанием номера и даты окончания действия сертификата;
  • В классификаторе сертификатов получать справку по сертификатам соответствия.
  • В приходной или расходной накладной заполнять поле Сертификат соответствия в описании товара сразу для всех позиций документа, используя пункт меню Спец.функции/Заполнить классификаторы в товарах.


ГП/Товары/Папка для файлов сертификатов

Папка для файлов сертификатов

Поле доступно для заполнения, если включен параметр "Вести учет сертификатов соответствия".

Указывается полный путь к папке, в которой хранятся файлы с графическим изображением сертификатов соответствия. Если данный параметр заполнен, в описании сертификата соответствия появляется дополнительное поле Файл сертификата, где можно выбрать файл из указанной папки.


Классификаторы/Сертификаты соответствия

Сертификаты соответствия (S,Sh,E,K)

Используется для хранения описаний сертификатов соответствия. Классификатор появляется в меню, только если включен глобальный параметр учета товаров Учет сертификатов соответствия .

Если дополнительно там же включен глобальный параметр Вести классификаторы огранов по сертификации и держателей сертификатов , то будут созданы еще 2 классификатора: Органы по сертификации и Держатели сертификатов .

Добавлять новые позиции в классификатор, а также корректировать и удалять существующие позиции могут пользователи, имеющие права на работу с сертификатами соответствия (см. вкладку "Общие" в настройке прав пользователей).

При помощи меню Классификатор можно добавлять, корректировать и удалять позиции классификатора. Для печати справки по сертификатам нужно выбрать меню Формы. Позиции классификатора используются при заполнении поля "Сертификат соответствия" в описании карточки товара. Список сертификатов в классификаторе представляет из себя таблицу со следующими графами:

  • N сертификата - номер сертификата.
  • Срок действия по - дата окончания срока действия сертификата соответствия.

В списке позиций классификатора работает подвод с использованием шаблона по первым символам номера сертификата.


Описание сертификата соответствия

Описание сертификата соответствия (S,Sh,E,K)

Описание сертификата включает в себя следующие поля:

  • № сертификата
  • Срок действия с... по...
  • Состояние
  • № бланка
  • Орган сертификации
  • Кому выдан
  • Соответствует нормативным документам
  • На основании документа
  • Дата выдачи
  • Срок действия
  • Файл сертификата


Описание сертификата/№ сертификата

№ сертификата

Номер сертификата соответствия. Поле обязательно для заполнения.


Описание сертификата/Срок действия

Срок действия

Вводятся дата начала и дата окончания срока действия сертификата.


Описание сертификата/№ бланка

№ бланка

№ бланка сертификата.


Описание сертификата/Орган сертификации

Орган по сертификации

Наименование органа, выдавшего сертификат.

Значение выбирается из классификатора "Органы по сертификации", если включен глобальный параметр учета товаров Вести классификаторы органов по сертификации и держателей сертификатов на вкладке "Сертификаты".


Описание сертификата/Кому выдан

Кому выдан

Наименование организации, которой выдан сертификат.

Значение выбирается из классификатора "Держатели сертификатов", если включен глобальный параметр учета товаров вести классификаторы органов по сертификации и держателей сертификатов на вкладке "Сертификаты".


Описание сертификата/Соответствует нормативным документам

Соответствует нормативным документам

В поле можно указать ГОСТы, технические условия и прочие нормативные документы.


Описание сертификата/Гигиенический сертификат

На основании документа

№ документа, на основании которого был выдан сертификат соответствия.


Описание сертификата/Дата выдачи

Дата выдачи

Дата выдачи документа, на основании которого был выдан сертификат соответствия.


Описание сертификата/Срок действия

Срок действия

Дата окончания срока действия документа, но основании которого был выдан сертификат соответствия.


Описание сертификата/Файл сертификата

Файл сертификата

Выбирается файл с графическим изображением сертификата из папки, указанной в глобальных параметрах учета товаров на вкладке "Учет сертификатов" в поле "Папка для файлов сертификатов". Если в описанном параметре папка не указана, поле "Файл сертификатов" не появляется в описании сертификата.


Справка по сертификатам

Форма содержит следующие графы:

  • № п/п - порядковый номер сертификата в списке
  • № сертификата
  • Срок действия с ... по ...
  • № бланка
  • Орган сертификации
  • Кому выдан
  • Гигиенический сертификат
  • Дата выдачи
  • Срок действия


Карточка товара/Описание/Сертификат соответствия

Сертификат соответствия

Указывается номер сертификата соответствия. Значение выбирается из классификатора сертификатов соответствия. Кроме того, поле можно заполнить сразу для всех позиций (или только для отмеченных позиций) приходной накладной, выбрав пункт меню Спец.функции/Заполнить классификаторы в товарах.


Параметры поиска/Сертификат соответствия

Сертификат соответствия (S,Sh,E,K)

Значение выбирается из классификатора сертификатов соответствия или задается с помощью шаблона. Результатом отбора будут все товары или операции с товарами с заданным номером сертификата соответствия или номер сертификата которых удовлетворяет условиям заданного шаблона. Если в поле указать "-", результатом отбора будут товары, в карточках которых не заполнено поле "Сертификат соответствия".

Шаблон можно задать в следующем виде:

  • ТЕКСТ - ТЕКСТ встречается как полное слово;
  • ТЕКСТ* - начало совпадает с шаблоном, а конец произвольный.
  • *ТЕКСТ* - указанный текст встречается в любом месте названия.
  • *ТЕКСТ - начало слова произвольное, а конец полностью совпадает с шаблоном.

Также можно вести поиск по нескольким сертификатам (для этого в классификаторе нужно отметить необходимые позиции). Результатом отбора будут все товары или операции с товарами, в карточках которых присутствует хотя бы одна из указанных в параметрах поиска позиция классификатора.


Параметры поиска/Карточки товаров, для которых срок действия сертификатов заканчивается до

Карточки товаров, для которых срок действия сертификатов заканчивается до

Если параметр включен и заполнена дата, результатом отбора будут все товары, у которых срок действия сертификатов заканчивается до указанной даты. Если параметр включен и дата не заполнена, результатом отбора будут все товары, в описании которых указан сертификат. По списку отобранных товаров можно получить отчет "Все отобранные товары", в котором для каждого товара указывается номер сертификата и дата окончания срока действия.


ГП/Товары/Вкладка Учет сертификатов соответствия

Учет сертификатов соответствия

На вкладке описаны следующие параметры:

  • Вести учет сертификатов соответствия
  • Вести классификаторы органов по сертификации и держателей сертификатов
  • Папка для файлов сертификатов


ГП/Документы/По подразделениям

По подразделениям (K)

Вкладка содержит перечень параметров , включение которых позволяет вести в базе данных раздельную нумерацию документов, выписанных различными подразделениями.

Параметр в формах печатать с суффиксом подразделения позволяет изменить формат печати номера документов по подразделениям.

Примечание:

a) если для подразделения не указан суффикс, то генерация и печать номера документа, выписанного по такому подразделению, происходит по стандартному алгоритму;

b) если у разных подразделений одинаковый суффикс, то для них ведется общая нумерация документов;

c) изменение суффикса не влечет изменение уже существующих номеров документов по подразделению.

d) в карточке документа в поле № будет отображаться только собственно номер документа, без суффикса подразделения (без «/01» и т.п.)

e) в описании операции с товаром, услугой, работой в поле Документ № будет отображаться только номер документа, без суффикса подразделения.

f) в описании платежей в поле По документу № будет отображаться только номер документа, без суффикса подразделения.


ГП/Документы/По подразделениям/Перечень документов

Заказы поставщикам (K), Приходные накладные (K), Счета на оплату (K), Расходные накладные (K), Заказы-наряды (А), Заказы на передачу (А), Акты передачи (K)

Включение каждого из данных параметров позволяет вести в базе данных раздельную нумерацию соответствующих документов, выписанных различными подразделениями. При создании нового документа в качестве номера предлагается следующий по порядку номер за самым старшим из существующих документов данного подразделения (учитываются только документы в рамках текущего календарного года). Если при создании документа изменяется значение поля "Склад" или "Со склада" таким образом, что изменяется принадлежность документа подразделению, то номер для документа по умолчанию генерируется системой заново. Если для какого-либо типа документов проверяется уникальность номеров и включена нумерация по подразделениям, то уникальность проверяется только в рамках подразделения. Для заказов на перемещение и актов перемещения нумерация производится по подразделению, к которому относится склад "Откуда".


ГП/Документы/По подразделениям/Суффикс подразделения

В формах печатать с префиксом подразделения (K)

Если параметр включен, то во всех выходных печатных формах номера документов, для которых включена индивидуальная нумерация по подразделениям, будут печататься в формате NNNN/SF, где NNNN - номер документа, а SF - значение поля "Префикс для нумерации документов" подразделения, от которого выписан документ.

Если параметр включен, то получить печатную форму с номером документа без префикса подразделения будет невозможно для тех документов , для которых включена раздельная нумерация по подразделениям. Документы, выписанные до включения раздельной нумерации, будут печататься без префикса подразделения.


ДДС/Разное/Отобрать отмеченные платежи

Отобрать отмеченные платежи

Используется для перехода в окно со списком отмеченных вручную платежей. По списку отмеченных платежей при помощи меню Формы можно распечатать отчеты:

  • Справка по найденным платежам
  • Список найденных платежей
  • Справка по расчетно-кассовому обслуживанию


Автом. формирование позиций

Автоматическое формирование позиций

Если параметр включен, то в накладной автоматически будут сформированы позиции из счета или заказа. Если параметр выключен, сформируется заголовок накладной, а позиции пользователь будет добавлять вручную.


Формировать только имеющиеся в наличии

Параметр активен, если используется автоматическое формирование позиций. Если при формировании накладной каких-то товаров из документа нет на складе в количестве, указанном в счете, то для того чтобы в накладной сформировались позиции с остатком, имеющимся на складе, нужно включить данный параметр. Если параметр выключен, то для товаров с недостающим количеством в накладной сформируются позиции с нулевым количеством.

Если включен глобальный параметр "Контроль свободного остатка", то при формировании расходной накладной будет контролироваться свободный остаток (для того чтобы операция расхода не привела к свободному отрицательному остатку). Если в базе параметр "Разрешить отрицательные остатки по товарам" выключен, то при формировании расходной накладной будет контролироваться фактический остаток товара. Если в базе отключен контроль свободного и фактического остатка, никакого контроля производиться не будет, включать параметр не имеет смысла.


ГП/Товары/Вкладка АУ

Аналитический учет (Е,К,A)

Вкладка предназначена для включения использования расширенного набора аналитических признаков для товаров (услуг, ОС), операций, складов и содержит следующие параметры:

  • Аналитические признаки товаров, услуг и ОС(E,K,A)
  • Два наименования (E,K,A)
  • Аналитические признаки в операциях(E,K,A)
  • Расширенные описания складов(E,K,A)
  • Проекты карточек товаров(E,K,A)
  • Название, сформированное по аналит. признакам, записывать поверх предыдущего(E,K,A)
  • Автоматическая нумерация кодов(E,K,A)
  • Конфигураторы товаров (Pr2)
  • Обновлять аналитические признаки при импорте может только Администратор(E,K,A)


ГП/АУ/Аналитические признаки товаров, услуг и ОС

Аналитические признаки товаров, услуг и ОС (Е,К,A)

Параметр определяет, будет ли использоваться расширенный набор аналитических признаков в карточках товаров, услуг и ОС. После включения параметра:

  • В разделе Классификаторы/Аналитический учет появляются разделы Аналитические признаки товаров, услуг и ОС и Типы товаров, услуг и ОС.
  • В карточках появляется поле Аналитические признаки, которое по умолчанию принимает значение Нет. При желании это значение можно изменить на Да и проставить тип товаров, услуг, ОС.


ГП/АУ/Аналитические признаки в операциях

Аналитические признаки в операциях (Е,К,A)

Задает, будет ли использоваться дополнительная классификация операций по набору аналитических признаков, описанных и заданных пользователем. При включении глобального параметра в системе:

  • В разделе Классификаторы/Аналитический учет появляются разделы "Аналитические признаки операций" и "Типы операций".
  • В документах, заказ-нарядах и в товарных операциях появляются дополнительные вкладки для задания аналитических признаков операций.


ГП/Склады/Расширенные описания складов

Расширенные описания складов (Е,К,A)

Если параметр включен, то в программе используется классификация складов по типам (оптовый склад, магазин, салон и пр.) с возможностью описания характеристик, индивидуальных для каждого типа склада. При включении параметра:

  • В разделе Классификаторы/Аналитический учет появляется классификатор регионов.
  • В описании склада появляется поле Тип склада, значение которого выбирается из списка типов складов.
  • Всю информацию по складу можно посмотреть в карточке склада.
  • Для различных типов складов появляется окно с характеристиками заданного типа склада.


ГП/Торговля/Аналит.признаки для операций/Тип прихода

Аналитические признаки для операций (Е,К,A)

В окне отображаются все аналитические признаки, описанные для операций расхода и возврата покупателя в классификаторе типов операций.

Для каждого признака можно задать или выбрать из словаря значение аналитического признака. Эти значения служат информацией для Кассового сервера и определяют значения аналитических признаков, с которыми будет создаваться операция в кассовой накладной (накладной на возврат). Если аналитические признаки для операций расхода через кассу всегда принимают одинаковые значения, то в первом поле вводится значение или выбирается из словаря признака. Значения остаются неизменными между загрузками номенклатуры в кассы.

Если значение аналитического признака зависит от штрих-кода покупателя и изменяется от покупателя к покупателю (например, если у покупателя имеется дисконтная карта), заполняются два последних поля в строке.

Для различных типов аналитических признаков заполнение полей производится по определенным правилам.

Штрих-код покупателя должен быть введен при оформлении покупок обязательно до печати чека. Для ввода штрих-кода нужно нажать Ctrl+D. Штрих-код имеет следующую структуру: 29ХХХХХХХХХХ. Первые 2 символа всегда 29, остальные символы произвольные. Штрих-код может содержать до 20-ти символов.


Типы АП

Типы аналитических признаков

Для словарного признака должны быть выполнены следующие условия. Во втором поле указывается порядковый номер первого символа из группы символов в штрих-коде, которая содержит код значения данного признака. В третьем поле указывается количество символов в группе, содержащей код значения данного признака.

Например, значения "5" и "3" означают, что в штрих-коде покупателя начиная с пятой позиции идут 3 символа, содержащие код для данного аналитического признака. В словаре значений аналитического признака для значений в поле "Штрих-код" должны быть введены 3 символа штрих-кода, соответствующие аналитическому признаку.

Для валютного признака без диапазона во втором поле указывается порядковый номер в штрих-коде, в третьем поле указывается количество символов. В штрих-коде из символа, который идет следом за последним символом из группы символов, считывается код валюты из одного символа.

Для валютного признака с диапазоном во втором поле указывается порядковый номер в штрих-коде, в третьем поле указывается количество символов для задания первой границы диапазона. В штрих-коде из символов, указанных после первой границы диапазона, считываются символы для второй границы диапазона (их количество равно количеству, заданному для первой границы диапазона). Сразу за последним символом из группы символов второго диапазона считывается код валюты из одного символа.

Для числовых, процентных признаков без диапазона во втором поле указывается порядковый номер в штрих-коде, в третьем поле указывается количество символов. Для признаков с диапазоном - те же условия, как для валютного признака с диапазоном (но код валюты отсутствует).


ГП/Торговля/Аналит.признаки для операций/Тип расхода

Аналитические признаки для операций (Е,К,A)

Задается значение аналитического признака для операции расхода. Это значение служит информацией для Кассового сервера и определяет значение аналитического признака, с которым будет создаваться операция в кассовой накладной. Часть значений остается неизменной между загрузками номенклатуры в кассы, а часть значений определяется штрих-кодом покупателя и меняется от покупателя к покупателю. Значения параметров, неизменные между загрузками касс, настраиваются непосредственно в этой закладке. Для значений, зависящих от штрих-кода, в закладке указываются номера символов в штрих-коде, которые должны содержать код значения этого признака, описанный в классификаторе "Аналитические признаки для операций".


ГП/Торговля/Аналит.признаки для операций/Причина возврата

Аналитические признаки для операций/Причина возврата (Е,К,A)

Задается значение аналитического признака для операции возврата. Это значение служит информацией для Кассового сервера и определяет значение аналитического признака, с которым будет создаваться операция в кассовой накладной на возврат. Часть значений остается неизменной между загрузками номенклатуры в кассы, а часть значений определяется штрих-кодом покупателя и меняется от покупателя к покупателю. Значения параметров, неизменные между загрузками касс, настраиваются непосредственно в этой закладке. Для значений, зависящих от штрих-кода, в закладке указываются номера символов в штрих-коде, которые должны содержать код значения этого признака, описанный в классификаторе "Аналитические признаки для операций".


Классификаторы/Аналитические признаки товаров, услуг, ОС

Аналитические признаки товаров, услуг (Е,К,A)

Классификатор появляется в меню, только если в Глобальных параметрах на вкладке Товары/АУ включен параметр "Аналитические признаки в товарах" и предназначен для описания всех возможных аналитических признаков в товарах, услугах и ОС. По признакам для тех или иных товаров может вестись поиск, отбор, классификация, анализ и пр.

Классификатор двухуровневый. На первом уровне описываются сами аналитические признаки (например, торговая марка, высота каблука, сезон и пр.). Аналитические признаки могут быть следующих типов: словарный, число, дата, %, валютный. Второй уровень классификатора (только для словарных аналитических признаков) содержит значения аналитического признака , используемые в системе, например, сезон зимний, летний, осень-весна и пр. Аналитические признаки используются для описания типов товаров. Классификатор представлен в виде таблицы с графами:

  • Название
  • Код
  • Тип
  • Диапазон
  • Категория

Для добавления, корректировки и удаления признаков используется меню Позиция .


Классификатор/АП/Меню Позиция

Позиция

Используется для добавления, корректировки и удаления позиций в классификатор аналитических признаков товаров/услуг и ОС или в классификатор аналитических признаков операций. Меню содержит следующие пункты:

  • Добавить
  • Изменить
  • Удалить
  • Значения для словарного признака
  • Закрыть


Позиция/Добавить

Добавить

Используется для добавления нового аналитического признака. При добавлении нужно заполнить поля описания аналитического признака .


Поля описания аналитического признака

К полям описания аналитического признака относятся:

  • Название
  • Код
  • Тип
  • Диапазон
  • Категория


Поля описания АП/Название

Название

Название аналитического признака, уникальное в рамках списка аналитических признаков. Поле обязательно для заполнения.


Поля описания АП/Код

Код

Уникальный код аналитического признака.

Если включен глобальный параметр аналитического учета автоматическая нумерация кодов , то при добавлении позиции по умолчанию будет предлагаться числовой 8-значный код, уникальный в рамках классификатора, который формируется как максимальное существующее значение кода, переведенное в числовой вид и увеличенное на единицу. Если максимальное значение кода не может быть переведено в числовой вид, то предложенным значением кода будет единица. Поле обязательно для заполнения.

Если параметр "Автоматическая нумерация кодов" выключен, то код можно оставить пустым или заполнить любым строковым значением.


Поля описания АП/Тип

Тип

Может принимать одно из значений:

  • Словарный - значения аналитического признака хранятся в словаре.
  • Число
  • Дата
  • %%
  • Валютный


Поля описания АП/Диапазон

Диапазон

Параметр можно включить для признаков с типами Число, Дата, %%, Валютный. Если параметр включен, для данного признака будут задаваться два значения.


Позиция/Изменить

Изменить

Используется для корректировки полей описания аналитического признака. Если в системе описан тип товаров, в состав которого входит данный аналитический признак, в описании аналитического признака можно корректировать только поля "Название" и "Код".


Позиция/Удалить

Удалить

Используется для удаления аналитического признака. Аналитический признак нельзя удалить, если выполняется хотя бы одно значение:

  • признак словарный, и по нему введено хотя бы одно значение;
  • признак используется в описании какого-либо типа товаров, услуг, ОС;
  • признак используется в каком-либо варианте пользовательского или общего поиска.


Позиция/Закрыть

Закрыть

Используется для закрытия окна с классификатором.


Позиция/Значения для словарного признака

Значения для словарного признака

Переход в список значений словарного аналитического признака. Для заполнения словаря значений используется меню Позиция . Список значений представлен в виде таблицы с графами:

  • Название
  • Код
  • Штрих-код

Право на создание/корректировку значений аналитических признаков имеют либо пользователи с правами Администратора, либо пользователи, имеющие право на создание и корректировку аналитических признаков.


Значения для словарного признака/Меню Позиция

Позиция

Предназначено для заполнения значений словарного аналитического признака и содержит следующие пункты:

  • Добавить
  • Изменить
  • Удалить
  • Закрыть


Позиция/Добавить

Добавить

Используется для добавления нового значения аналитического признака. При добавлении нужно заполнить поля описания значения .


Позиция/Поля описания значения

Поля описания значения

К полям описания значения аналитического признака относятся:

  • Название
  • Код
  • Штрих-код


Поля описания значения/Название

Название

Значение аналитического признака, уникальное в рамках списка всех значений аналитического признака.


Поля описания значения/Код

Код

Уникальный код значения аналитического признака. Поле необязательно для заполнения.


Поля описания значения/Штрих-код

Штрих-код

Поле указывает, какое значение в штрих-коде товара соответствует данному значению аналитического признака. Поле необязательно для заполнения.


Позиция/Изменить

Изменить

Откорректировать описание значения аналитического признака.


Позиция/Удалить

Удалить

Удалить значение аналитического признака. Значение удалить нельзя, если существует товар с данным значением аналитического признака.


Позиция/Закрыть

Закрыть

Закрыть окно со списком значений аналитического признака.


Классификаторы/Аналитический учет

Аналитический учет (Е,К,А)

Содержит список классификаторов для аналитического учета. Если в Глобальных параметрах на вкладке "АУ" включены все параметры, то в системе появляются следующие классификаторы:

  • Категории аналитических признаков товаров(E,K,A)
  • Аналитические признаки товаров, услуг, ОС(Е,К,A)
  • Типы товаров, услуг, ОС(Е,К,A)
  • Аналитические признаки операций(Е,К,A)
  • Типы операций(Е,К,A)
  • Варианты поиска по аналитическим признакам(Е,К,A)
  • Регионы(Е,К,A)


Классификаторы/АУ/Типы товаров, услуг, ОС

Типы товаров, услуг, ОС (Е,К,A)

Классификатор появляется в меню, если в Глобальных параметрах на вкладке Товары/АУ включен параметр "Аналитические признаки в товарах" и используется для описания типов товаров, услуг, ОС.

Список типов представлен в виде таблицы с графами:

  • Название - название типа;
  • Код - код типа;
  • № в названии - порядковый номер следования названия типа товара, если он участвует в формировании названия.

Для добавления, корректировки и удаления типов используется меню Тип . Для назначения каждому типу аналитических признаков используется меню Признак . Классификатор имеет следующую структуру: в верхней части экрана отображается список всех типов товаров, описанных в системе, в нижней части - список аналитических признаков , привязанных к текущему типу товаров, а в отдельном окне - список настроек спецификаций для данного аналитического типа.

Право на создание/корректировку типов товаров, услуг и ОС имеют пользователи, обладающие правами на создание и корректировку типов товаров, услуг, ОС .

Право на создание/корректировку значений аналитических признаков товаров, услуг, ОС имеют пользователи, обладающие правами на создание и корректировку аналитических признаков товаров .


Меню Тип

Тип

Используется для создания, корректировки и удаления типов товаров, а также для задания аналитических признаков для каждого типа. Меню содержит следующие пункты:

  • Добавить
  • Изменить
  • Удалить
  • Аналитические признаки
  • Настройки спецификаций
  • Закрыть


Тип/Добавить

Добавить

Используется для добавления нового типа товаров, услуг, ОС (или для добавления новой настройки спецификации ). При добавлении нужно заполнить следующие поля описания:

  • Название
  • Код
  • Присутствие в названии (для описания аналитического типа товара)
  • Префикс для генерации серийных номеров (для описания аналитического типа товара)
  • Не разделять признаки в наименовании товара запятой


Поля описания типов товаров

К полям описания типов товаров относятся:

  • Название
  • Код
  • Присутствие в названии (только для аналитических типов)
  • Префикс для генерации серийных номеров (только для аналитических типов)
  • Не разделять признаки в наименовании товара запятой


Поля описания типа/Название

Название

Название аналитического типа.


Поля описания типа/Не разделять признаки в наименовании товара запятой

Не разделять признаки в наименовании товара запятой

Если параметр включен, то после формирования названия по аналитическим признакам товара, в наименовании товара признаки не будут разделены запятой.


Поля описания типа/Код

Код

Уникальный код типа товаров. Поле должно быть заполнено, если в базе данных планируется делать экспорт/импорт информации в другую базу.

Если включен глобальный параметр аналитического учета автоматическая нумерация кодов , то при добавлении позиции по умолчанию будет предлагаться числовой 8-значный код, уникальный в рамках классификатора, который формируется как максимальное существующее значение кода, переведенное в числовой вид и увеличенное на единицу. Если максимальное значение кода не может быть переведено в числовой вид, то предложенным значением кода будет единица. Поле обязательно для заполнения.

Если параметр "Автоматическая нумерация кодов" выключен, то код можно оставить пустым или заполнить любым строковым значением.


Тип/Изменить

Изменить

Используется для корректировки полей описания типов товаров/услуг (или настроек спецификаций ).


Тип/Удалить

Удалить

Используется для удаления аналитического типа товара/услуги (или для удаления настройки спецификации из описания аналитического типа). Тип нельзя удалить, если он присвоен хотя бы одно карточке товара, услуги или ОС.


Тип/Аналитические признаки

Аналитические признаки

В нижней части экрана отображается окно со списком аналитических признаков, описанных для текущего в списка типа товаров. При помощи меню Признак аналитические признаки можно добавлять, удалять, переходить к списку значений словарного признака, изменять порядок расположения признаков. Порядок расположения признаков в описании типа определяет порядок расположения признаков в карточке товара на вкладке "Аналитические признаки".

Список аналитических признаков представлен в виде таблицы с графами:

  • Название - название аналитического признака;
  • Код - код аналитического признака;
  • Тип - тип аналитического признака;
  • Диапазон - стоит "+", если диапазон включен в описании признака;
  • Категория - категория доступа, проставленная для данного аналитического признака;
  • № в названии - в случае необходимости включения аналитического признака в наименование товара/услуги/проекта в колонке нужно проставить порядковый номер следования значения аналитического признака в названии. Если признак не участвует в названии, то колонка не заполняется. Чтобы заполнить колонку, нужно кликнуть 1 раз мышкой или нажать F11.
  • Вкл. название признака - по умолчанию в колонке установлен значок "+". Это означает, что название данного признака будет включено в название товара при формировании названия товара по аналитическим признакам . Если название самого признака не нужно отображать в названии, а только его значение, то из колонки следует убрать значок "+" при помощи клавиши Delete.
  • Отключен - если стоит "+", то аналитический признак отключен .
  • Отображать в описании - если стоит "+", то аналитический признак отображается в карточке товара на вкладке "Описание".
  • Включать в заголовок - в колонке проставляется порядковый номер следования значения аналитического признака в строке заголовка карточки товара.


Меню Признак

Признак

Используется для назначения аналитических признаков для текущего в списке типа, и содержит следующие пункты:

  • Добавить
  • Удалить
  • Значения словарного признака
  • Переместить признак вверх
  • Переместить признак вниз


Признак/Добавить

Добавить

Используется для добавления аналитических признаков в описание типа товаров, услуг или ОС. На экране отображается окно с Классификатором аналитических признаков товаров, где мышкой нужно отметить признаки, характерные для данного типа товаров, и кликнуть на кнопке "Выбрать отмеченные". Одному типу товаров можно назначить произвольное количество аналитических признаков разных типов (числовой, словарный и.т.д.).

Добавлять аналитические признаки внутри аналитического типа можно независимо от того, проставлен данный тип хотя бы в одной карточке товара/услуги или нет.

Добавление аналитических признаков в настройку спецификации

Добавление полей из описания товара в настройку спецификации


Добавить признаки в тип/Справка

Добавить

Для добавления аналитического признака в описание типа товара/услуги в окне с классификатором аналитических признаков товаров/услуг нужно отметить мышкой признаки, характерные для данного типа товаров, и кликнуть на кнопке "Выбрать отмеченные". Одному типу товаров можно назначить произвольное количество аналитических признаков разных типов (числовой, словарный и.т.д.). В данном окне при помощи меню Позиция аналитические признаки можно добавлять, корректировать, удалять.

Добавление аналитических признаков в настройку конфигурации

Добавление аналитических признаков в настройку конфигурации в описании прав пользователя

Добавление аналитических признаков в настройку спецификации


Признак/Удалить

Удалить

Используется для удаления текущего аналитического признака из описания типа товаров (или для удаления признака/поля из описания карточки товара из настройки спецификации).

Из описания типа товара признак доступен для удаления при любых условиях, однако это приведет к преобразованию списка значений аналитических признаков для всех товаров данного типа.

После удаления аналитического признака из описания типа в базе данных произойдет чистка соответствующих полей в карточках товаров. Таким образом, если в дальнейшем аналитический признак будет вновь добавлен в описание типа, то его размещение и значения в карточке товара в прежнем виде восстановлены не будут.

Если до удаления аналитический признак был единственным, отображающимся на вкладке "Аналитические признаки", то после его удаления вкладка "Аналитические признаки" в карточке товара отсутствует.

Внимание!!! Если аналитический признак участвует в формировании названия товара/услуги, то после его удаления наименование не изменяется.

Если из описания аналитического типа товара, услуги и ОС удаляется аналитический признак, то он также удаляется из описания всех настроек спецификаций , относящихся к данному типу товаров, услуг и ОС.


Признак/Значения словарного признака

Значения словарного признака

Пункт активен только для признаков с типом "Словарный". Используется для отображения окна со списком всех значений для текущего словарного признака из списка. При помощи меню Позиция значения признака можно добавлять, корректировать и удалять.


Признак/Переместить признак вверх

Переместить признак вверх

Текущий признак будет перемещен на одну позицию вверх в списке признаков данного типа. Порядок расположения признаков в описании типа определяет порядок расположения признаков в карточке товара на вкладке "Аналитические признаки".

Изменить порядок следования аналитических признаков внутри аналитического типа можно независимо от того, проставлен данный тип хотя бы в одной карточке товара/услуги или нет.


Признак/Переместить признак вниз

Переместить признак вниз

Текущий признак будет перемещен на одну позицию вниз в списке признаков данного типа. Порядок расположения признаков в описании типа определяет порядок расположения признаков в карточке товара на вкладке "Аналитические признаки".

Изменить порядок следования аналитических признаков внутри аналитического типа можно независимо от того, проставлен данный тип хотя бы в одной карточке товара/услуги или нет.


Классификаторы/АУ/Аналитические признаки операций

Аналитические признаки операций (Е,К,A)

Классификатор появляется в меню, если в Глобальных параметрах на вкладке Товары/АУ включен параметр "Аналитические признаки в операциях" и предназначен для описания всех возможных аналитических признаков для операций с товарами, услугами и ОС. По признакам для различных типов операций в системе может вестись поиск, отбор, анализ и пр. Классификатор двухуровневый. На первом уровне описываются сами аналитические признаки (например, Сегмент рынка, Спец.акции и пр.). Аналитические признаки могут быть следующих типов: словарный, число, дата, %, валютный. Второй уровень классификатора (только для словарных аналитических признаков) содержит значения аналитического признака, используемые в системе, например, Специальные акции: выставочная распродажа, распродажа в день рождения фирмы и пр. Аналитические признаки используются для описания типов операций. Классификатор представлен в виде таблицы с графами:

  • Название
  • Код
  • Тип
  • Диапазон

Для добавления, корректировки и удаления признаков используется меню Позиция .

Право на создание/корректировку типов операций и значений аналитических признаков операций имеют пользователи, имеющие право на создание и корректировку аналитических признаков операций .


Классификаторы/АУ/Типы операций

Типы операций (Е,К,A)

Классификатор появляется в меню, только если в Глобальных параметрах на вкладке Товары/АУ включен параметр "Аналитические признаки в операциях" и предназначен для задания для каждого типа операций набора аналитических признаков операций. Для каждого типа можно назначить не больше 5-ти аналитических признаков для товаров и для услуг. Признак может быть обязателен или необязателен для заполнения. Классификатор имеет следующую структуру: в верхней части экрана отображается список всех типов операций, для которых можно задать аналитические признаки. В нижней части экрана отображается список аналитических признаков, привязанных к текущему типу операций.

Работа в классификаторе ведется при помощи разделов меню:

  • Тип
  • Признак

В нижней части экрана отображается окно со списком аналитических признаков, описанных для текущего в списка типа операций. Признаки расположены на двух вкладках: "Товары" и "Услуги" (только для тех операций, с которыми возможны операции с услугами). Работа с аналитическими признаками ведется при помощи меню Признак .

Список аналитических признаков представлен в виде таблицы с графами:

  • Название
  • Код
  • Тип - тип признака.
  • Диапазон - стоит "+", если в описании признака включен параметр "Диапазон".
  • Обязателен - если стоит "+", то признак обязателен для заполнения. Обязательность задается при выборе пункта меню Признак/Обязательный/Необязательный .
  • Отключен - если стоит "+", то аналитический признак отключен.


Типы операций/Меню Тип

Тип

Меню содержит следующие пункты:

  • Аналитические признаки
  • Закрыть


Типы операций/Тип/Аналитические признаки

Аналитические признаки

В нижней части экрана отображается окно со списком аналитических признаков, описанных для текущего в списка типа операций. Признаки расположены на двух вкладках: "Товары" и "Услуги" (только для тех операций, с которыми возможны операции с услугами). При помощи меню Признак аналитические признаки можно добавлять, удалять, переходить к списку значений словарного признака.

Список аналитических признаков представлен в виде таблицы с графами:

  • Название
  • Код
  • Тип - тип признака.
  • Диапазон - стоит "+", если в описании признака включен параметр "Диапазон".
  • Обязателен - если стоит "+", то признак обязателен для заполнения. Обязательность задается при выборе пункта меню Признак/Обязательный/Необязательный .
  • Отключен - если стоит "+", то аналитический признак отключен.


Типы операций/Меню Признак

Признак

Меню доступно, если открыто окно с аналитическими признаками, привязанными к типу операций и содержит следующие пункты:

  • Добавить
  • Удалить
  • Значения словарного признака
  • Обязательный/Необязательный


Типы операций/Признак/Добавить

Добавить

Испльзуется для добавления аналитических признаков в описание типа операций. На экране отображается окно с Классификатором аналитических признаков операций, где мышкой нужно отметить признаки, характерные для данного типа операций, и кликнуть на кнопке "Выбрать отмеченные". Одному типу операций можно назначить не более 5-ти аналитических признаков для операций с товарами и столько же для операций с услугами.


Типы операций/Признак/Удалить

Удалить

Используется для удаления текущего признака из описания типа операции.

Признак доступен для удаления при любых условиях, однако удаление признака из описания типа приведет к преобразованию списка значений аналитических признаков для всех операций данного типа.

После удаления аналитического признака из описания типа в базе данных произойдет чистка соответствующих полей в записях документов. Таким образом, если в дальнейшем аналитический признак будет вновь добавлен в описание типа, то его размещение и значения в документе в прежнем виде восстановлены не будут.

Если до удаления аналитический признак был единственным, отображающимся на вкладке "Аналитические признаки", то после его удаления вкладка "Аналитические признаки" в заголовке документа отсутствует.


Типы операций/Признак/Значения словарного признака

Значения словарного признака

Пункт активен только для признаков с типом "Словарный". При выборе данного пункта меню на экране отображается окно со списком всех значений текущего словарного признака из списка.


Типы операций/Признак/Обязательный/Необязательный

Обязательный/Необязательный

Используется для включения или отключения обязательности заполнения аналитического признака в операции.

Для того чтобы включить обязательность заполнения аналитического признака нужно проставить значение «+». Чтобы откорректировать значение поля, нужно установить курсор в поле «Обязательный» и перейти в режим редактирования (1 раз кликнуть мышкой или нажать F11). В режиме редактирования должны работают стрелки вверх и вниз для перемещения между строками и клавиши Delete и Backspace для удаления значения, проставленного в колонке. Чтобы выйти из режима редактирования нужно кликнуть мышкой в любом другом поле.


АП отключен

Отключен

Чтобы отключить использование аналитического признака нужно проставить значение "+". Для этого следует установить курсор в поле Отключен и перейти в режим редактирования (1 раз кликнуть мышкой или нажать F11). В режиме редактирования работают стрелки вверх и вниз для перемещения между строками и клавиши Delete и Backspace для удаления значения, проставленного в колонке. Для выхода из режима редактирования нужно кликнуть мышкой в любом другом поле.

Если отключен аналитический признак в описании типа операций, то

  • в новых документах заданного типа операций, на вкладке Аналитические признаки название отключенного признака не отображается.
  • в уже имеющихся документах заданного типа на вкладках Аналитические признаки (одна из которых относится к карточке документа, а другая к позиции документа) название отключенного признака и присвоенные ему значения не отображаются.
  • в карточке товара в новых операциях с товаром заданного типа на вкладке Аналитические признаки название отключенного признака не отображается.
  • в карточке товара в уже имеющихся операциях заданного типа на вкладке Аналитические признаки название отключенного признака не отображается.

Если отключен аналитический признак в описании типа товара, то

  • в новых карточках товаров, услуг и ОС данного типа на вкладке Аналитические признаки название отключенного признака не отображается.
  • в уже имеющихся карточках товаров (услуг, ОС) заданного типа на вкладке Аналитические признаки название отключенного признака и присвоенные ему значения не отображаются.

При отключении аналитического признака в базе данных не производится чистка соответствующих полей в записях документов и карточек товаров. Таким образом, если в дальнейшем аналитический признак будет вновь включен, то его название, размещение и значения в документе (карточке товара) будут восстановлены в прежнем виде.

Если до отключения аналитический признак был единственным, отображающимся на вкладке Аналитические признаки, то после его отключения вкладка Аналитические признаки в заголовке документа или карточки товара отсутствует.

Если аналитический признак отключается, то в описании всех настроек спецификаций , относящихся к данному типу товаров, услуг и ОС этот признак выделяется жирным шрифтом. При этом он по-прежнему участвует в формировании отчета "Спецификация" с описанными для него параметрами.


Классификаторы/АУ/Регионы

Регионы (Е,К,A)

Классификатор появляется в меню, только если в Глобальных параметрах учета товаров на вкладке АУ включено расширенное описание складов . Классификатор используется для заполнения региона в описании склада. В классификаторе регионы можно добавлять, корректировать, удалять при помощи меню Позиция . Классификатор регионов представлен в виде таблицы с графами:

  • Название
  • Код


Описание склада/Тип склада

Тип склада (Е,К,A,Pr2)

Появляется в описании, если используются расширенные описания складов . Может принимать одно из значений:

  • Журнал операций - виртуальный склад
  • Оптовый склад
  • Подсобный склад
  • Магазин
  • Салон
  • Цех


Описание склада/Подсобный склад

Подсобный склад

Подсобный склад указывает, с какого склада цех получает материалы и комплектующие. Подсобный склад исполуется при планировании перемещения комплектующих в процессе производства.

Поле активно, только если рассматривается склад с типом "цех" и обязательно для заполнения. Значение выбирается из списка складов системы с типами "оптовый склад" или "подсобный склад.

Если склад указан в качестве подсобного склада в описании некоторого другого склада - цеха, то при корректировке описания такого подсобного склада его тип изменить нельзя.


Описание склада/Регион

Регион (Е,К,A)

Появляется в описании, если используются расширенные описания складов . Значение выбирается из классификатора регионов. Поле заполняется для складов с типами: оптовый склад, подсобный склад, магазин, салон.


Описание склада/Площадь склада

Площадь склада (Е,К,A)

Появляется в описании, если используются расширенные описания складов . Задается площадь в кв.м. Заполняется для складов с типами: оптовый склад, подсобный склад, магазин, салон.


Регионы/Меню Позиция

Позиция

Используется для добавления, корректировки и удаления позиций в классификаторе, и содержит следующие пункты:

  • Добавить
  • Изменить
  • Удалить
  • Закрыть


Описание склада/Площадь торгового зала

Площадь торгового зала

Появляется в описании, если используются расширенные описания складов . Задается площадь в квадратных метрах. Заполняется для складов с типами: магазин, салон.


Описание склада/Работа в выходные дни

Работа в выходные дни (E,K)

Параметр появляется в описании, если используются расширенные описания складов(E,K) . Включенный параметр означает, что склад/цех работает в выходные дни.


Описание склада/Учет по зонам

Учет по зонам/ячейкам/рабочим центрам/стеллажам/полкам (E,K)

Параметр появляется в описании, если используются расширенные описания складов(E,K) .

Включенный параметр означает, что склад разбивается на несколько частей, по каждой из которых ведется учет движения и остатков товаров. При этом на каждую часть склада распространяются общие правила контроля свободного или фактического остатка товара, действующие в системе. Например, если отрицательный остаток по товару запрещен, то он запрещен в любой зоне/рабочем центре.

Если склад имеет тип "салон" или "магазин", то параметр имеет название "Учет по стеллажам/полкам". Если тип склада "оптовый" или "подсобный", то параметр называется "Учет по зонам/ячейкам".

Если склад имеет тип "цех", то зона/ячейка называется рабочим центром. Рабочий центр - это совокупность зоны/ячейки, по которой ведется учет движения и остатков товаров, и производственной мощности, которая характеризуется измеряемой способностью пропускать товары через рабочий центр (мощностью).

Если в описании склада список зон/ячеек/рабочих центров/стеллажей/полок непустой, то параметр отключить нельзя.


Описание склада/Вкладка Файлы

Файлы

В системе SLS-Склад предусмотрена возможность прикреплять к карточке любого товара/услуги или склада файлы произвольных типов и автоматически открывать их с помощью соответствующих программ непосредственно из системы SLS-Cклад. Например, к карточке компакт диска можно прикрепить фонограмму, в любой момент ее прослушать, к карточке автомобиля руководство по эксплуатации и т.д., а к карточке склада - фотографию с размещением товара по полкам. В отличие от различных заметок и примечаний, дополнительные файлы делают описание товара/услуги или склада наиболее полным.

Работа на вкладке ведется при помощи меню "Файлы":

  • Добавить
  • Изменить
  • Удалить
  • Использовать в качестве изображения
  • Открыть/Выполнить
  • Открыть папку


Карточка товара/Описание/Аналитические признаки

Аналитические признаки (Е,К,A)

Используется для включения расширенного набора аналитических признаков. Если параметр включен, то:

  • На вкладке "Описание" нужно обязательно заполнить параметр тип , значение которого выбирается из классификатора типов товаров, услуг, ОС. Значения параметров "Аналитические признаки" и "Тип" можно посмотреть в карточке товара на вкладке "Дополнительно". Для их корректировки нужно выбрать раздел Карточка/Изменить.
  • В карточке товара появляется дополнительная вкладка "Аналитические признаки", которая содержит аналитические признаки, описанные для указанного типа в классификаторе типов товаров, услуг, ОС.


Карточка товара/Описание/Тип

Тип (Е,К)

Параметр используется для задания аналитического типа товара/услуги/ОС и обязателен для заполнения, если в описании карточки включен параметр "Аналитические признаки". Значения параметров "Аналитические признаки" и "Тип" можно посмотреть в карточке товара на вкладке "Дополнительно". Для их корректировки нужно выбрать раздел Карточка/Изменить.

В карточке товара появляется дополнительная вкладка "Аналитические признаки", которая содержит аналитические признаки, описанные для указанного типа в классификаторе типов товаров, услуг, ОС.


Добавление нового файла/Справка

Добавление нового файла

При добавлении описания нового файла нужно заполнить параметры:

  • Описание
  • Имя


Параметры файла/Описание

Описание

Описание содержимого файла, понятное пользователю.


Параметры файла/Имя

Имя

Полный путь и имя файла. Выбирается из файловой системы компьютера.


Карточка товара/Вкладка Аналитические признаки

Аналитические признаки(Е,К)

Вкладка появляется в карточке товара, услуги или ОС, если в описании товара заполнены параметры Аналитические признаки и Тип . На вкладке отображаются аналитические признаки, описанные для указанного типа в классификаторе типов товаров, услуг, ОС. При помощи меню Аналитические признаки значения признаков можно корректировать и удалять.

Кроме того, для товара значения аналитических признаков можно скопировать у другого товара(услуги) .


Карточка товара/Меню Аналитические признаки

Аналитические признаки

Используется для задания, корректировки и удаления аналитических признаков товара, и содержит следующие пункты:

  • Изменить
  • Очистить


Аналит.признаки/Изменить

Изменить

Используется для корректировки значений аналитических признаков данного товара. Для признаков с включенным "Диапазоном" обязательно должны быть заполнены оба значения, причем второе значение должно быть больше первого.


Аналит.признаки/Очистить

Очистить

Используется для удаления значений для всех аналитических признаков.


Товары и услуги/Операции/Назначить тип товара

Назначить тип товара (Е,К)

Используется для назначения аналитического типа товара для всех товаров и услуг текущей группы/подгруппы, для отмеченных и для отобранных товаров. Тип товара выбирается пользователем из классификатора типов товаров, услуг, ОС. В поле "Проставить" выбирается, для каких товаров нужно проставить аналитический тип. В поле выбирается одно из значений:

  • Во всех карточках - тип будет проставлен во всех карточках списка, включая карточки, в которых проставлен другой тип и карточки, в которых не включен аналитический учет.
  • В карточках, в которых тип еще не проставлен - тип будет проставлен только в тех карточках списка, в которых не включен аналитический учет.
  • В карточках, в которых не проставлены значения аналитических признаков - тип будет проставлен в тех карточках списка, в которых включен аналитический учет, но не заполнены значения аналитических признаков.

Чтобы назначить аналитический тип для отмеченных товаров, нужно в списке отмеченных товаров выбрать пункт Операции/Назначить тип товара. Операция не применяется для отмеченных групп и подгрупп.

Функция "Назначить тип товара" доступна пользователю с правом на корректировку карточек товаров.


Товары и услуги/Операции/Назначить тип товара/Тип

Тип, проставить

Тип товара выбирается из классификатора типов товаров, услуг, ОС. В поле "Проставить" указывается для каких товаров нужно проставить аналитический тип. Выбирается одно из значений:

  • Во всех карточках - тип будет проставлен во всех карточках списка, включая карточки, в которых проставлен другой тип и карточки, в которых не включен аналитический учет.
  • В карточках, в которых тип еще не проставлен - тип будет проставлен только в тех карточках списка, в которых не включен аналитический учет.
  • В карточках, в которых не проставлены значения аналитических признаков - тип будет проставлен в тех карточках списка, в которых включен аналитический учет, но не заполнены значения аналитических признаков.


Товарная операция/Вкладка Аналитические признаки

Аналитические признаки (Е,К)

Вкладка отображается для всех операций, для которых в Классификаторе типов операций описаны аналитические признаки. Если признаки имеют тип "Обязательный", то при оформлении документа или товарной операции требуется заполнить обязательные аналитические признаки в операции.

При оформлении документов аналитические признаки, заполненные для первой позиции документа, по умолчанию предлагаются для всех следующих позиций.

Для корректировки аналитических признаков в документе используется раздел Позиция/Изменить. Для корректировки аналитических признаков в операциях в карточке товара нужно выбрать пункт Операция/Изменить (в карточке товара можно откорректировать аналитические признаки как для операций, оформленных без документа, так и для операций, сформированных на основе документа).


Товары и услуги/Операции/Скопировать значения АП

Скопировать значения аналитических признаков (Е,К)

Используется для копирования значений аналитических признаков выбранного пользователем товара в карточки товаров/услуг текущей группы/подгруппы или в карточки отмеченных товаров/услуг.

Карточка товара/услуги, из которой следует скопировать значения аналитических признаков, выбирается пользователем из каталога товаров и услуг. В поле "Проставить" необходимо указать для каких товаров нужно скопировать значения аналитических признаков. В поле выбирается одно из значений:

  • Во всех карточках - значения аналитических признаков будут скопированы во все карточки списка, включая карточки, в которых проставлен другой тип, и карточки, в которых не включен аналитический учет.
  • В карточках, в которых тип еще не проставлен - значения аналитических признаков будут скопированы только в те карточки списка, в которых не включен аналитический учет.
  • В карточках, в которых не проставлены значения аналитических признаков - значения аналитических признаков будут скопированы в те карточки списка, в которых включен аналитический учет, но еще не заполнены значения аналитических признаков.
  • В карточках того же типа - значения аналитических признаков будут скопированы в те карточки списка, которые имеют тот же аналитический тип.

Функция "Скопировать значения аналитических признаков" доступна пользователю с правом на корректировку карточек товаров.


Товары и услуги/Операции/Проставить значения АП

Проставить значения аналитических признаков (Е,К)

Используется для копирования значений набора аналитических признаков в список карточек товаров/проектов товаров/услуг группы/подгруппы, а также в список отмеченных/отобранных карточек.

Сначала необходимо указать аналитический тип товара/услуги/ОС, значения аналитических признаков которого необходимо перенести в заданный список карточек. После этого на экране появляется перечень аналитических признаков для ввода значений аналитических признаков товаров. Выбор нескольких значений недопустим. Список аналитических признаков содержит только признаки, доступные пользователю для корректировки, согласно набору его прав. Так, если в системе используются категории аналитических признаков, то набор аналитических признаков будет состоять только из признаков тех категорий, которые описаны в правах пользователя и разрешены для корректировки.

Напротив каждого аналитического признака расположен параметр Перезаписывать, в зависимости от значения которого производятся следующие действия:

  • если он включен, то заданное в запросе значение аналитического признака (в том числе пустое) перезаписывается для соответствующего аналитического признака во всех карточках товаров/услуг/проектов товаров поверх существующих значений аналитических признаков, в том числе непустых.
  • если он выключен, то заданное в запросе значение аналитического признака перезаписывается для соответствующего аналитического признака в тех карточках товаров/услуг/проектов товаров, в которых значение этого аналитического признака пустое.

В поле Проставить необходимо указать для каких товаров нужно проставить значения аналитических признаков. В поле выбирается одно из значений:

  • В карточках того же типа или в которых тип не проставлен - значения аналитических признаков будут скопированы в те карточки списка, которые имеют тот же аналитический тип.
  • Во всех карточках (с возможной заменой типа) - значения аналитических признаков будут скопированы во все карточки списка, включая карточки, в которых проставлен другой тип, и карточки, в которых не включен аналитический учет.
  • В карточках того же типа или в которых тип не проставлен - значения аналитических признаков будут скопированы в те карточки списка, которые имеют тот же аналитический тип и в те карточки, в которых тип еще не проставлен. Если до применения процедуры в карточке товара/услуги/проекта товара еще не был проставлен аналитический тип, то после проведения процедуры, такой карточке присвоится соответствующий аналитический тип.

После проведения процедуры на экране отображается информационное окно с текстом: «Изменено карт N», где N - количество карточек, в которых произошли изменения.

Функция "Проставить значения аналитических признаков" доступна пользователю с правом на корректировку карточек товаров.


Товары и услуги/Операции/Проставить значения АП/Проставить

Простановка значений аналитических признаков

Указывается аналитический тип товара/услуги/ОС, значения аналитических признаков которого необходимо перенести в заданный список карточек. После этого на экране появляется перечень аналитических признаков для ввода значений аналитических признаков товаров. Выбор нескольких значений недопустим. Список аналитических признаков содержит только признаки, доступные пользователю для корректировки, согласно набору его прав. Так, если в системе используются категории аналитических признаков, то набор аналитических признаков будет состоять только из признаков тех категорий, которые описаны в правах пользователя и разрешены для корректировки.

Напротив каждого аналитического признака расположен параметр Перезаписывать, в зависимости от значения которого производятся следующие действия:

  • если он включен, то заданное в запросе значение аналитического признака (в том числе пустое) перезаписывается для соответствующего аналитического признака во всех карточках товаров/услуг/проектов товаров поверх существующих значений аналитических признаков, в том числе непустых.
  • если он выключен, то заданное в запросе значение аналитического признака перезаписывается для соответствующего аналитического признака в тех карточках товаров/услуг/проектов товаров, в которых значение этого аналитического признака пустое.

В поле Проставить необходимо указать для каких товаров нужно проставить значения аналитических признаков. В поле выбирается одно из значений:

  • В карточках того же типа или в которых тип не проставлен - значения аналитических признаков будут скопированы в те карточки списка, которые имеют тот же аналитический тип.
  • Во всех карточках (с возможной заменой типа) - значения аналитических признаков будут скопированы во все карточки списка, включая карточки, в которых проставлен другой тип, и карточки, в которых не включен аналитический учет.
  • В карточках того же типа или в которых тип не проставлен - значения аналитических признаков будут скопированы в те карточки списка, которые имеют тот же аналитический тип и в те карточки, в которых тип еще не проставлен. Если до применения процедуры в карточке товара/услуги/проекта товара еще не был проставлен аналитический тип, то после проведения процедуры, такой карточке присвоится соответствующий аналитический тип.


Товары и услуги/Операции/Скопировать значения АП/Из карточки

Из карточки, проставить

Из каталога товаров выбирается карточка товара, из которой необходимо скопировать аналитические признаки. В поле "Проставить" необходимо указать для каких товаров нужно скопировать значения аналитических признаков. Выбирается одно из значений:

  • Во всех карточках - значения аналитических признаков будут скопированы во все карточки списка, включая карточки, в которых проставлен другой тип, и карточки, в которых не включен аналитический учет.
  • В карточках, в которых тип еще не проставлен - значения аналитических признаков будут скопированы только в те карточки списка, в которых не включен аналитический учет.
  • В карточках, в которых не проставлены значения аналитических признаков - значения аналитических признаков будут скопированы в те карточки списка, в которых включен аналитический учет, но еще не заполнены значения аналитических признаков.
  • В карточках того же типа - значения аналитических признаков будут скопированы в те карточки списка, которые имеют тот же аналитический тип.


Склады/Разное/Отметить склады по условиям

Отметить склады по условиям (Е,К)

Позволяет задать условия для отметки складов. Автоматически будут отмечены склады, удовлетворяющие заданным условиям. Используются следующие условия для отметки складов:

  • Типы складов
  • Регионы
  • Площадь склада
  • Площадь торгового зала


Поиск документов/Вкладка Аналитические признаки

Аналитические признаки (Е,К)

Вкладка содержит параметры для поиска документов по аналитическим признакам. Список признаков, по которым ведется поиск, представлен в виде таблицы с графами:

  • Аналитический признак
  • Значение

В качестве значения могут быть заданы:

  • Диапазон - используется для признаков с типами "число" и "валюта". Результатом отбора будут все документы, в которых значение заданного аналитического признака попадает в заданный диапазон.
  • Значение - используется для словарных признаков.
  • Не задано - результатом отбора будут документы, в которых значение заданного аналитического признака не заполнено.

На вкладке при помощи соответствующих кнопок признаки можно добавлять , корректировать , удалять .

Примечание.

1. Если значение аналитического признака задается в виде диапазона, и в параметрах поиска задан диапазон, результатом отбора будут документы, в которых диапазон, заданный в поиске, пересекается с диапазоном, заданным в документах.

2. Если отбор производится по признаку, который используется и для товаров, и для услуг, то документ будет отобран только в том случае, если условие отбора одновременно выполнено для значений признака товара и услуги.


Условия/Типы складов

Типы складов

Задаются типы складов. Будут отмечены все склады заданных типов.


Условия/Регионы

Регионы

Выбирается один или несколько значений из классификатора регионов. Будут отмечены склады, регион из описания которых попадает в список заданных в условии.


Условия/Площадь склада

Площадь склада

Указывается интервал для площади склада. Будут отмечены все склады, площадь склада которых попадает в заданный интервал.


Условия/Площадь торгового зала

Площадь торгового зала

Указывается интервал для площади торгового зала. Будут отмечены все склады, площадь торгового зала которых попадает в заданный интервал.


Поиск/Добавить анал.признак

Добавить аналитический признак

Добавление аналитического признака в условия поиска из классификатора аналитических признаков операций. Для добавления следует установить курсор на нужной позиции с аналитическим признаком и кликнуть на кнопке "Выбрать". Для признаков с типами "Валютный" и "Число" предлагается ввести диапазон для поиска.


Поиск/Изменить анал.признак

Изменить аналитический признак

Откорректировать значение аналитического признака в параметрах поиска документов по аналитическим признакам.


Поиск/Удалить анал.признак

Удалить аналитический признак

Удалить текущий аналитический признак из параметров поиска документов по аналитическим признакам.


Поиск/Добавить/Справка

Значение аналитического признака

В поле вводится значение аналитического признака из словаря для словарных признаков или в окне для всех остальных признаков. Если проставлено значение, результатом отбора будут все документы, в которых аналитический признак для товара или для услуги на вкладке "Аналитические признаки" принимает заданное значение или попадает в заданный диапазон.

Для признаков с типом "Дата" и "Словарный" можно включить флажок "Не задано". В этот случае результатом отбора будут все документы, в которых данный аналитический признак не проставлен.


Документ/Вкладка Аналит.признаки

Аналитические признаки (E,K)

Вкладка содержит аналитические признаки для товаров и услуг, указанные для данного типа документа в классификаторе типов операций. Вкладка появляется в документе, если включен глобальный параметр учета товаров Аналитические признаки в операциях и если для соответствующего типа операций задан хотя бы один аналитический признак (см. Классификаторы/АУ/Аналитические признаки операций ).

При помощи меню Аналитические признаки можно откорректировать аналитические признаки только в заголовке документа или одновременного в заголовке и во всех позициях документа (при этом по позициям документа будут проставлены аналитические признаки, введенные для заголовка документа).

На вкладке "Позиции" карточки документа для каждой позиции в списке вкладок с дополнительной информацией в нижней части экрана присутствует вкладка "Аналитические признаки", на которой отображаются значения аналитических признаков для данной позиции.

При добавлении и корректировке позиции в документе доступна вкладка "Аналитические признаки", на которой можно задать значения аналитических признаков для данной позиции.

Если перед добавлением первой позиции в карточке документа на вкладке "Аналитические признаки" все аналитические признаки имели пустые значения, то им присваиваются значения, заданные для добавленной позиции. При добавлении всех последующих позиций в список в качестве значений по умолчанию для аналитических признаков используются значения аналитических признаков предыдущей позиции.

Аналитические признаки, указанные в заголовке документа, используются при поиске и отборе документов.

Для программы SLS-Автосервис в карточке заказ-наряда на вкладке "Аналитические признаки":

  • для позиций вкладки "Запчасти" отображаются значения аналитических признаков товаров
  • для позиций вкладки "Работы" отображаются значения аналитических признаков услуг

При добавлении первой позиции в список аналитические признаки имеют значения по умолчанию в соответствии со значениями аналитических признаков вкладки "Аналитические признаки" карточки документа.

В операциях с товарами и работами, создаваемых по заказ-наряду (резервирование и расход), указываются те же значения аналитических признаков, что и в соответствующих позициях заказ-наряда.

В расходной накладной, создаваемой по закрытому заказ-наряду, аналитические признаки позиций заполняются по соответствующим позициям заказ-наряда, вкладка "Аналитические признаки" в карточке накладной заполняется по соответствующей вкладке заказ-наряда.

Для расходных накладных, которые создаются при переносе задолженности по заказ-наряду на другого плательщика, аналитические признаки автоматически не заполняются. Аналитические признаки позиций данных накладных также не заполняются.


Документ/Вкладка Аналит.признаки/Меню Аналит.признаки

Аналитические признаки

Раздел появляется в меню, только если в документе открыта вкладка "Аналитические признаки".

Меню предназначено для корректировки аналитических признаков в заголовке и в позициях документа и содержит следующие пункты:

  • Изменить в заголовке документа
  • Изменить в заголовке и в позициях документа


Документ/Аналит.признаки/Изменить в заголовке документа

Изменить в заголовке документа

Используется для корректировки значений аналитических признаков на вкладке "Аналитические признаки" карточки документа. По умолчанию заполняются значения аналитических признаков, введенные для первой позиции документа.

В программе SLS-Автосервис:

Пункт меню доступен только в том случае, если в заголовке заказ-наряда не заполнено поле "Закрыт".


Документ/Аналит.признаки/Изменить в заголовке и в позициях документа

Изменить в заголовке и в позициях документа

Используется для корректировки значений аналитических признаков на вкладке "Аналитические признаки" карточки документа и присвоить измененные значения всем позициям документа.

В программе SLS-Склад для позиций документа:

  • товаров - присваиваются аналитические признаки блока "Для товаров"
  • услугам - аналитические признаки блока "Для услуг".

В программе SLS-Автосервис:

  • запчастям - присваиваются аналитические признаки блока "Для товаров"
  • работам - аналитические признаки блока "Для услуг".

Пункт меню доступен только в том случае, если в заголовке заказ-наряда не заполнено поле "Закрыт".


Обмен/Параметры импорта/Обновлять аналит. признаки складов

Обновлять аналитические признаки складов (Е,К)

Параметр определяет, нужно ли менять характеристики склада, если склад найден в базе данных.

Если параметр включен, при импорте информации в результирующей базе данных тип склада меняется на тип из файла обмена, расширенные характеристики склада меняются на значения из файла обмена. При необходимости регион добавляется в классификатор регионов. Если параметр не включен, то информация по аналитическим признакам складов из файла обмена игнорируется.


Обмен/Параметры импорта/Обновлять цены продажи

Обновлять цены продажи

Если в базе данных найдена карточка товара и если проставить флажок для поля "Цена продажи", в карточке товара в описании обновятся значения полей с первой и второй ценами продажи в соответствии с импортированной информацией. Если при импорте товара не найдена карточка с таким номенклатурным номером, карточка будет автоматически создана в базе данных.


Обмен/Параметры импорта/Обновлять список файлов

Обновлять список файлов

Если в базе данных найдена карточка товара и если проставить флажок для поля "Список файлов", в карточке товара на вкладке "Файлы" обновится список файлов в соответствии с импортированной информацией. Если при импорте товара не найдена карточка с таким номенклатурным номером, карточка будет автоматически создана в базе данных.


Обмен/Параметры импорта/Обновлять аналит.признаки

Обновлять аналитические признаки (Е,К)

Если в базе данных найдена карточка товара и если проставить флажок для поля "Аналитические признаки", в карточке товара на вкладке "Аналитические признаки" обновятся значения аналитических признаков в соответствии с импортированной информацией. Причем если тип товара отличается от указанного в файле экспорта, то он также будет изменен.

Если при импорте товара не найдена карточка с таким номенклатурным номером, карточка будет автоматически создана в базе данных.


Укажите аналитические признаки/Справка

Укажите аналитические признаки

В окне появляется запрос с аналитическими признаками, описанными для данного типа документа в классификаторе типов операций. Аналитические признаки с типом "Обязательный" должны быть заполнены. Заполненные

аналитические признаки отобразятся на вкладке "Аналитические признаки" в заголовке документа и для каждой позиции документа.


Товары и услуги/Операции/Поиск по вариантам

Поиск по вариантам (Е,К)

Раздел позволяет создавать различные варианты поиска товаров, услуг, ОС и операций по набору используемых для поиска параметров (аналитических признаков) и затем проводить отбор товаров и операций по заданным вариантам.

Варианты поиска отображаются на двух вкладках:

  • Общие варианты - доступны всем пользователям базы данных. Общие варианты поиска может создавать только пользователь, у которого есть право на редактирование общих вариантов поиска .
  • Пользовательские варианты - доступны только пользователю, который их создает.

Варианты поиска представлены в виде таблицы с графами:

  • Название - название варианта
  • Результат - может принимать значения "операция" или "карточка".

Для создания нового варианта поиска следует перейти в нужное окно и выбрать пункт меню Вариант/ Добавить . Корректировать и удалять варианты поиска можно при помощи меню Вариант .

Чтобы провести поиск, нужно установить курсор на нужный вариант поиска и выбрать пункт меню Вариант/ Отобрать (или нажать Enter), после чего на экране появится окно для ввода критериев поиска, включенных для данного варианта.

По каждому варианту поиска можно создать шаблоны поиска с введенными значениями параметров поиска. Для открытия окна с шаблонами нужно выбрать пункт меню Вариант/ Шаблоны . В окне при помощи меню Шаблоны шаблоны можно создавать, корректировать, удалять.


Поиск по вариантам/Меню Вариант

Вариант

Используется для создания, корректировки и удаления вариантов поиска и содержит следующие пункты:

  • Добавить
  • Изменить
  • Удалить
  • Отобрать
  • Шаблоны
  • Закрыть


Вариант/Добавить

Добавить

Используется для создания нового варианта поиска. При создании нужно заполнить поля описания варианта поиска .


Поля описания варианта поиска

К полям описания варианта поиска относятся:

  • Название
  • Искать
  • АП для товаров, услуг, ОС
  • АП для операций


Поля описания/Название

Название

Название варианта поиска, понятное пользователю.


Поля описание/Искать

Искать

Параметр определяет объект отбора: карточки или операции.


АП для операций

Аналитические признаки для операций

Вкладка появляется в описании варианта, в котором объектом отбора являются операции (значение поля "Искать").Вкладка содержит аналитические признаки для поиска операций, которые включены в данный вариант поиска в качестве параметров отбора. Список аналитических признаков представлен в виде таблицы с графами:

  • Название
  • Код
  • Тип
  • Диапазон

В данном окне при помощи соответствующих кнопок аналитические признаки можно добавлять , удалять , менять местами . Аналитические признаки добавляются из классификатора аналитических признаков операций.


АП для товаров, услуг, ОС

Аналитические признаки для товаров, услуг, ОС

Вкладка появляется в описании варианта, в котором объектом отбора могут быть как карточки, так и операции. Вкладка содержит аналитические признаки для поиска карточек товаров или операций с товарами с заданными аналитическими признаками (если объектом отбора являются операции). Список аналитических признаков представлен в виде таблицы с графами:

  • Название
  • Код
  • Тип
  • Диапазон

Если включен параметр Тип , при поиске будет появляться окно для выбора одного или нескольких типов товаров, услуг, ОС.

В данном окне при помощи соответствующих кнопок аналитические признаки можно добавлять , удалять , менять местами . Аналитические признаки добавляются из классификатора аналитических признаков товаров, услуг, ОС.


Вариант/Изменить

Изменить

Откорректировать описание текущего варианта поиска. Корректировка общих вариантов доступа доступна пользователю с правом на корректировку общих вариантов поиска товаров и операций.

Если по варианту оформлены шаблоны, в описании варианта можно откорректировать название варианта и добавить аналитические признаки для поиска (удалять и перемещать аналитические признаки нельзя).


Вариант/Удалить

Удалить

Удалить текущий вариант и шаблоны поиска, привязанные к данному варианту.


Вариант/Отобрать

Отобрать

Провести поиск товаров или операций по текущему варианту поиска.


Вариант/Значения

Шаблоны

При выборе данного пункта в нижней части экрана открывается окно Шаблоны , в котором отображаются созданные пользователем шаблоны для текущего варианта поиска. В шаблоне сохраняются все введенные значения параметров поиска на вкладках с аналитическими признаками товаров и операций и на вкладке "Параметры поиска". При повторном выборе данного пункта окно с шаблонами закрывается.


Вариант/Закрыть

Закрыть

Закрыть окно с вариантами поиска.


Кнопка "Добавить"

Добавить

Используется для добавления новых аналитических признаков в параметры отбора. В окне с классификатором аналитических признаков операций или товаров нужно отметить мышкой признаки и кликнуть на кнопке "Выбрать отмеченные".


Кнопка "Удалить"

Удалить

Используется для удаления текущего аналитического признака из параметров отбора. Признак удалить нельзя, если для варианта поиска есть хотя бы один шаблон.


Переместить вверх/Переместить вниз

Кнопки используются для перемещения аналитических признаков в списке с целью поменять порядок отображения аналитических признаков в запросе поиска. Признаки нельзя перемещать, если для данного варианта поиска был создан хотя бы один шаблон.


АП для товаров/Тип

Тип

Если в поле установлен флажок, в параметрах отбора появится окно для задания одного или нескольких типов товаров, услуг, ОС.


Поиск/Вкладка Аналитические признаки для карточек

Аналитические признаки товаров, услуг, ОС

Вкладка содержит параметры поиска товаров по аналитическим признакам, введенным для выбранного варианта поиска.

Если в описании варианта поиска был включен параметр "Тип", то в окне с параметрами появится окно для выбора одного или нескольких типов из классификатора типов товаров, услуг, ОС.

Если параметром отбора является словарный признак, то в качестве значений поиска можно выбрать одно или несколько значений признака из словаря.

Если параметром отбора является признак с диапазоном, то результатом отбора будут товары, у которых введенный диапазон для данного аналитического признака имеет непустое пересечение с диапазоном в условиях отбора.

Если для признака включен параметр "Не задан", то результатом отбора будут все товары, у которых данный аналитический признак не заполнен.

Если аналитический признак задается в виде числа, то в запросе нужно ввести диапазон для поиска. Результатом отбора будут операции, у которых значение аналитического признака попадает в заданный диапазон. Причем левая граница включается в диапазон, а правая граница не включается.


Поиск/Вкладка Аналитические признаки для операций

Аналитические признаки для операций

Вкладка содержит параметры поиска операций по аналитическим признакам, введенным для выбранного варианта поиска.

Если параметром отбора является словарный признак, в качестве значений поиска можно выбрать одно или несколько значений признака из словаря.

Если параметром отбора является признак с диапазоном, результатом отбора будут операции, у которых введенный диапазон для данного аналитического признака имеет непустое пересечение с диапазоном в условиях отбора.

Если для признака включен параметр "Не задан", результатом отбора будут все операции, у которых данный аналитический признак не заполнен.

Если аналитический признак задается в виде числа, в запросе нужно ввести диапазон для поиска. Результатом отбора будут операции, у которых значение аналитического признака попадает в заданный диапазон. Причем левая граница включается в диапазон, а правая граница не включается.

Если на вкладке "Аналитические признаки товаров" введены параметры, результатом отбора будут операции, удовлетворяющие условиям для аналитических признаков операций, с товарами, аналитические признаки которых удовлетворяют условиям, заданным на вкладке "Аналитические признаки товаров.


Меню Шаблоны

Шаблоны

Используется для создания и корректировки шаблонов поиска по каждому варианту. В шаблоне сохраняются все введенные значения параметров поиска, как на вкладках с аналитическими признаками товаров и операций, так и на вкладке "Параметры поиска".

Меню содержит следующие пункты:

  • Добавить
  • Изменить название
  • Изменить значение
  • Удалить
  • Отобрать
  • Закрыть


Шаблоны/Добавить

Добавить

Пункт меню активен только на вкладке "Шаблоны" и используется для создания нового шаблона поиска. При создании нужно заполнить название для шаблона. Чтобы заполнить значения параметров поиска, нужно выбрать пункт меню Шаблоны/ Изменить значения .


Шаблоны/Отобрать

Отобрать

Пункт меню активен только на вкладке "Шаблоны" и используется для поиска товаров или операций по текущему шаблону.


Шаблоны/Изменить название

Изменить название

Пункт меню активен только на вкладке "Шаблоны" и используется для корректировки названия шаблона.


Шаблоны/Изменить значения

Изменить значения

Пункт меню активен только на вкладке "Шаблоны" и используется для ввода или корректировки значений параметров поиска данного шаблона.


Шабоны/Удалить

Удалить

Пункт меню активен только на вкладке "Шаблоны" и используется для удаления текущего шаблона из списка.


Шаблоны/Закрыть

Закрыть

Закрыть окно с шаблонами по варианту.


Шаблоны/Справка

Шаблоны

Окно содержит список всех шаблонов, введенных для данного варианта поиска. В шаблонах сохраняются различные значения для параметров поиска. В окне при помощи меню шаблоны их можно добавлять, корректировать, удалять и пр.


Товары/Операции/Повторить последний поиск по варианту

Повторить последний поиск по варианту (Е,К)

Используется для проведения повторного поиска по ранее выбранному варианту.


Карточка кредита/Вкладка Условия кредитора

Условия кредитора

Вкладка появляется только в карточке кредита с видом "по условиям контрагента". Во вкладке задаются условия начисления процентов по кредиту, предусмотренные договором кредитования. Для добавления нового условия нужно выбрать пункт меню Условия/ Добавить условие .

Список условий представлен в виде таблицы с графами:

  • День начисления - день месяца, когда производится начисление процентов.
  • Начало периода - день начала периода, за который производится начисление процентов.
  • Конец периода - день конца периода, за который производится начисление процентов. День конца периода не включается в период начисления.
  • Примечание - произвольный текст.

Условия можно добавлять, корректировать и удалять при помощи меню Условия . Дни планового погашения и количество дней в году указываются при выборе пункта меню Условия/ Изменить дни выплат .


Карточка кредита/Меню Условия

Условия

Используется для задания условий начисления процентов по кредиту, предусмотренных договором кредитования. Меню содержит следующие пункты:

  • Добавить условие
  • Корректировка условия
  • Удалить условие
  • Изменить дни выплат


Условия/Добавить условие

Добавить условие

При добавлении нового условия нужно заполнить поля описания условия . Количество условий соотвествует количеству дней начислений в течение месяца.


Поля описания условия

К полям описания условия относятся:

  • День начисления
  • За период
  • Примечание


Поля условия/День начисления

День начисления

Число от 1 до 31. День месяца, когда производится начисление процентов.


Поля условия/За период

За период

День начала и день окончания периода, за который производится начисление процентов. При начислении день окончания периода не входит в период начисления.

Примечание. Контроль за тем, чтобы описанные периоды начислений охватывали весь месяц, производится пользователем. Программа не проверяет правильность задания периодов по месяцу.


Поля условия/Примечание

Примечание

Вводится произвольный текст.


Меню Условия/Корректировка условий

Корректировка условий

Используется для корректировки текущего условия в списке.


Меню Условия/Удалить условие

Удалить условие

Удалить текущее условие из списка.


Меню Условия/Изменить дни выплат

Изменить дни выплат

Используется для корректировки параметров:

  • Количество дней в году
  • Дни погашения


Количество дней в году

Задается целое число от 1 до 999. Число указывает, на сколько нужно поделить годовую процентную ставку, чтобы определить процентную ставку за день. По умолчанию устанавливается 365.


Дни погашения

В строке через запятую перечисляются числа месяца (в интервале от 1 до 31), не позднее которых должны производиться выплаты процентов по кредиту по условиям кредитного договора. По умолчанию устанавливается 1.


Поля описания платежа/В т.ч. на кредит

В т.ч. на кредит

Сумма платежа, которая пойдет на погашение суммы кредита.


Поля описания платежа/В т.ч. на %%

В т.ч. на %%

Сумма платежа, которая пойдет на погашение процентов по кредиту.


Карточка кредита/Вкладка Доп.выплаты

Доп.выплаты

Вкладка "Доп.выплаты" отображается в карточках кредитов, полученных фирмой от сторонних контрагентов. Вкладка используется для задания списка контрагентов, со стороны которых начисляются проценты по кредиту одновременно с начислением основных процентов по кредиту, а также задания размера начислений по каждому контрагенту. Список контрагентов представлен в виде таблицы с графами:

  • Контрагент - наименование контрагента
  • Процент - процент от текущей суммы кредита, который будет начисляться со стороны контрагента одновременно с начислением основных процентов.
  • Начислено - сумма всех дополнительных начислений по кредиту, сделанных со стороны контрагента.
  • Погашено - сумма всех платежей, оформленных контрагенту по данному кредиту. Рассчитывается автоматически.
  • Долг - разница между суммой Погашено и Начислено. Рассчитывается автоматически, закрыто от корректировки пользователем.

При помощи меню Доп.выплаты на вкладке можно добавить или удалить контрагента, перейти в карточку расчетов с ним по текущему кредиту, перейти в общую карточку контрагента.

Начисления по кредиту со стороны всех контрагентов, перечисленных на вкладке "Доп.контрагенты", производятся программой одновременно с каждым основным начислением по кредиту. Нельзя начислить проценты по кредиту со стороны какого-либо контрагента, минуя основное начисление процентов по кредиту. Начисление со стороны каждого контрагента рассчитывается по той же формуле от той же суммы, что и основное начисление по кредиту, но с использованием процентной ставки, указанной для данного контрагента в описании доп.выплаты. Каждое новое начисление изменяет сумму "Начислено" и "Долг" в строке соответствующего контрагента на вкладке "Доп.контрагенты". После того, как начисления произведены, пользователь может откорректировать автоматически рассчитанную сумму начисления в карточке расчетов с контрагентом по кредиту и заполнить примечание по начислению. При удалении основного начисления по кредиту удаляются все связанные начисления, сделанные дополнительным контрагентам всесте с удаляемым начислением.


Карточка кредита/Меню Доп.выплаты

Доп.выплаты

Меню активно, если карточка кредита открыта на вкладке Доп.выплаты , и используется для формирования списка контрагентов, со стороны которых начисляются проценты по кредиту одновременно с начислением основных процентов по кредиту. Меню содержит следующие пункты:

  • Добавить доп.выплату
  • Изменить доп.выплату
  • Удалить доп.выплату
  • Карточка доп.контрагента
  • Подробно


Доп.выплаты/Добавить доп.выплату

Добавить доп.выплату

Добавить нового контрагента, со стороны которого начисляются проценты по кредиту. При добавлении нужно заполнить поля описания доп.выплаты .

Добавлять дополнительные выплаты может пользователь с правом на добавление дополнительных выплат (задается на вкладке "Основные разделы").


Поля описания доп.выплаты

К полям описания доп.выплаты относятся:

  • Контрагент
  • Процент


Поля описания/Контрагент

Контрагент

Наименование контрагента, которому требуется оформлять доп.выплаты по кредиту. Выбирается из классификатора поставщиков. Контрагент может совпадать с контрагентом, предоставившим кредит.


Поля описания/Процент

Процент

Положительное число, которое определяет, какой процент от текущей суммы кредита будет начисляться со стороны рассматриваемого контрагента одновременно с начислением основных процентов по кредиту. Задается пользователем.


Доп.выплаты/Изменить доп.выплату

Изменить доп.выплату

Используется для корректировки описания дополнительной выплаты: контрагента или процент. Выплату нельзя корректировать, если по контрагенту уже имеются дополнительные начисления или платежи.

Корректировать дополнительную выплату может только пользователь с правом на корректировку дополнительных выплат (задается на вкладке "Основные разделы").


Доп.выплаты/Удалить доп.выплату

Удалить доп.выплату

Используется для удаления текущей дополнительной выплаты в списке. Выплату нельзя удалить, если по контрагенту уже имеются дополнительные начисления или платежи.

Удалить дополнительную выплату может только пользователь с правом на удаление дополнительных выплат (задается на вкладке "Основные разделы").


Доп.выплаты/Карточка доп.контрагента

Карточка доп.контрагента

Используется для перехода в карточку контрагента-поставщика из описания дополнительной выплаты.


Доп.выплаты/Подробно

Подробно

Переход в карточку расчетов с контрагентом по кредиту.


Права пользователя/Деньги/Основное место хранения

Основное место хранения

Выбирается из списка всех мест хранения, описанных пользователем. В качестве основного места хранения можно сохранить только место, на которое у пользователя есть право просмотра.

Пользователю с заданным основным местом хранения в разделе Деньги/Движение денежных средств будет отображаться список всех платежей по его основному месту хранения. Пользователь может самостоятельно изменить место хранения на другое из тех, на которые у него есть право просмотра. Для этого в разделе Деньги/Места хранения денежных средств нужно установить курсор на месте хранения и выбрать пункт меню "Место хранения сделать основным".


Место хранения/Место хранения сделать основным

Место хранения сделать основным

Появляется в меню, если к базе данных подключен пользователь с правами, отличными от прав Администратора. Функция позволяет пользователю самостоятельно изменить основное место хранения. Для этого нужно в списке доступных пользователю мест хранения установить курсор на нужной строке и использовать данную функцию. После этого в разделе Деньги/Движение денежных средств для пользователя по умолчанию будет отображаться список всех платежей, оформленных по основному месту хранения.


ГП/Документы/Выписка счета с разных складов

Выписка счета с разных складов (S,Sh,E,K)

Если параметр включен, то в программе появляется возможность в одном счете оформлять позиции с разных складов.

При оформлении расходных накладных по такому счету для каждого склада будет сформирована своя расходная накладная. В одну накладную нельзя включить товары с разных складов.


Описание позиции/Склад

Со склада

Наименование склада, с которого выписывается товар в счете. Выбирается из списка всех складов, описанных в системе. По умолчанию в окне предлагается склад, указанный в заголовке документа. Чтобы предлагался другой склад, нужно в окне "Фильтр по складам" выбрать нужный склад.


Режимы просмотра/Остатки по доп.свойствам

Остатки по доп.свойствам (E,K)

Используется для просмотра отстатков товаров по дополнительным свойствам. При выборе функции в нижней части экрана открывается дополнительное окно, в котором отображаются остатки текущего товара, на котором установлен курсор, по дополнительным свойстам. Если по товару не ведется учет по дополнительным свойствам, то на вкладке указывается "Доп.свойства отсутствуют".


Права пользователя/Основные разделы/Основные средства

Основные средства

Устанавливаются права на работу с основными средствами: на создание, корректировку, удаление и просмотр подразделений.

Просмотр. Имея право на просмотр основных средств, пользователь может просматривать список групп основных средств, открывать карточки основных средств. Если установлено право на корректировку, добавление или удаление, право на просмотр дается автоматически.

Добавление. Имея право на добавление основных средство, пользователь может создавать карточки новых основных средств.

Корректировка. Имея право на корректировку основных средств, пользователь может корректировать описание в карточке основного средства.

Удаление. Имея право на удаление основных средств, пользователь может удалить карточку основного средства.


Права пользователя/Основные разделы/Дополнительные свойства

Дополнительные свойства

Устанавливаются права на работу с дополнительными свойствами товаров: на создание, корректировку, удаление подразделений.

Добавление. Имея право на добавление дополнительных свойств, пользователь может добавлять новые дополнительные свойства в классификатор доп.свойств и классы доп.свойств в классификатор классов.

Корректировка. Имея право на корректировку дополнительных свойств, пользователь может корректировать описание доп.свойств и классов.

Удаление. Имея право на удаление дополнительных свойств, пользователь может удалить доп.свойство из классификатора доп.свойств или класс из классификатора классов доп.свойств.


ГП/Партии/При создании товара автоматически проставлять признак

При создании товара автоматически проставлять признак "Вести учет по партиям"

Если параметр включен, то при создании карточки нового товара автоматически включается параметр ведения партионного учета, а также указывается порядок списания товаров из партий. Если новая карточка товара создается на основе карточки "партионного" товара, то по умолчанию предлагается порядок списания из этой карточки. Если новая карточка товара создается на основе карточки "непартионного" товара, то по умолчанию предлагается порядок списания, установленный в глобальных параметрах.

Если параметр выключен, то при создании карточки нового товара параметр ведения партионного учета по умолчанию отключен.


Файл/Отключить учет по партиям

Отключить учет по партиям

Функция доступна только пользователю с именем Admin при условии, если в базе данных не установлен запрет на корректировку (см. Глобальные параметры/Общие/ Запрет корректировки до даты ).

Перед выполнением процедуры необходимо отключить всех пользователей от базы данных.

При отключении учета по партиям в базе данных выполняются следующие действия:

  • Во всех карточках товаров снимается признак Вести учет по партиям ;
  • У всех товаров удаляются списки партий и их описания;
  • Из всех операций с товарами удаляются разбиения по партиям;
  • Из всех позиций документов удаляются разбиения по партиям.

После отключения учета по партиям в базе данных рекомендуется выполнить выгрузку и загрузку базы данных. Для выгрузки базы данных необходимо выбрать раздел Файл/ Выгрузить базу данных . Для загрузки базы данных раздел Файл/ Создать базу данных по выгруженной информации .


Основные возможности программы SLS-Эксперт

SLS-Эксперт

Система, предназначенная для ведения расширенного аналитического и товарного учета внутри оптово-розничных торговых компаний, а также компаний, работающих в сфере услуг.

Обладая всеми возможностями программы SLS-Склад Супер, SLS-Эксперт имеет ряд дополнительных настроек, позволяющих вести учет товаров по партиям прихода (партионный учет), по дополнительным свойствам (например, поразмерный учет) и по серийным номерам, а также вести расширенный аналитический учет товаров, услуг, основных средств (ОС), операций и выписанных документов. Система идеально подходит для крупных и средних компаний, торгующих обувью, одеждой, медикаментами, для салонов сотовой связи и многих других.

Система позволяет:

Вести развернутый потоварный учет, обеспечить полный контроль товарооборота:

  • На каждый товар оформить карточку учета с полным описанием характеристик товара: порядковый номер карточки, два наименования, номер учетного счета, номенклатурный номер, две единицы измерения, связанные коэффициентом пересчета, минимальная партия поставки, категория доступа, валюта средней закупочной цены остатка товара, две базовых цены продажи, вес и объем, страна происхождения, фирма-производитель, номер ГТД, примечание, текущая учетная цена.
  • Классифицировать карточки учета в виде дерева групп/подгрупп, работать с деревом групп товаров/услуг, модифицировать дерево произвольным образом. На каждой карточке отражать всю историю движения товара по организации и историю изменения учетной цены.
  • Вести учет товаров на нескольких складах, просматривать текущие остатки по организации в целом и по каждому складу отдельно, устанавливать на каждом складе для каждого товара минимальный запас. Получать сводные аналитические и справочные выходные формы по группе отмеченных складов.
  • Проводить операции комплектации/разукомплектации товаров по заданной линейной или нелинейной схеме.
  • Создавать неограниченное количество редактируемых прайс-листов с возможностью расчета цен продаж по формулам в любой из валют, описанных в системе; устанавливать дополнительный процент скидки/надбавки на отдельные группы товаров, на товары с определенными странами происхождения или фирмами-производителями; неиспользуемые прайс-листы хранить в архиве с возможностью активации в любой момент.
  • Настраивать описания этикеток, ценников и этикеток со штрих-кодами с помощью встроенной в программу опции SLS-Ценник. При настройке шаблонов ценников и этикеток использовать информацию о товарах из базы данных: наименование товара, цена, штрих-код, фирма-производитель и др. Печатать созданные этикетки по группам товаров, отмеченным и найденным товарам, по документу или отмеченным товарам из документа.
  • Устанавливать индивидуальные показатели расчета налогов для каждой группы/подгруппы товаров.
  • Вести журнал хозяйственных операций по движению единиц учета. В журнале движения единиц учета отбирать товарные операции или операции оказания услуг по широкому набору признаков, получать аналитические справки по всем, найденным или отмеченным операциям.
  • Вести параллельный учет хозяйственных операций в двух базовых валютах.

Вести учет предоставляемых услуг:

  • На каждую услугу оформить карточку учета с описанием ее характеристик: порядковый номер карточки, два наименования, номер учетного счета, номенклатурный номер, две единицы измерения, связанные коэффициентом пересчета, минимальная партия поставки, категория доступа, две базовых цены продажи, страна происхождения, фирма-производитель, номер ГТД, примечание.
  • Классифицировать карточки учета в виде дерева групп/подгрупп, работать с деревом групп услуг/товаров, модифицировать дерево произвольным образом. На каждой карточке отражать всю историю предоставления услуги организации или сторонним контрагентам.
  • Оформлять предоставление услуг на основании выписанных в системе приходных/расходных документов, либо с помощью операции прихода/расхода в карточке услуги.
  • Формировать операцию предоставления услуги на основе зарегистрированного в системе платежа (платеж за услугу).
  • В оборотной ведомости и анализе продаж получать раздельные итоги по товарам и услугам.

Вести учет основных средств:

  • На каждое основное средство (ОС) оформить карточку учета с подробным описанием характеристик ОС. На каждой карточке отражать историю постановки ОС на учет, начисления амортизации, переоценки и выбытия.
  • Рассчитать норму амортизации по линейному методу или методу двойного уменьшения остатка.
  • Классифицировать карточки учета в виде дерева групп/подгрупп, работать с деревом групп ОС, модифицировать дерево произвольным образом. Для каждой группы ОС назначить место постановки на учет (склад). Распечатывать список основных средств организации.
  • Ежемесячно начислять амортизацию основных средств в карточке ОС или для группы/подгруппы ОС.
  • Хранить список актов по ОС, сформированных на основании операций передачи ОС, вывода из ОС и перевода в ОС.
  • Получать оборотную ведомость по ОС.

Полностью автоматизировать документооборот, контролировать движение денежных средств:

  • Оформлять и распечатывать первичные документы (приходные/расходные накладные, накладные на перемещение, счета, заказы), регистрировать платежи по документу, а также закрывать одним платежом несколько документов. Выписывать документы от разных юридических лиц.
  • При работе с документами использовать до 50 валют, с возможностью ведения динамики курса по каждой и пересчета из одной в другую.
  • Создавать документы на основе ранее созданных, копировать документы и т.д. Присваивать документам статусы, которые определяют степень готовности документа.
  • Выписывать счета-фактуры на основе накладных или платежей, печатать Книгу Покупок и Книгу Продаж.
  • Выписывать и распечатывать приходные/расходные кассовые ордера. Вести журнал регистрации кассовых ордеров и распечатывать кассовую книгу.
  • Принимать и размещать заказы от покупателей, вести учет товаров, заказанных поставщику, осуществлять оперативный контроль за сроками прохождения заказа, учитывать «товары в пути», формировать накладные, счета-фактуры на основе поступления заказанных товаров.
  • Вести учет товаров, взятых/отданных на реализацию, осуществлять контроль за товарными кредитами.
  • Вести журнал движения денежных средств, получать остатки денежных средств по каждой используемой валюте на указанную дату, классифицировать платежи по аналитическим признакам в соответствии с типом произведенных затрат.
  • Распределять и учитывать денежные средства по местам хранения, осуществлять контроль за расходами подотчетных лиц, получать сводную информацию по всем местам хранения денег и по каждому в отдельности.

Вести развернутый учет расчетов с контрагентами:

  • На каждого контрагента оформить карточку учета с полным описанием характеристик контрагента. Классифицировать карточки учета в виде дерева групп (подгрупп), работать с деревом групп покупателей/поставщиков, модифицировать дерево произвольным образом.
  • Вести баланс расчетов с контрагентом в рублях или валюте, регистрируя все полученные/проданные товары, платежи, а также выписанные документы. Использовать фильтр по покупателям-должникам, поставщикам-кредиторам.
  • Учитывать взаиморасчеты при товарном обмене (бартере), вести расчеты с комитентами/комиссионерами.
  • Указывать для каждого покупателя различные скидки на разные группы товаров.
  • Устанавливать для каждого покупателя свой прайс-лист (уровень цен продажи).
  • Учитывать особенности налогообложения частных предпринимателей.

Получать количественно-суммовые и аналитические отчеты о деятельности компании за любой период времени:

  • Оборотные ведомости, количественно-суммовые остатки, справки о состоянии товарных запасов, анализ продаж, а также сводные аналитические и справочные выходные формы по группе отмеченных складов.
  • Анализы работы с контрагентами в различных видах (по произведенным расчетам, операциям), сводные отчеты по комиссионным товарам и т.д.
  • Справки и аналитические отчеты по местам хранения денег (кассам, расчетным счетам и подотчетным лицам).
  • Анализы счетов и расходных накладных по менеджерам, списки расходных накладных с наценкой и многое другое.
  • Осуществлять экспорт любых выходных форм в форматы HTML, XLS, RTF, TXT.
  • Создавать собственные отчеты (настраиваемые формы), используя информацию из базы данных.

Получать финансовые отчеты о деятельности организации за любой период времени:

  • "Уровень показателей прибыли организации" - форма представляет собой отчет о прибылях и убытках и позволяет получить сумму прибыли, поступившую в распоряжение организации за период, рассчитанную по методу начислений в соответствии с настроенным планом учетных счетов.
  • "Сводный отчет по организации" - отчет позволяет рассчитать главные показатели эффективности деятельности организации - сбыт/закупки за период, состояние основных средств и товарных запасов, кредиторская/дебиторская задолженность на конец периода между организацией и сторонними контрагентами.

Создавать широкую систему санкционирования доступа пользователей.

  • Назначать права пользователям на добавление, изменение, удаление и просмотр определенной информации из базы данных, а также на доступ к складам и местам хранения денежных средств.
  • Использовать категории доступа к товарам и контрагентам.
  • Назначать права на доступ к настраиваемым формам.
  • Автоматически закрывать базу данных на корректировку - указывать период времени, в течение которого информация, внесенная в базу данных, может быть откорректирована.

Вести партионный учет товаров.

  • Для каждого товара установить возможность ведения партионного учета, задать метод списания товара (FIFO, LIFO, по дате реализации, вручную).
  • Для каждого товара установить максимальный срок возврата товара - период, определяющий в течение какого времени необходимо хранить в базе данных историю партии после последней продажи товара из этой партии. Те партии, у которых максимальный срок возврата товара истекает раньше даты подведения итогов, не попадут в обрезанную базу данных. Вернуть товар поставщику или принять от покупателя возврат товара из партии, информация по которой уже обрезана, нельзя.
  • Для всех партионных товаров задать набор характеристик партии, выбрав необходимые из списка следующих признаков: номер договора, серия, ГТД, дата реализации, гигиенический сертификат, сертификат соответствия.
  • Во всех операциях прихода товара (включая ожидаемый приход) в т.ч. в документах, содержащих операции прихода любого вида, задать, откорректировать и сохранить заданный набор характеристик партии. Заполнение характеристик необязательно.
  • Использовать функцию «заполнить характеристики партий» в приходных накладных и заказах поставщикам. Функция позволяет занести одинаковые значения всевозможных характеристик партии для всех товаров, приходуемых в рамках документа и обладает гибкими настройками при перезаписи уже заполненных характеристик для товаров документа.
  • Блокировать автоматическое использование поступивших партий товара (запрет на отгрузку/передачу/резервирование/возврат товаров партии).
  • Просматривать в виде отдельной закладки «Партии» список партий в карточке товара. Список отражает в порядке, зависящем от заданного в карточке партионного товара метода списания, все операции типа «приход» из закладки «Операции», а именно: операции прихода, ожидаемого прихода, приема на реализацию, прихода от комплектации, разукомплектации, сортировки, вывода из ОС, инвентаризации на все склады организации.
  • В списке партий в карточке товара видеть по каждой партии дату/время прихода партии, номер договора, поставщика, склад, на который поступила партия товара, свободный и фактический остаток в партии по организации/по складу.
  • Просматривать по каждой партии список операций расхода/перемещения/возврата/ резервирования (журнал операций) в которых были задействованы товары данной партии, видеть распределение партии по складам, перечень характеристик партии.
  • Просматривать список партий в карточке товара как по всей организации, так и по каждому конкретному складу в отдельности.
  • В карточке товара просматривать список всех партий либо только партий, имеющихся в наличии на складе/в организации в целом.
  • Фильтровать список партий в карточке товара по заданным значениям характеристик.
  • В закладке «Операции» карточки партионного товара по каждой операции расхода (любого вида), возврата, резервирования и операции перемещения со склада на склад просматривать список тех партий (приходов) с характеристиками (дата, время прихода, от кого, серия, ГТД), из которых был списан/возвращен/зарезервирован товар, а также количество товара, взятого из каждой партии.
  • По мере поступления ожидаемых товаров по заказам поставщикам автоматически отражать поступление партии в закладке «Партии» карточки товара и уменьшать фактический остаток и резерв в соответствующей партии ожидаемого прихода.
  • При выписке счета на товары, вручную выбирать товары из определенных партий прихода, в том числе из партий ожидаемого прихода. В этом случае, для правильного формирования расходных накладных по счету товары по счету в партии автоматически резервируются (уменьшаются свободный остаток в партии, увеличивается резерв товара на складе).
  • По мере поступления ожидаемых партий товара на склады организации автоматически переносить по позициям счета резервы партий из ожидаемого прихода на реальные партии. При этом товар списывается по расходной накладной из уже сформированных реальных приходов по заказу.
  • При выписке счета на товары, не указывать партии, из которых необходимо списать товар. При формировании расходной накладной по такому счету товары будут списываться в установленном порядке списания, без учета операций ожидаемого прихода партий.
  • Для каждой операции, влияющей на остаток в партии, использовать режим ручного выбора партии, откуда берется (куда возвращается) товар.
  • Создавать настраиваемые формы с помощью языка SLS-Report на уровне карточки товара, дерева товаров, журнала товарных операций, выписанных документов, используя всю имеющуюся информацию о партиях товара.

Вести учет товаров по дополнительным свойствам:

  • Вести классификатор «Дополнительные свойства товаров». Внутри классификатора описать всевозможные дополнительные свойства товаров. Для каждого дополнительного свойства задать всевозможные значения.
  • Вести классификатор «Классы дополнительных свойств». Внутри классификатора описать классы, каждый из которых включает в себя до пяти различных дополнительных свойств.
  • Для каждого товара установить возможность ведения учета по дополнительным свойствам, указав класс дополнительных свойств. При необходимости отключать часть дополнительных свойств класса для конкретного товара.
  • Для каждого склада установить возможность ведения учета дополнительных свойств товаров. На складах, где учет по дополнительным свойствам не обязателен, на операции с товарами не накладывается никаких ограничений с точки зрения распределения количества товара в операции по дополнительным свойствам.
  • В специальной закладке «Дополнительные свойства» карточки товара, для которого ведется учет по дополнительным свойствам, задать набор всевозможных сочетаний дополнительных свойств класса - шкалу дополнительных свойств. Каждая строка такой шкалы содержит информацию о товаре с указанным сочетанием дополнительных свойств.
  • При необходимости копировать шкалу дополнительных свойств одного товара в карточки других товаров.
  • Задавать распределение количества товара в операции по дополнительным свойствам, выбирая строки из шкалы дополнительных свойств для данного товара и проставляя количество для каждой из выбранных строк.
  • При необходимости добавлять новую строку в шкалу дополнительных свойств при распределении количества товара в операции прихода по дополнительным свойствам.
  • По каждой строке шкалы дополнительных свойств просматривать журнал произведенных операций, в которых был задействован товар с данным сочетанием дополнительных свойств, видеть распределение остатков товара с заданным сочетанием дополнительных свойств по складам организации.
  • Просматривать информацию о товарах с заданным сочетанием дополнительных свойств из закладки «Дополнительные свойства» в режиме «По всем складам»/«По складу». По каждой строке закладки видеть фактический, свободный, ожидаемый остаток и резерв на складе либо по всем складам, на которых ведется учет дополнительных свойств.
  • По аналогии с операцией в карточке задавать распределение по дополнительным свойствам класса товара в позиции документа.
  • Вести учет серийных номеров товара на базе учета дополнительных свойств.
  • Санкционировать права пользователя при добавлении, корректировке и удалении описаний дополнительных свойств и классов дополнительных свойств.
  • Осуществлять поиск товаров и операций по дополнительным свойствам.
  • Получать анализ продаж, сгруппированный по классам дополнительных свойств, оценивать наличие товаров в группах с детализацией по дополнительным свойствам, (печатать прайс-лист с дополнительными свойствами товаров, проводить инвентаризацию товарных единиц по дополнительным свойствам) выписывать счета, накладные, счета-фактуры с разбиением количества в товарных позициях по дополнительным свойствам.
  • Создавать настраиваемые формы с помощью языка SLS-Report на уровне карточки товара, дерева товаров, журнала товарных операций, выписанных документов, используя всю имеющуюся информацию о дополнительных свойствах товара.
  • Экспортировать/импортировать информацию о дополнительных свойствах товаров между БД систем SLS-Эксперт.

Вести учет товаров/услуг/ОС операций и выписанных документов по аналитическим признакам:

  • Описывать произвольные аналитические признаки разного типа (числового, временного, строкового) для товаров/услуг/ОС.
  • Описывать произвольные аналитические типы товаров/услуг/ОС, состоящие из неограниченного количества аналитических признаков. По необходимости установить аналитический тип для каждого товара/услуги/ОС.
  • Задавать значения произвольных аналитических признаков товаров/услуг/ОС указанного типа, по которым можно вести поиск, отбор, классификацию и анализ движения товаров/услуг.
  • Описывать произвольные аналитические признаки разного типа (числового, временного, строкового) для операций с товарами/услугами/ОС.
  • Для различных типов операций указывать до пяти различных аналитических признаков.
  • Для каждого аналитического признака операции установить обязательность его заполнения при оформлении операции.
  • Задавать значения аналитических признаков операций, по которым можно вести поиск, отбор, классификацию и анализ произведенных операций.
  • Описывать в БД и задавать значения аналитических признаков документов, по которым можно вести поиск, отбор, классификацию и анализ выписанных в системе документов.

Учитывать разнотипные денежные кредиты:

  • Оформлять передачу денег в кредит от организации контрагенту в виде расходного платежа с типом кредит. Оформлять взятие денежного кредита организацией у контрагента в виде приходного платежа с типом кредит.
  • Использовать четыре вида кредитования с различными схемами начисления/выплат процентов по кредиту и способами погашения кредита, в том числе схему, в которой дата начисления процентов по кредиту и период, за который производятся начисления, определяются условиями кредитора.
  • Работать с карточкой кредита, которая автоматически создается при выдаче денежного кредита. Карточка кредита содержит общую информацию о состоянии погашения кредита, начисленных процентах и ожидаемых выплатах по кредиту; предназначена для работы с начислениями и платежами по кредиту.
  • Учитывать на карточке кредита дополнительные выплаты по кредиту сторонним контрагентам-кредиторам, произведенные в соответствии с начисленными процентами по указанной для каждого кредитора процентной ставке. Начисленные проценты рассчитываются согласно принятой схеме кредитования.
  • Закрывать кредит с автоматическим списанием непогашенной суммы кредита. При попытке закрыть непогашенный кредит непогашенная сумма кредита списывается.

Работать с несколькими базами данных.

Использовать все возможности системы SLS-Склад Супер .

В систему встроено подробное описание всех функций и возможностей. Программа поставляется в однопользовательском и сетевом вариантах.


Новое начисление/Справка

Параметры начисления

Начисление содержит следующие поля:

  • Дата
  • До даты
  • Сумма
  • Примечание


Параметры начисления/Дата

Дата

Дата начисления процентов по кредиту. По умолчанию предлагается текущая дата. После сохранения начисления корректировать нельзя.


Параметры начисления/До даты

До даты

Только для кредита с типом "По условиям кредитора". Дата окончания периода, за который предлагается произвести начисление процентов по кредиту. Если дата начисления совпадает с днем начисления из условий кредитора, в поле "До даты" предлагается день, совпадающий с концом периода из условий кредитора (или дата окончания кредита, если конец периода начисления превосходит дату погашения кредита). В других случаях в поле "До даты" предлагается текущая дата.


Параметры начисления/Сумма

Сумма

Сумма начисленных процентов. Рассчитывается автоматически. Можно корректировать только сумму последнего начисления.


Права пользователя/Разрешено редактирование общих вариантов поиска

Разрешено редактирование общих вариантов поиска

Если параметр включен, пользователь с данным правом может создавать и корректировать общие варианты поиска товаров и операций по аналитическим признакам.

Если параметр отключен, пользователь может создавать и корректировать только пользовательские варианты поиска товаров и операций.


Права пользователя/Общие/Вкладка АУ

АУ

Вкладка появляется, если в Глобальных параметрах включен аналитический учет для товаров или операций. На вкладке заполняются параметры доступа пользователей к работе с аналитическими признаками. Вкладка содержит параметры:

  • Разрешено редактирование общих вариантов поиска(Е,К)
  • Разрешены создание и корректировка типов товаров, услуг и ОС
  • Разрешены создание и корректировка аналитических признаков товаров, услуг и ОС
  • Разрешен доступ к аналитическим признакам в карточках товаров
  • Категории аналитичестких признаков - просмотр
  • Категории аналитических признаков - корректировка
  • Разрешена корректировка аналитических признаков без категорий
  • Разрешены создание и корректировка аналитических признаков операций

Если включено использование аналитических признаков в описании карточки товара/услуги (см. описание аналитических типов товаров, услуг, ОС(Е,К) ), то просмотр аналитических признаков и их значений в описании товара/услуги доступен пользователям, имеющим право на просмотр карточек товаров/услуг.


ГП/Документы/Учет доп.затрат по расходным накладным

Учет доп. затрат по расходным накладным (Е,К)

Если параметр включен, в системе появляется возможность привязывать к расходной накладной любое количество приходных накладных. Причем одна приходная накладная может быть привязана только к одной расходной накладной. В карточке расходной накладной появляется дополнительная вкладка "Доп.затраты", на которой отображаются все привязанные к накладной приходные накладные. В карточке приходной накладной в разделе с общей информацией отображается номер и дата расходной накладной, к которой привязана данная приходная накладная.


Расходная накладная/Вкладка Доп.затраты

Доп.затраты(E,K)

Вкладка появляется в расходной накладной, если включен глобальный параметр работы с документами учет дополнительных затрат по расходным накладным и содержит список приходных накладных, привязанных к данной расходной накладной. При помощи меню Доп.затраты можно привязывать или отвязывать приходные накладные. К одной накладной можно привязать несколько приходных накладных. Одну приходную накладную можно привязать только к одной расходной накладной.

Список накладных на вкладке представлен в виде таблицы с графами:

  • Номер - номер накладной или акта.
  • Дата - дата оформления накладной.
  • Контрагент - контрагент из накладной.
  • Склад - склад из заголовка накладной.
  • Сумма - сумма документа в валюте документа.
  • В - валюта документа.


Рас.накладная/Меню Доп.затраты

Доп.затраты (Е,К)

Меню используется:

- для привязки и отвязки приходных накладных к карточке данной расходной накладной;

- для создания и удаления накладных с типом "Доп.затраты" и привязки их к карточке данной приходной накладной;

Меню содержит следующие пункты:

  • Добавить/Сформировать доп.расходы
  • Удалить/Удалить дополнительные расходы
  • Карточка приходной накладной


Доп.затраты/Добавить

Добавить/Сформировать доп.расходы

Из карточки расходной накладной: Привязать приходную накладную к расходной накладной. Одну приходную накладную можно привязать только к одной расходной накладной. При выборе данного пункта отображается список приходных накладных, из которого можно выбрать накладную для привязки.

Из карточки приходной накладной: Позволяет оформить накладную на доп.затраты , которые относятся к товарам данной приходной накладной.


Доп.затраты/Удалить

Удалить/Удалить дополнительные расходы

Из карточки расходной накладной: Отвязать приходную накладную от расходной накладной или удалить текущую в списке накладную на доп.расходы, оформленную по данной приходной накладной.

Из карточки приходной накладной: Удалить текущую в списке накладную на доп.затраты, оформленную по данной приходной накладной.


Доп.затраты/Карточка приходной накладной

Карточка приходной накладной

Перейти в карточку текущей приходной накладной из списка.


Документы/Спец.функции/Изменить поле Продавец

Изменить поле Продавец (S,Sh,E,K)

Используется для изменения или заполнения поля "Менеджер" в заголовках отмеченных счетов или расходных накладных. При вызове функции предлагается выбрать из классификатора менеджеров значение, которое будет установлено во всех отмеченных документах.


Карточка контрагента/Контрагент/Посчитать задолженность по кредитам

Посчитать задолженность по кредитам (Е,К)

При выборе данного пункта в карточке контрагента рассчитываются:

  • Сумма непогашенных кредитов по всем полученным от нас кредитам контрагента в валюте учета расчетов с контрагентом.
  • Сумма непогашенных процентов по всем полученным от нас кредитам контрагента в валюте учета расчетов с контрагентом.

Суммы отображаются в общей информации в карточке контрагента.


Пересчитать НДС/Взять из групп товаров

Взять из глобальных параметров/Взять из групп товаров

Если в Глобальных параметрах на вкладке НДС включен параметр "Указывать процент налога для групп товаров", то при пересчете НДС параметр называется "Взять из групп товаров", при включении которого НДС пересчитается в соответствии со значением, введенным для группы товаров/услуг, к которой относится позиция.

Если в Глобальных параметрах на вкладке НДС параметр "Указывать процент налога для групп товаров" выключен, то при пересчете НДС параметр называется "Взять из глобальных параметров", при включении которого НДС пересчитается в соответствии со ставкой НДС, указанной в Глобальных параметрах.

НДС можно пересчитать для всех позиций документа или только для отмеченных.


Спец.функции для док/Пересчитать документы с другим НДС

Пересчитать документы с другим НДС

Используется для пересчета всех позиций документов из отмеченного списка с другим НДС. При вызове данного пункта открывается окно с параметрами:

  • Заменить НДС
  • Взять из глобальных параметров
  • Полные цены

Для пересчета НДС только по выделенным позициям нужно перейти в карточку документа и вызвать там данную функцию.


Права/Основные разделы/Заказ-наряды

Заказ-наряды

Можно проставить значения, разрешающие или запрещающие возможности добавления, изменения, удаления и просмотра заказ-нарядов для данного пользователя.


Права/Основные разделы/Заказы на перемещение

Заказы на перемещение

Можно проставить значения, разрешающие или запрещающие возможности добавления, изменения, удаления и просмотра заказов на перемещение для данного пользователя.


Акт передачи/Экспорт документа/Преобразовать в приходную накладную

Преобразовать в приходные накладные

Используется для специального эспорта акта передачи в другую базу данных в виде приходной накладной. Если параметр включен, нужно заполнить дополнительные поля:

  • К номерам добавить - символ, который будет добавлен к номеру накладной в базе данных, куда импортируется приходная накладная.
  • На склад - склад, который будет указан в заголовке приходной накладной.
  • Поставщик - поставщик, который будет указан в заголовке приходной накладной.
  • Тип документа - тип документа для приходной накладной.

Чтобы импортировать документ в виде приходной накладной, нужно в соответствующей базе данных выбрать раздел Файл/Обмен информацией между базами данных/Импорт информации.


Приходная накладная/Спец.функции/Реэкспорт документа

Реэкспорт документа

Функция активна только для документов, которые были импортированы из другой базы данных. В результате реэкспорта создается файл экспорта, который содержит информацию о заголовке исходного документа и о позициях импортированного документа. Используется для того, чтобы в исходную базу данных, откуда был экспортирован документ, перенести корректировки по позициям документа, которые были сделаны в базе, куда импортировали документ.

Чтобы провести реимпорт документа в исходной базе, нужно в базе данных, где содержится исходный документ, выбрать раздел Файл/Обмен информацией/Импорт информации .

При импорте программа ищет исходный документ по полям заголовка. Если однозначно найти документ нельзя (например, в базе есть несколько актов передачи с одинаковыми номерами), пользователю открывается окно со списком документов и предлагается вручную выбрать документ, для которого следует провести реимпорт. В исходном документе строки старого документа полностью удаляются, и записываются новые строки из файла импорта. В заголовке исходного документа из файла импорта переписываются значения полей "Валюта" и "Курс".


Приходные накладные/Спец.функции/Реэкспорт ранее импортированных документов

Реэкспорт ранее импортированных документов

Функция активна для документов, которые были импортированы из другой базы данных. Используется для того, чтобы в исходную базу данных, откуда были экспортированы документы, перенести корректировки по позициям документов, которые были сделаны в базе, куда импортировали документ.

В результате реэкспорта создается файл экспорта, который содержит информацию о ранее импортированных документах (заголовке исходного документа и о позициях импортированного документа) с целью реимпорта в базу, где содержатся исходные документы.

Чтобы провести реимпорт документа, нужно в базе данных, где содержатся исходные документы, выбрать раздел Файл/Обмен информацией/Импорт информации .

При импорте программа ищет исходные документы, для которых нужно откорректировать позиции, по полям заголовка. Если однозначно найти документ нельзя (например, в базе есть несколько актов передачи с одинаковыми номерами), пользователю открывается окно со списком документов и предлагается вручную выбрать документ, для которого следует провести реимпорт. В исходном документе строки старого документа полностью удаляются, и записываются новые строки из файла импорта. В заголовке исходного документа из файла импорта переписываются значения полей "Валюта" и "Курс".


Карточка покупателя/Меню операции/Незакрытые позиции реализатора

Незакрытые позиции реализатора

При выборе функции в списке операций с контрагентом остаются только операции передачи на реализацию, по которым остаток не равен нулю (т.е. по которым товар полностью не продан и не возвращен).

Если выбрать функцию еще раз, то на вкладке отобразится полный список операций с контрагентом. При этом незакрытые позиции реализатора отображаются в списке зелено-коричневым цветом.


Классификаторы/АУ/Категории АП товаров

Категории аналитических признаков товаров, услуг, ОС

Классификатор используется для описания категорий, которые присваиваются аналитическим признакам товаров, услуг и ОС. Задание категорий для аналитических признаков товаров, услуг и ОС разделяет все аналитические признаки на группы по правам доступа пользователя к ним.

Работа в классификаторе ведется при помощи меню Позиция .

Классификатор категорий используется для заполнения категории в описании аналитического признака и в описании прав пользователя на вкладке "Аналитический учет" в параметрах Категории аналитических признаков - просмотр, Категории аналитических признаков - корректировка.

Право на создание/корректировку категорий аналитических признаков товаров, услуг и ОС в системе имеют только пользователи с правами Администратора.


Пользователи/АУ/Разрешены создание и корр типов товаров

Разрешены создание и корректировка типов товаров, услуг и ОС

Параметр появляется в описании прав пользователя только если в системе в глобальных параметрах учета товаров на вкладке "АУ" включено использование аналитических признаков товаров, услуг и ОС.

Если параметр включен, то пользователь получит права на создание и корректировку строк в классификаторе Аналитический учет/Типы товаров, услуг и ОС, а также на добавление, корректировку, удаление и перемещение любых аналитических признаков в описании типа товара.

Отключенный параметр означает отсутствие прав доступа у пользователя к классификатору Аналитический учет/Типы товаров, услуг и ОС. По умолчанию параметр выключен.


Пользователи/АУ/Разрешены создание и корр АП товаров

Разрешены создание и корректировка аналитических признаков товаров, услуг и ОС

Параметр появляется в описании прав пользователя только если в системе в глобальных параметрах учета товаров на вкладке "АУ" включено использование аналитических признаков товаров, услуг и ОС.

Если параметр включен, то пользователь получит права на создание, корректировку и удаление признаков в классификаторе Аналитический учет/Аналитические признаки товаров, услуг и ОС, а также на назначение им любой из описанных в системе категорий. Для словарных признаков разрешается вводить возможные значения признака.

Отключенный параметр означает отсутствие прав доступа к классификатору Аналитический учет/Аналитические признаки товаров, услуг и ОС у данного пользователя. По умолчанию флажок не установлен.


Пользователи/Доступ к АП в карточках товаров

Разрешен доступ к аналитическим признакам в карточках товаров, услуг и ОС

Параметр появляется в описании прав пользователя только если в системе в глобальных параметрах учета товаров на вкладке "АУ" включено использование аналитических признаков товаров, услуг и ОС.

Если параметр включен, то пользователь получит права доступа к аналитическим признакам на вкладке "Аналитические признаки" в карточках товаров, услуг и ОС, а также возможность создавать и корректировать проект карточки товара. Дополнительно активируются поля "Категории аналитических признаков - просмотр" и "Категории аналитических признаков - корректировка". В них путем выбора позиций классификатора "Категории аналитических признаков товаров" можно задать категории (не более 100), на которые у пользователя есть права на просмотр или корректировку, соответственно. Если даются права на корректировку категории аналитических признаков, то эта категория автоматически добавляется в права пользователя на просмотр. Для удаления всех категорий нужно установить курсор на начало строки и нажать кнопку "Delete".

В карточке товара, услуги и ОС пользователь, у которого

1) описаны права на просмотр определенных категорий признаков, видит названия и значения признаков, имеющих разрешенные для этого пользователя категории, а также значения признаков, не имеющих никакой категории.

2) не описаны права на просмотр каких-либо категорий аналитических признаков, видит названия и значения признаков, не имеющих категорию.

3) описаны права на корректировку определенных категорий признаков, может задавать/изменять значения признаков, имеющих разрешенные для этого пользователя категории, а также значения признаков, не имеющих никакой категории.

4) не описаны права на корректировку каких-либо категорий аналитических признаков, не может задавать/корректировать значения признаков каких-либо категорий, но может корректировать значения аналитических признаков, которым не присвоена категория если включен параметр "Разрешена корректировка аналитических признаков без категорий". Если тип признака словарный, то пользователь попадает в список введенных значений для признака и может выбирать из него нужное значения.


Пользователи/Доступ к АП/Категории АП-просмотр

Категории аналитических признаков - просмотр

В данном поле путем выбора из строк классификатора "Категории аналитических признаков товаров" можно задать категории (не более 100), на которые у пользователя есть права на просмотр. Удалить все категории из поля "Категории аналитических признаков - просмотр" можно установив курсор на начало строки и нажав кнопку "Delete".

В карточке товаров, услуг и ОС пользователь, у которого

1) описаны права на просмотр определенных категорий признаков, видит названия и значения признаков, имеющих разрешенные для этого пользователя категории, а также значения признаков, не имеющих никакой категории.

2) не описаны права на просмотр каких-либо категорий аналитических признаков, видит названия и значения признаков, не имеющих категорию.


Пользователи/Доступ к АП/Категории АП-корр

Категории аналитических признаков - корректировка

В данном поле путем выбора из строк классификатора "Категории аналитических признаков товаров" можно задать категории (не более 100), на которые у пользователя есть права на корректировку. Удалить все категории из поля "Категории аналитических признаков - корректировка" можно установив курсор на начало строки и нажав кнопку "Delete".

В карточке товаров, услуг и ОС пользователь, у которого

1) описаны права на корректировку определенных категорий признаков, может задавать/изменять значения признаков, имеющих разрешенные для этого пользователя категории, а также значения признаков, не имеющих никакой категории.

2) не описаны права на корректировку каких-либо категорий аналитических признаков, не может задавать/корректировать значения признаков каких-либо категорий, однако может корректировать значения аналитических признаков, которым не присвоена категория при наличии разрешающего флажка в поле "Разрешена корректировка аналитических признаков без категорий". Если тип признака словарный, то пользователь попадает в список введенных значений для признака и может выбирать из него нужное значения.


Пользователи/Доступ к АП в карточках/Разрешена корр АП без категорий

Разрешена корректировка аналитических признаков без категорий (E,K)

Раздел активен только при наличии флажка в поле "Разрешен доступ к аналитическим признакам в карточках товаров, услуг и ОС".

Наличие флажка в правах пользователя означает, что находясь в карточке товара на вкладке "Аналитические признаки", пользователь может откорректировать значения признаков, не имеющих категорию. Если тип признака словарный, то пользователь попадает в список введенных значений для признака и может выбирать из него нужное значения.


Пользователи/АУ/Разрешены создание и корр АП операций

Разрешены создание и корректировка аналитических признаков операций

Параметр появляется в описании прав пользователя только если в системе в глобальных параметрах учета товаров на вкладке "АУ" включено использование аналитических признаков операций.

Если параметр включен, то пользователь получит права на:

  • добавление, удаление и перемещение любых аналитических признаков в описании типа операции.
  • создание, корректировку и удаление признаков в классификаторе Аналитический учет/Аналитические признаки операций.
  • введение возможных значений признака для словарных признаков.


Классификаторы/АУ/Категории/Меню Позиция

Позиция

Используется для добавления, корректировки и удаления категорий аналитических признаков в Классификаторе категорий и содержит пункты:

  • Добавить
  • Изменить
  • Удалить
  • Закрыть


Меню Позиция/Добавить(справка)

Добавить

Используется для добавления новой категории аналитических признаков. Описание категории содержит следующие поля:

  • Код
  • Примечание


Меню Позиция/Изменить(справка)

Изменить

Используется для корректировки описания категории аналитических признаков. Можно корректировать поля:

  • Код
  • Примечание


Меню Позиция/Удалить

Удалить

Используется для удаления текущей позиции из классификатора категорий. Удалить строку можно, только если она не используется ни в одном описании аналитического признака и ни в одном описании прав пользователей.


Меню Позиция/Закрыть

Закрыть

Используется для закрытия окна с Классификатором категорий аналитических признаков.


Меню Позиция/Добавить/Код

Код

Вводится уникальный код категории аналитического признака.

Если включен глобальный параметр аналитического учета автоматическая нумерация кодов , то при добавлении позиции по умолчанию будет предлагаться числовой 8-значный код, уникальный в рамках классификатора, который формируется как максимальное существующее значение кода, переведенное в числовой вид и увеличенное на единицу. Если максимальное значение кода не может быть переведено в числовой вид, то предложенным значением кода будет единица. Поле обязательно для заполнения.

Если параметр "Автоматическая нумерация кодов" выключен, то код можно оставить пустым или заполнить любым строковым значением.


Меню Позиция/Добавить/Примечание

Примечание

В поле можно написать примечание для данной категории аналитических признаков, например, каково назначение признаков рассматриваемой категории или другую информацию.


Описание АП/Категория

Категория

Используется для присваивания категории доступа для данного аналитического признака. Значение выбирается из классификатора категорий аналитических признаков.

Если категория признака не проставлена, считается, что значение аналитического признака:

  • доступно для просмотра всем пользователям, в описаниях прав доступа которых включен параметр "Разрешен доступ к аналитическим признакам в карточках товаров".
  • доступно для корректировки всем пользователям, в описаниях прав доступа которых включен параметр "Разрешен доступ к аналитическим признакам в карточках товаров" и разрешена корректировка аналитических признаков без категорий.


Параметры поиска товаров/Минимальный запас

Минимальный запас (S,Sh,E,K)

Используется для отбора товаров по значению минимального запаса на заданном складе, по организации в целом или по отмеченным складам. Склад задается в параметре поиска "На складах". Если параметр "На складах" не заполнен, товары отбираются по минимальному запасу, заданному для организации в целом. Если в поле отмечено несколько складов, товары отбираются по сумме минимальных запасов, заданных на отмеченных складах.

Может принимать значения:

  • любой - минимальный запас не имеет значения;
  • больше фактического остатка - объектом отбора будут товары, у которых минимальный запас больше фактического остатка на заданном складе(складах) или по организации в целом;
  • больше свободного остатка - объектом отбора будут товары, у которых минимальный запас больше свободного остатка на заданном складе(складах) или по организации в целом;
  • больше ожидаемого остатка - объектом отбора будут товары, у которых минимальный запас больше ожидаемого остатка на заданном складе (складах) или по организации в целом. Ожидаемый остаток на складе рассчитывается как сумма свободного остатка и ожидаемого прихода;
  • не задан - объектом отбора будут товары, у которых минимальный запас на заданном складе (складах) или по организации в целом не указан.


Ожидаемый остаток

Ожидаемый остаток товара на складе - это сумма свободного остатка товара на складе и количество ожидаемого прихода товара на данный склад.


ГП/Товары/Контроль свободного остатка с учетом ожидаемого прихода

С учетом ожидаемого прихода (S,Sh,E,K)

Параметр активен, только если включен параметр "Контроль свободного остатка". Если в поле установлен флажок, в системе невозможно будет создать операцию, которая приведет к отрицательному ожидаемому остатку по товару. Ожидаемый остаток товара рассчитывается как сумма свободного остатка и ожидаемого прихода.


Спец.функции/Формирование документа/Справка

Формирование документа

В окне вводятся дополнительные параметры формирования документа:

  • Цены позиций
  • Примечания из позиций
  • Объединять одинаковые позиции
  • Доп.свойства товаров


Цены позиций

В параметре определяется, нужно ли пересчитывать цены позиций в новом документе в соответствии с указанным в заголовке уровнем цен продаж, коэффициентом.

Если установлен флажок "Взять из документа", цены берутся из документов, по которым формируется новый документ.

Если установлен флажок "Пересчитать заново", цены для позиций нового документа будут пересчитаны в соответствии с указанным в заголовке уровнем цен продаж и коэффициентом.

При формировании документа по списку отмеченных документов, появляются дополнительные параметры:

  • Взять из документа минимальные - если один и тот же товар присутствует в разных документах по разным ценам, берется минимальная цена.
  • По средней наценке - если один и тот же товар присутствует в разных документах по разным ценам, в новом документе формируется цена по средней наценке.


Примечания из позиций

Параметр позволяет определить, нужно ли переносить примечания из позиций старых документов в новый документ.

Если установлен флажок "Не включать", примечания в новый документ не переносятся.

Если установлен флажок "Включать, объединяя по-позиционно", все примечания из одинаковых позиций будут включены в примечание по данной позиции в новом документе.

Если установлен флажок "Включать первое непустое по позиции", для позиции нового документа в примечание включается только примечание из первой найденной одноименной позиции документа.


Объединять одинаковые позиции

Параметр определяет, нужно ли объединять в новом документе одинаковые позиции, которые встречаются в разных документах, или позиции включать в новый документ разными строками.


Доп.свойства товаров

Параметр определяет, надо ли копировать распределения в новом документе для позиций с учетом по доп.свойствам.


Поля описания типов/Присутствие в названии

Присутствие в названии

В поле заполняется порядковый номер следования названия типа товара, если он участвует в формировании названия. Если поле не заполнено, название типа не участвует в формировании названия. Если в списке аналитических признаков типа существует аналитический признак с таким же номером, проставленным в колонке "Присутствие в названии", при формировании названия товара в название будет включено сначала название типа, а затем аналитический признак, имеющий тот же номер, что и тип.


Карточка товара/Карточка/Сформировать название по аналит.признакам

Сформировать название по аналитическим признакам

Используется для формирования названия товара/услуги по имеющимся аналитическим признакам и их значениям для данного товара/услуги. В наименование товара добавляются через пробел названия и значения аналитических признаков, заполненные на вкладке «Аналитические признаки». Признаки разделяются между собой запятой и пробелом. Между названием признака и значением признака ставится тире, если признак с выключенным диапазоном, и двоеточие, если признак с включенным диапазоном.

Если в описании типа для признака не задано включение названия самого аналитического признака, то в названии указывается только значение аналитического признака.

Если значение признака не заполнено, такой признак не попадает в название при формировании.

Пункт меню активен, только если в карточке товара на вкладке "Описание" включены аналитические признаки. Порядок расположения в названии товара аналитических признаков и названия типа определяется в описании типа товара. Если в описании типа не заполнен порядок следования ни для одного аналитического признака, входящего в описание, в наименование такого товара ничего не добавится. Сформированное наименование в дальнейшем можно откорректировать вручную.

Если включен глобальный параметр учета товаров "Название, сформированное по аналитическим признакам, записывать поверх предыдущего", то в карточке товара/услуги и в каталоге товаров и услуг название, сгенерированное по аналитическим признакам, записывается в поле "Наименование" карточки товара/услуги, удалив уже имеющееся.

Функция "Сформировать название по аналитическим признакам" доступна пользователю с правом на корректировку карточек товаров.

См. Пример формирования наименования по аналитическим признакам


Товары и услуги/Операции/Сформировать название по аналит.признакам

Сформировать название по аналитическим признакам

Используется для формирования названия товара по аналитическим признакам для всех товаров текущей группы/подгруппы, для отмеченных товаров и для списка отобранных товаров. При вызове функции для товаров открытого списка в наименование товара добавляются через пробел названия и значения аналитических признаков, заполненные на вкладке «Аналитические признаки». Признаки разделяются между собой запятой и пробелом. Между названием признака и значением признака ставится тире, если признак с выключенным диапазоном, и двоеточие, если признак с включенным диапазоном.

Если в описании типа для признака не задано включение названия самого аналитического признака, то в названии указывается только значение аналитического признака.

Если значение признака не заполнено, такой признак не попадает в название при формировании.

Наименование по аналитическим признакам не сформируется для товаров, в карточках которых не включены аналитические признаки. Порядок расположения в названии товара аналитических признаков и названия типа определяется в описании типа товара. Если в описании типа не заполнен порядок следования ни для одного аналитического признака, входящего в описание, и для названия типа, в наименование такого товара ничего не добавится. Сформированное наименование в дальнейшем можно корректировать вручную.

Если включен глобальный параметр учета товаров "Название, сформированное по аналитическим признакам, записывать поверх предыдущего", то в карточке товара/услуги и в каталоге товаров и услуг название, сгенерированное по аналитическим признакам, записывается в поле "Наименование" карточки товара/услуги, удалив уже имеющееся.

Функция "Сформировать название по аналитическим признакам" доступна пользователю с правом на корректировку карточек товаров.

См. Пример формирования наименования по АП


Пример формирования наименования по АП

Пример формирования наименования товара по аналитическим признакам

Пример:

В карточке товара задан тип «Туфли женские». Для данного типа в поле «Присутствие в названии» задано значение «1». Для типа описаны следующие аналитические признаки (в скобках приведено значение, указанное для каждого признака в колонке «Присутствие в названии», значком + обозначено присутствие названия самого признака):

материал (3+)

каблук (4+)

цвет (1)

размер (2+)

коллекция ( )

период выпуска (5+)

сумма скидки (6+)

В карточке товара с типом «Туфли женские» заданы следующие значения аналитических признаков: материал: кожа, каблук: высокий, цвет: зеленые, размер:_ , коллекция: Элита, период выпуска: 01.01.04-01.05.04, сумма скидки: _ -15%.

В результате выполнения функции «Сформировать название по аналитическим признакам» в карточке будет сформировано наименование следующего вида:

Туфли женские, зеленые, материал-кожа, каблук-высокий, период выпуска: период от 01.01.04 до 01.05.04, сумма скидки: до 15%.


Накладная на возврат/Меню Товары/Незакрытые позиции реализатора

Незакрытые позиции реализатора/Все операции с товаром

Используется для переключения различных режимов отображения списка товарных операций с данным контрагентом.

При выборе пункта "Незакрытые позиции реализатора", в списке для выбора позиции в накладную отображаются только позиции из накладной на реализацию, по которым остаток не равен нулю.

При выборе пункта "Все операции с товаром", в списке для выбора позиции отображаются все операции с данным контрагентом, включая операции из расходных накладных с типом, отличным от "Реализации".


Поиск контрагентов/Поле Примечание

Примечание

Используется для отбора контрагентов по слову или символам из поля "Примечание", которое заполняется на вкладке "Описание" в карточке контрагента. Значение для поиска задается в виде шаблона. Если в поле установить "-" (минус), отберутся контрагенты, у которых не заполнено поле "Примечание".


Обмен информацией/Параметры импорта/Товары без кодов искать во всех группах

Товары без кодов искать во всех группах

Параметр предназначен для поиска в базе данных импортируемых товаров, не имеющих номенклатурный номер и дополнительные штрих-коды. Если параметр включен, то:

  • Карточка импортируемого товара ищется в базе данных по первому наименованию, стране происхождения и фирме-производителю во всех товарных группах и подгруппах. Если карточка найдена, то в результате импорта новая карточка не создается. При этом месторасположение найденной карточки в дереве групп/подгрупп товаров может не совпадать с размещением аналогичной карточки в базе данных, откуда экспортируют.
  • Если по первому наименованию, стране происхождения и фирме-производителю в базе было найдено несколько карточек, то информация по импортируемому товару будет отнесена на первую карточку из списка найденных.
  • Если в файле обмена карточка содержит информацию о номенклатурном номере, а в базе, куда импортируют, найдена карточка с полностью совпадающим наименованием, но с незаполненным номенклатурным номером, импортируемая информация будет отнесена на найденную карточку, и в карточке проставится номенклатурный номер из файла обмена.
  • Если страна происхождения и фирма-производитель не заполнены в найденной карточке в базе, куда импортируют, а в файле обмена информация о стране и фирме присутствует, то карточка считается найденной.

Если параметр выключен, карточка товара без номенклатурного номера ищется в группе и подгруппе, соответствующей группе и подгруппе карточки из файла импорта. Если карточка в соответствующей группе/подгруппе в базе не найдена, будет создана новая карточка.


Обмен информацией/Параметры импорта/Если карточка товара найдена, то обновлять

Если карточка товара найдена, то обновлять

Параметр облегчает включение и выключение полей , значения которых нужно обновлять в найденной карточке в соответствии с информацией, полученной при импорте.

  • Если параметр включен, то автоматически будут проставлены флажки для всех полей, предлагаемых в окне. Для каждого отдельного поля флажок можно включить и выключить.
  • Если параметр выключен, то для всех полей флажки будут отключены.

Если в базе данных найдена карточка товара и если проставить флажки для предлагаемых полей, в карточке товара обновятся значения перечисленных полей в соответствии с импортированной информацией. Новые значения для полей Фирма-производитель, ГТД и Страна происхождения будут добавлены в соответствующие классификаторы. Если при импорте товара не найдена карточка, она будет автоматически создана в базе данных.


Обмен информацией/Параметры импорта/Проставить склад

Проставить склад (Pr)

В параметре указывается склад, который будет проставлен во всех карточках товаров, созданных в результате импорта. Склад выбирается из списка описанных в системе складов. При необходимости пользователь может создать новый склад. Если склад не указан, то в каждой созданной в результате импорта карточке товара будет указан склад, информация о котором передается вместе с товаром из файла экспорта. Если в базе данных, куда импортируется информация, склада с таким кодом не существует, такой склад создается в базе данных в результате импорта (если экспорт был сделан из базы данных программы SLS-Производство).


ГП/Документы/В расх док указывать инф о доставке

В расходных документах указывать информацию о доставке покупателю (St,M,P,S,Sh,E,K)

Если параметр включен, то в счетах и расходных накладных можно хранить информацию об адресе, дате/времени и способе доставки покупателю товаров документа.

При создании расходной накладной по счету значения полей дополнительная информация, адрес, телефон, способ, дата, время доставки по умолчанию переносятся из заголовка счета.

При копировании счета или расходной накладной значения полей дополнительная информация, адрес, телефон, способ, дата, время доставки по умолчанию копируются из заголовка копируемого документа.

Вышеуказанные поля могут быть откорректированы пользователем вручную, если он обладает правом на корректировку документов:счетов и расходных накладных.

В заголовке расходного документа справа расположена кнопка Очистить, нажав которую можно очистить от записей поля, относящиеся к информации о доставке товаров покупателю.


Информация о доставке товаров покупателю

Блок полей "Информация о доставке" появляется в документе если в глобальных параметрах включена возможность указывать информацию о доставке товаров покупателю.

адрес - указывается адрес доставки

телефон - телефон получателя

способ - указывается способ доставки товаров

дата - указывается дата доставки товаров

время - указывается время доставки

дополнительная информация


ГП/Финансы/Карточка для переноса задолженности

Карточка для переноса задолженности (А)

Значение выбирается из каталога товаров и услуг (выбрана может быть только карточка услуги). Чтобы попасть в список нужно кликнуть на кнопке "...". Выбранная услуга будет использоваться при создании по заказ-нарядам накладных, переносящих задолженность на плательщика, отличного от заданного в заголовке заказ-наряда.


Настройка/Глоб.пар/Финансы/Производить начисления рабочим по проданным запчастям

Производить начисления рабочим по проданным запчастям (А)

Если параметр включен, в программе появляется возможность производить отчисления сотрудникам, принявшим участие в работах по заказу-наряду, от суммы проданных по этому заказу-наряду запчастей. Отчисления производятся всем рабочим, задействованным в выполнении хотя бы одной работы по заказу-наряду. Каждому рабочему назначается свой процент отчисления в карточке сотрудника в поле "% отчислений". Начисления производятся в момент закрытия заказа-наряда.


ГП/Товары/Документы/Товары/Товары-заменители

Товары-заменители (S,Sh,E,K,A)

Значение выбирается в выпадающем списке из трех возможных вариантов: не использовать (значение по умолчанию), использовать для всех товаров, определять использование в карточке товара.

Если выбран вариант "использовать для всех товаров", то заполнять списки товаров-заменителей можно в карточке любого товара.

Если выбран вариант "определять использование в карточке товара", то возможность задания для товара товаров-заменителей и использование его в качестве заменителя для других товаров определяется параметром "Может иметь товары-заменители" внутри каждой карточки товара на вкладке "Дополнительно".


Меню Заменители

Товары-заменители(S,Sh,E,K)

Используется для создания, корректировки и удаления заменителей и содержит следующие пункты:

  • Добавить
  • Изменить
  • Удалить
  • Удалить из всех заменителей
  • Карточка заменителя
  • Скопировать список заменителей


Заменители/Добавить(справка)

Добавить

Используется для добавления нового товара В в список заменителей товара А.

Чтобы провести добавление нового товара-заменителя нужно в каталоге товаров и услуг выбрать новый заменитель.

Если в Глобальных параметрах выбран вариант "использовать для всех товаров", то в качестве нового товара-заменителя можно добавить любой товар.

Если в Глобальных параметрах выбран вариант "определять использование в карточке товара", то в качестве нового товара-заменителя можно добавить только тот товар, в карточке которого включен параметр может иметь товары-заменители .

Все товары, которые уже являются заменителями данного товара, в каталоге отмечаются жирным шрифтом и красной точкой в поле для проставления отметок. Выбор услуг в каталоге недопустим. Повторный выбор позиций недопустим.

После выбора позиции при добавлении товара-заменителя требуется заполнить поля описания товара-заменителя:

  • Наименование
  • Взаимозаменяемый
  • Примечание

Примечание: при добавлении товара B в список товаров-заменителей товара A, если включен поле-флажок «Взаимозаменяемый», то в список заменителей товара В добавляется товар А (с пустым примечанием и включенным параметром «Взаимозаменяемый»).


Заменители/Добавить/Наименование

Наименование

В поле отображается наименование товара-замениителя. Закрыто от корректировки.


Заменители/Добавить/Взаимозаменяемый

Взаимозаменяемый

Поле-флажок. Включенный параметр означает, что товар А в свою очередь является заменителем товара В. Отключенный флажок означает, что данный товар В является заменителем товара А, но товар А не является заменителем товара В.


Заменители/Добавить/Примечание

Примечание

В поле можно записать любую информацию по товару-заменителю.


Заменители/Изменить(справка)

Изменить

Используется для корректировки описания товара В позиции списка заменителей товара А:

  • Взаимозаменяемый
  • Примечание

Если изменено значение поля-флажка "Взаимозаменяемый", то выполняются следующие действия:

- если флажок был отключен, а теперь его включили, то в список заменителей товара В добавляется товар А (с пустым примечанием и включенным флажком "Взаимозаменяемый").

- если флажок был включен, а теперь его отключили, то из списка заменителей товара В удаляется соответствующая позиция с товаром А.


Заменители/Удалить

Удалить

Используется для удаления товара В из списка заменителей товара А.

Если для удаляемой позиции с товаром В был включен флажок "Взаимозаменяемый", то после удаления позиции в карточке товара В в списке заменителей останется товар А, но для него отключается флажок "Взаимозаменяемый".


Заменители/Удалить из всех заменителей

Удалить из всех заменителей(S,Sh,E,K)

Используется для удаления товара из списка заменителей данного товара и из списков заменителей всех товаров-заменителей данного товара.

Если для удаляемого товара В был включен флажок "Взаимозаменяемый", то после его удаления в карточке товара В в списке заменителей останется товар А, но для него отключается флажок "Взаимозаменяемый". Аналогичное замечание верно для каждого заменителя товара А, из списка заменителей которого в ходе выполнения данной операции был удален товар В.


Заменители/Карточка заменителя

Карточка заменителя(S,Sh,E,K)

Используется для открытия карточки товара-заменителя, на которой установлен курсор.


Заменители/Скопировать список заменителей

Скопировать список заменителей у другого товара(S,Sh,E,K)

Чтобы скопировать список заменителей товара А у товара В нужно в каталоге товаров выбрать товар, список заменителей которого нужно скопировать. Копируются только те позиции списка заменителей товара В, товары из которых отсутствуют в списке заменителей товара А. При копировании также копируются значения флажков «Взаимозаменяемый» и полей «Примечание». Если в созданной копированием позиции с товаром С списка заменителей товара А включен флажок «Взаимозаменяемый», то товар А автоматически добавляется в список заменителей товара С.


Отобрать товары-заменители

Отобрать товары-заменители(S,Sh,E,K,A)

Производится отбор товаров-заменителей товара, для которого вызвана операция. Результаты отбора и сам товар отображаются в списке "Найденные товары и услуги".

Операция "Отобрать заменители" также доступна в каталоге товаров и услуг при выборе позиций для добавления в какой-либо документ. Это позволит при необходимости легко добавить в документ заменитель товара.


Может иметь товары-заменители

Может иметь товары-заменители(S,Sh,E,K)

Параметр отображается в карточке товара, если в глобальных параметрах на вкладке "Товары" параметр "Товары-заменители" имеет значение "определять использование в карточке товара".

Если сначала на глобальном уровне параметр "Товары-заменители" имел значение "использовать для всех товаров", а после был изменен на значение "определять использование в карточке товара", то параметр "Может иметь товары-заменители" в имеющихся карточках по умолчанию активен.

Параметр можно отключить, если список заменителей пуст и данный товар не является заменителем другого товара.


Отобрать заменяемые товары

Отобрать заменяемые товары(S,Sh,E,K,A)

Производится отбор товаров, чьим заменителем является товар, для которого вызвана операция. Результаты отбора и сам товар отображаются в списке "Найденные товары и услуги".


Отключать учет дополнительных свойств у отмеченных товаров

Отключить учет по дополнительным свойствам (E,K)

Используется для отключения учета доп.свойств у отмеченных товаров. Чтобы вызвать данную операцию, нужно в списке товаров отметить вручную нужные товары, затем перейти в список отмеченных (меню Режимы просмотра/Отмеченные) и выбрать раздел Операции/Отключить учет по доп.свойствам.

В результате операции у товара будет удалена вся информация, связанная с учетом по дополнителным свойствам и очистится поле "Класс доп. свойств" на вкладке ОПИСАНИЕ в карточке товара.


ГП/Товары/Доп. св-ва/Подсчитывать остатки по доп. св-вам/только по складам

Только по складам, по которым включен подсчет остатков

Если параметр включен, то остатки по товарам с определенным сочетанием дополнительных свойств будут подсчитываться только по тем складам, у которых включен параметр Остатки подсчитывать в параметрах описания склада .


ГП/Товары/Доп. св-ва/Подсчитывать остатки по доп. св-вам/По всем складам

По всем складам

Если параметр включен, то остатки по товарам с определенным сочетанием дополнительных свойств будут подсчитываться по всем имеющимся складам.


ГП/Товары/Доп. св-ва/Контроль за отр. остатками/Как в карточке товаров

Как в карточке товаров

Если параметр включен, то контроль за отрицательными остатками товаров с заданным сочетанием дополнительных свойств будет осуществляться согласно установленному значению параметра Отрицательный остаток в карточке товара.


ГП/Товары/Доп. св-ва/Контроль за отр. остатками/Разрешить на складах без обяз учета

Разрешить на складах без обязательного учета

Если параметр включен, то на складах, у которых в параметрах описания склада не включен поле-флажок Учет по доп. св-вам обязателен , можно задавать распределение дополнительных свойств в операции, которое повлечет за собой отрицательный остаток по какому-либо сочетанию дополнительных свойств из заданного распределения.


ГП/Товары/Доп. св-ва/Контроль за отр. остатками/Разрешить на всех складах

Разрешить на всех складах

Если параметр включен, то на любом складе можно задавать распределение дополнительных свойств в операции, которое повлечет за собой отрицательный остаток по какому-либо сочетанию дополнительных свойств.


Описание склада/Остатки подсчитывать

Остатки подсчитывать

Параметр появляется в описании склада, если включен глобальный параметр учета товаров по дополнительным свойствам .

Параметр включен и закрыт от корректировки, если включен глобальный параметр подсчитывать остатки по дополнительным свойствам по всем складам .

Если параметр включен, то будут подсчитываться остатки по товарам, оформленных на данном складе и требующих распределения количества по дополнительным свойствам.


Описание склада/Учет по доп. св-вам обязателен

Учет по доп. свойствам обязателен

Параметр появляется в описании склада, если включен глобальный параметр учета товаров по дополнительным свойствам .

Если параметр включен, то на складе ведется обязательный учет товаров по дополнительным свойствам и параметр остатки подсчитывать включается автоматически. В товарных операциях, требующих обязательного распределения количества по дополнительным свойствам, оформленных по данному складу, все количество товара по операции должно быть полностью распределено по дополнительным свойствам.

Расход, расходная накладная, акт передачи со склада на склад

Распределение позиции по дополнительным условиям обязательно. Если распределение не указано, количество по позиции равно нулю. Количество формируется как сумма введенных распределений. Корректировать количество по позиции нельзя, можно только добавлять, удалять корректировать распределение.

Примечание.

Параметр может быть отключен в любой момент. Включить его можно только тогда, когда по данному складу во всех операциях, требующих обязательного распределения по дополнительным свойствам, распределение полностью заполнено.


Импорт позиций из файла с разделителями/Шаблон

Шаблон

Шаблон для импорта - набор настроек, которые предназначены для импорта файлов определенного типа.


Импорт позиций из файла с разделителями/Тип файла

Тип файла

В типе файла описывается структура импортируемых записей и настраивается соответствие между полями импортируемых записей и полями позиций документа в складской базе данных.

Пользователь может самостоятельно создавать и настраивать необходимые ему типы файлов, используя операции добавления, корректировки и удаления типа.

При добавлении или корректировке следует заполнить следующие поля описания типа файла:

1. Выбор файла для тестирования настройки - указывается файл, по формату записей которого необходимо настроить тип файла.

2. Описание внешнего файла.

  • Название описания для меню - имя типа файла импорта, удобное пользователю. Будет отображаться в списке доступных типов файлов.
  • Расширение - расширение файла, указанного в поле "Выбор файла для тестирования настройки" (например, "txt").
  • Полей в записи - количество полей в одной записи импортируемых данных.
  • Кодировка текста - вид кодировки текста в файле импорта (Dos, Windows). Выбор из списка значений: Windows-ANSI, Dos-ASCII.
  • Разделитеть полей
  • Ограничитель строк

3. Привязка полей - список, в котором устанавливается соответствие между полями импортируемых записей и полями позиции документа складской базы данных.

Список содержит следующие столбцы:

  • № - порядковый номер поля в импортируемой записи.
  • Название поля - в поле указывается, какому полю описания позиции документа соответствует данное поле импортируемой записи. Доступны следующие значения: ?, название товара, номенклатурный номер, цена, количество. Значение "?" следует использовать, если содержимое поля записи из файла импортироваится не будет.
  • Содержимое поля в записи - отображается соответствующее поле строки из файла импорта
  • При импорте пропускать первые ... записей - указанное количество первых записей не импортируется

Записи файла можно просматривать с помощью кнопок "Стрелка вправо", "Стрелка влево", "Начало", "Конец". В правом нижнем углу отображается общее количество записей и номер записи, открытой в данный момент.


Импорт позиций из файла с разделителями/Тип файла/Разделитеть полей

Разделитель полей

Разделитель полей - символ, используемый в файле импорта в качестве разделителя полей в записи в импортируемом файле. Производится выбор из списка значений: табулятор, запятая, точка с запятой, пробел.

Пример: запись в файле имеет вид:

123456789;Яблоки;10;20,30;203.00

Если в качестве разделителя используется ";", то запись будет иметь 5 полей:123456789 Яблоки 10 20,30 203.00

Если в качестве разделителя используется ",", то запись будет иметь 2 поля:123456789;Яблоки;10;20 30;203.00


Импорт позиций из файла с разделителями/Тип файла/Ограничитель строк

Ограничитель строк

Ограничитель строк - символ, используемый в файле импорта в качестве ограничителя содержимого внутри записи. Выбор из списка значений: нет, кавычка, двойная кавычка.

Пример1: запись в файле имеет вид:

123456789;Яблоки;10;20,30;203.00"

в приведенной выше строке ограничителем является двойная кавычка (").

Пример2: пусть применен то же ограничитель, но запись в файле имеет вид:

"123456789;Яблоки;10;20,30;203.00"

то в таком случае независимо от разделиителей запись будет иметь одно поле 123456789;Яблоки;10;20,30;203.00


Товары и услуги/Формы/Оборачиваемость товарных запаов

Оборачиваемость товарных запасов(S,Sh,E,K)

В отчете отражается скорость, с которой товарно-материальные запасы оборачивались в течение заданного периода. Отчет позволяет оценить эффективность использования во-первых, того или иного склада, а во-вторых, денежных средств, вложенных в данный товар.

Отчет можно получить в каталоге товаров и услуг по всем складам, отмеченным складам и по каждому складу в отдельности. Для печати отчета нужно задать параметры:

  • За период - период, за который требуется получить отчет. Информация на дату начала периода попадает в отчет, а на дату конца периода - нет. В отчет попадут все товары, оформленные в указанном периоде.
  • Склады - выбираются склады (все, один или несколько), по которым необходимо отследить состояние товарных запасов. По умолчанию предлагаются все склады. Чтобы получить отчет по нескольким складам, нужно нажать кнопку "...", отметить необходимые склады и воспользоваться кнопкой "Выбрать".

Информация в отчете представлена в виде таблицы с графами:

  • Номер - порядковый номер товара.
  • Номенклатурный номер - номенклатурный номер товара.
  • Единица измерения - единица измерения товара.
  • Текущая учетная цена - учетная цена товара.

На начало периода:

  • Количество - количество товара
  • Сумма - общая сумма товара

Реализация - учитывается расход покупателям, возврат от покупателей, перемещения на склады, отличные от анализируемых, расход на комплектацию, расход от сортировки, перевод в основные средства. Списания и переоценки не учитываются при формировании значений в графе "Реализация".

  • Количество - количество товара, реализованного за указанный период.
  • Сумма в учетных ценах - сумма (в учетных ценах), реализованных за указанный период товаров.

На конец периода

  • Количество - количество товара.
  • Сумма - общая сумма товара.

Средний остаток рассчитывется как (Сумма остатков на каждый день рассматриваемого периода)/(Количество дней в периоде).

Остаток на каждый день подсчитывается на момент первой реализации за день, если реализаций не было, то на конец дня. Т.е. если в какой-либо день сначала был приход товара, а затем расход, то приход учтется при подсчете остатка на сегодняшний день, а расход нет. Если же сначала была произведена реализация товара, а затем оформлен приход, то обе эти операции при подсчете остатка на сегодняшний день учтены не будут.

Оборачиваемость за период - рассчитывется как (Реализация)/(Средний остаток).

Период оборачиваемости - (Число дней в периоде)/(Оборачиваемость за период)


Генерация ном. номера/Генерировать коды для доп. св-в товаров

Генерировать коды для доп. свойств товаров

Если параметр включен, то при выполнения операции генерирования номенклатурного номера дополнительно произойдет генерация номера для каждого товара, имеющего дополнительные свойства.


ГП/Товары/Сертификаты/Вести классификаторы

Вести классификаторы органов по сертификации и держателей сертификатов

Поле доступно для заполнения, если включен параметр "Вести учет сертификатов соответствия".

Если параметр выключен, то при создании и корректировке описания сертификатов значения полей Орган по сертификации и Кому выдано заполняются Пользователем вручную.

Если параметр включен, то при создании и корректировке описания сертификатов значения полей Орган по сертификации и Кому выдано выбираются из новых классификаторов: "Органы по сертификации" и "Держатели сертификатов", которые будут созданы в разделе Классификаторы/Сертификаты соответствия.


Классификаторы/Органы по сертификации

Органы по сертификации(S,Sh,E,K)

Используется для хранения информации об организациях, имеющих право на выдачу сертификатов.

При помощи меню Действия можно добавлять, корректировать и удалять позиции классификатора. В списке позиций классификатора работает подвод по первым символам регистрационного номера органа по сертификации.

Добавлять новые позиции в классификатор, а также корректировать и удалять существующие позиции могут пользователи, имеющие права на работу с сертификатами соответствия (см. вкладку "Общие" в настройке прав пользователей).


Классификаторы/Держатели сертификатов

Держатели сертификатов(S,Sh,E,K)

Используется для хранения информации о получателях сертификатов.

При помощи меню Действия можно добавлять, корректировать и удалять позиции классификатора. В списке позиций классификатора работает подвод по первым символам наименования держателя сертификата.

Добавлять новые позиции в классификатор, а также корректировать и удалять существующие позиции могут пользователи, имеющие права на работу с сертификатами соответствия (см. вкладку "Общие" в настройке прав пользователей).


Классификаторы/Органы по сертификации/Действия

Действия

Используется для создания, корректировки и удаления позиций в Классификаторе. Состоит из следующих пунктов:

  • Добавить
  • Скопировать
  • Изменить
  • Удалить
  • Удалить все неиспользованные позиции
  • Просмотр
  • Закрыть


Классификаторы/Органы по сертификации/Действия/Добавить

Добавить

Для создания новой позиции в Классификаторе необходимо заполнить поля описания органа по сертификации/держателя сертификатов .


Классификаторы/Органы по сертификации/Действия/Удалить

Удалить

Удалить позицию из классификаторов "Органы по сертификации" или "Держатели сертификатов" можно только в том случае, если она не фигурирует ни в одном из сертификатов соответствия.


Классификаторы/Органы по сертификации/Действия/Просмотр

Просмотр

Используется для просмотра в отдельном окне значений параметров для текущей позиции классификатора.

Кнопка "Изменить" позволяет откорректировать значения полей открытой в данный момент позиции.


Классификаторы/Органы по сертификации/Действия/Закрыть

Закрыть

Закрыть классификатор.


Поля описания классификатора органы по сертификации

Орган по сертификации/Держатель сертификатов

К полям описания позиции органа по сертификации или держателя сертификатов относят:

  • Регистрационный номер - регистрационный номер организации (для классификатора "Держатели сертификатов" не используется)
  • Код - для классификатора "Держатели сертификатов" не используется.
  • Краткое название организации
  • Наименование организации
  • Телефон
  • Адрес


Настройка/Пользователи/Основные разделы/Сертификаты

Сертификаты соответствия

Просмотр. Право на просмотр имеют все пользователи системы.

Добавление. Имея право на добавление сертификатов соответствия, пользователь может добавить позицию в классификаторы или создать новую на основе уже существующей.

Корректировка. Имея право на корректировку сертификатов, пользователь может изменить значения в полях описания позиций классификаторов.

Удаление. Имея право на удаление сертификатов, пользователь может удалить позиции классификаторов при выполнении соответствующих условий:

1). Удалить позицию из классификаторов "Органы по сертификации" или "Держатели сертификатов" можно только в том случае, если она не фигурирует ни в одном из сертификатов соответствия.

2). Удалить позицию из классификатора "Сертификаты соответствия" можно только в том случае, если она не указана ни в одной карточке товара, а также ни в одном списке значений характеристик партии.


Настройка/Пользователи/Основные разделы/Счета-фактуры

Счета-фактуры

Просмотр. Право на просмотр имеют все пользователи системы.

Добавление. Имея право на добавление счетов-фактур, пользователь может создать счет-фактуру в карточке приходной или расходной накладной, а также счет-фактуру по платежу в журнале движения денежных средств.

Корректировка. Имея право на корректировку счетов-фактур, пользователь может изменить значения в полях описания счета-фактуры.

Удаление. Имея право на удаление счетов-фактур, пользователь может удалить счет-фактуру в карточке приходной или расходной накладной, а также счет-фактуру по платежу в журнале движения денежных средств.


Классификатор/Сформировать классификаторы сертификатов

Сформировать классификаторы сертификатов(S,Sh,E,K)

Функция появляется в меню, только если включен глобальный параметр учета товаров вести классификаторы органов по сертификации и держателей сертификатов .

Если в классификаторе сертификатов имеются позиции, у которых поля "Орган по сертификации" или "Кому выдан" заполнены вручную, то при вызове операции "Сформировать классификатор сертификатов" производятся следующие действия:

1). Автоматически сформируются классификаторы "Орган по сертификации" и "Держатели сертификатов".

2). Значение поля "Орган по сертификации" позиции классификатора "Сертификаты соответствия" будет отображено в поле "Регистрационный номер" новой позиции классификатора "Орган по сертификации".

3). Значение поля "Кому выдан" позиции классификатора "Сертификаты соответствия" будет отображено в поле "Краткое наименование" новой позиции классификатора "Держатели сертификатов".

4). В классификаторе "Сертификаты соответствия" при корректировке описания полей "Орган по сертификации" и "Кому выдан" ручной ввод заменяется на выбор значений из соответствующих классификаторов.


Классификатор/Создать список по характеристикам партий

Создать список по характеристикам партии(E,K)

Функция появляется в меню, только если включен глобальный параметр учет товара по партиям прихода(E,K)

Если в описании характеристики партии по операциям прихода имеются позиции, у которых поле "№ сертификата" заполнено вручную, то при вызове операции "Создать список по характеристикам партии" производятся следующие действия:

1). Автоматически сформируется классификатор "Сертификаты соответствия".

2). Значение поля "№ сертификата" будет отображено в поле "№ сертификата" позиции классификатора "Сертификаты соответствия".

3). В характеристиках партии при корректировке поля "№ сертификата" ручной ввод заменяется на выбор значений из классификатора сертификатов.


Обмен информацией/Параметры импорта/Не искать контрагентов по кодам

Не искать контрагентов по кодам

Кодом считается уникальный номер карточки контрагента. Коды в разных базах данных для одного и того же контрагента могут быть разными.

Если параметр включен, поиск контрагента с таким кодом в текущей базе данных осуществляется не по коду, а по краткому наименованию в пределах своей группы/подгруппы контрагентов.

  • Если контрагент не найден, создается новая карточка контрагента с уникальным кодом из файла обмена. Если же код из файла обмена совпадает еще с каким-то, имеющимся в системе, то карточка контрагента создается с пустым значением уникального кода.
  • Если контрагент найден, информация отображается на найденной карточке. Параметр нужно включить, если внутренние коды контрагентов в исходной и текущей базах данных не совпадают.

Если параметр выключен, поиск контрагентов ведется по коду.

  • Если найдена карточка с таким же кодом, считается, что это нужный контрагент, и вся дальнейшая информация по нему отображается на найденной карточке.
  • Если контрагент по коду не найден, создается новая карточка. Параметр можно выключить, если пользователь уверен, что коды контрагентов в исходной и текущей базах данных совпадают.


Обмен информацией/Параметры импорта/Искать контрагентов во всех группах

Искать контрагентов во всех группах

Параметр предназначен для поиска в базе данных импортируемых контрагентов, не имеющих уникального номера.

Если параметр включен, то:

  • Карточка импортируемого контрагента ищется в базе данных по краткому наименованию во всех группах/подгруппах контрагентов. Если карточка найдена, то в результате импорта новая карточка не создается. При этом месторасположение найденной карточки в дереве групп/подгрупп контрагентов может не совпадать с размещением аналогичной карточки в базе данных, откуда производится экспорт.
  • Если по краткому наименованию в базе было найдено несколько карточек, то информация по импортируемому контрагенту будет отнесена на первую карточку из списка найденных.
  • Если параметр выключен, карточка контрагента без уникального номера ищется в группе/подгруппе, соответствующей группе/подгруппе карточки из файла импорта. Если карточка в соответствующей группе/подгруппе в базе не найдена, будет создана новая карточка.


Файл/Обмен информацией/Параметры/Если контрагент найден, то обновлять поля

Если контрагент найден, то обновлять поля (список полей)

Параметр определяет, какие поля будут обновлены в найденной карточке контрагента в соответствии с информацией, полученной при импорте.

В карточке могут быть обновлены следующие поля:

  • Положение контрагента в дереве - найденная карточка будет перенесена в группу/подгруппу, соответствующую положению контрагента в дереве, указанном в файле обмена. Если такой группы нет в базе, куда импортируют информацию, она будет создана. Если группа или подгруппа, из которой переносится карточка, оказывается пустой, она будет удалена из БД.
  • Краткое и полное наименование - обновятся значения полей с первым и вторым наименованием и коэффициентом.
  • Дополнительная информация - обновится значение одноименного поля в карточке контрагента на вкладке "Описание".
  • Реквизиты для оформления счетов-фактур - обновятся значения полей на вкладке "Реквизиты".


Обмен информацией/Параметры импорта/Если карточка контрагента найдена, то обновлять

Если контрагент найден, то обновлять

Параметр облегчает включение и выключение полей , значения которых нужно обновлять в найденной карточке в соответствии с информацией, полученной при импорте.

  • Если параметр включить, автоматически будут проставлены флажки для всех полей, предлагаемых в окне. Для каждого отдельного поля флажок можно включить и выключить.
  • Если параметр выключить, для всех полей флажки будут отключены.

Если в базе данных найдена карточка контрагента и если проставить флажки для предлагаемых полей, в ней обновятся значения перечисленных полей в соответствии с импортированной информацией. Если при импорте карточка контрагента не найдена, она будет автоматически создана в базе данных.


ГП/Товары/Артикул

Отдельное поле артикул товара (E,K)

Если параметр включен, то в карточке товара на вкладке Описание появляется новое поле Артикул. Отключить параметр можно при условии что ни в одной карточке артикул не заполнен.


Карточка товара/Описание/Артикул

Артикул(E,K)

Параметр появляется в описании, только если в глобальных параметрах учета товаров включена возможность ввода артикула товара в отдельном поле.

Значение параметра задается вручную и может быть использовано при печати различных отчетов.

Если хотя бы одному товару присвоен артикул, то в глобальных параметрах отключить артикул товара нельзя.


Товары и услуги/Поиск/Вместе с товарами-заменителями

Вместе с товарами-заменителями (S,Sh,E,K)

Если параметр включен, то в результаты поиска попадают также товары-заменители товаров, удовлетворяющих условиям отбора. Причем сами товары-заменители условиям отбора могут и не удовлетворять.


ГП/Товары/Показывать изображение

Показывать изображение, ширина

Если параметр включен, то

  • в каталоге товаров и услуг в меню "Режимы просмотра" появляется функция просмотра изображения соответствующего товара.
  • при открытии карточки товара справа появляется его изображение.

Рядом расположено поле, определяющее ширину изображения в карточке товара. Значение по умолчанию 160.


Изображение склада

Показать изображение

Функция появляется в меню только если включен глобальный параметр описания склада показывать изображение склада, ширина . Используется для просмотра изображения склада.

Для этого в карточке склада на вкладке Файлы необходимо добавить описание файла и ввести полный путь к нужному файлу с расширением .bmp или .jpg среди всего перечня папок и файлов на диске. Например, c:\images\docs\picture.jpg. В меню "Файлы" включить параметр "Использовать в качестве изображения". Файл, используемый для показа изображения склада, может быть только один и в списке описаний файлов он выделяется жирным шрифтом. Если параметр выключен, то изображение отображаться не будет.

Для просмотра или отключения изображания в карточке склада нужно воспользоваться функцией "Показать изображение" в меню "Склад".


Файлы в товаре/Использовать в качестве изображения

Использовать в качестве изображения

Функция появляется в меню только если включен глобальный параметр учета товаров показывать изображение, ширина . Используется для просмотра изображения товара в карточке товара и в каталоге товаров и услуг.

Использовать в качестве изображения можно только один файл. Файл, используемый для показа изображения товара, выделяется в списке описаний файлов жирным шрифтом. Если параметр выключен, то изображение товара отображаться не будет.


Файлы в складе/Использовать в качестве изображения

Использовать в качестве изображения (E,K)

Функция появляется в меню только если включен глобальный параметр описания склада показывать изображение склада, ширина . Используется для просмотра изображения склада.

Для этого в карточке склада на вкладке Файлы необходимо добавить описание файла и ввести полный путь к нужному файлу с расширением .bmp или .jpg среди всего перечня папок и файлов на диске. Например, c:\images\docs\picture.jpg. В меню "Файлы" включить параметр "Использовать в качестве изображения". Файл, используемый для показа изображения склада, может быть только один и в списке описаний файлов он выделяется жирным шрифтом. Если параметр выключен, то изображение отображаться не будет.

Для просмотра или отключения изображания в карточке склада нужно воспользоваться функцией "Показать изображение" в меню "Склад".


ГП/Вкладка контрагенты

Контрагенты

Для установки дополнительных параметров работы с контрагентами (генерация унмкальных кодов и классификация контрагентов) необходимо в глобальных параметрах на вкладке "Контрагенты" настроить следующие параметры:

  • Уникальные коды контрагентов генерировать с префиксом(S,Sh,E,K)
  • Классификация контрагентов(S,Sh,E,K)
  • Указывать причину появления контрагента(S,Sh,E,K)
  • Возможность работать с файлами(S,Sh,E,K)
  • Множественные реквизиты контрагентов(S,Sh,E,K)
  • Контактные лица(Е,К)


Классификация контрагентов

Классификация контрагентов (S,Sh,E,K)

Параметр используется для дополнительной классификации контрагентов (покупателей и поставщиков) по значениям отдельного классификатора.

Например, если задать классификацию контрагентов по регионам, можно анализировать работу с контрагентами в разрезе различных регионов.

Если включен параметр "Контрагент может относиться к нескольким классам одновременно", то каждому контрагенту допустимо присвоение нескольких значений из классификатора контрагентов.

Если параметр "Использование классификации" имеет значения "обязательно" или "не обязательно", то

  • в разделе Классификаторы появится классификатор контрагентов. Каждому контрагенту допустимо присвоение нескольких значений из данного классификатора.
  • в карточке контрагента на вкладке "Описание" появится дополнительное поле для ввода значения из классификатора контрагентов. Наименование поля указывается в глобальных параметрах на вкладке "Контрагенты" в поле "Название поля".
  • в каталоге контрагентов можно проводить отбор контрагентов по значениям классификатора.

Параметр "Использование классификации" может принимать одно из трех значений:

  • Не использовать - классификация контрагентов не используется.
  • Обязательно - нельзя создать карточку контрагента или сохранить изменения в ней без заполнения поля дополнительной классификации контрагента.
  • Не обязательно - поле для ввода значения из классификатора контрагентов будет присутствовать в заголовке счета и расходной накладной, но оно необязательно для заполнения.

Во второй строке нужно ввести название поля, которое будет отображаться в карточке контрагента, и склонения этого названия (например: регион, регионам, регионов). Они будут использоваться для печати заголовков отчетных форм.

Замечание: Если сначала классификация контагентов использовалась, а потом была отключена, то классификатор контрагентов и соответствующие поля в записях контрагентов отключаются, однако в базе данных эта информация останется. Таким образом, если в дальнейшем дополнительная классификация контрагентов будет вновь включена, позиции классификатора и значения соответствующих полей в описании контрагентов восстановятся в прежнем виде.


Карточка контрагента/Дата появления

Дата появления (А)

Указывается дата начала взаимоотношений организации с контрагентом. В качестве значения по умолчанию даты появления контрагента в словаре предлагается текущая системная дата.


Карточка контрагента/Классификация

Классификация

Поле появляется в описании контрагента с наименованием, указанным пользователем, если в глобальных параметрах на вкладке Контрагенты включен параметр, определяющий использование классификации контрагентов.

Если дополнительно включен глобальный параметр "Контрагент может относиться к нескольким классам одновременно", то контрагенту можно присвоить несколько значений из классификатора контрагентов.


Каталог контрагентов/Поиск/Дата появления

Дата появления (А)

Задаются границы периода начала взаимоотношений с контрагентом. Если параметр заполнен, то контрагент удовлетворяет условиям поиска в том случае, если значение поля "Дата появления" из описания контрагента попадает в заданный период.


Каталог контрагентов/Поиск/Классификация контрагентов

Классификация контрагентов

Поле отображается в параметрах поиска контрагентов с наименованием, указанным в глобальном параметре "Название поля" на вкладке "Контрагенты", если используется классификация контрагентов. Значения параметра выбираются из классификатора контрагентов.

Контрагент удовлетворяет условиям поиска, если значение поля классификации контрагента содержит в себе хотя бы одно значение, указанное в параметрах поиска.

Если включен глобальный параметр "Контрагент может относиться к нескольким классам одновременно", то контрагент удовлетворяет условиям поиска, если список значений поля классификации контрагента содержит в себе все значения, указанные в параметрах поиска.


Вкладка Т/с

Т/с (А)

Раздел содержит информацию о транспортном средстве, на которое выписан документ (счет или расходная накладная).

На вкладке для т/с отображаются следующие поля:

  • Гос. №.
  • Марка.
  • Модель.

Откорректировать значение поля Гос. № можно в заголовке документа. Выбор транспортного средства осуществляется из классификатора транспортных средств организации. См. , строка Транспортные средства.

Поле Гос. № закрывается от корректировки, если выполнено хотя бы одно из следующих условий:

  • Накладная (счет) имеет статус Закрыт.
  • Накладная выписана по счету. В этом случае поля вкладки Т/с в карточке накладной автоматически заполняются значениями соответствующих полей вкладки Т/с карточки счета, по которому выписана накладная.
  • Накладная выписана по заказу-наряду. В этом случае поля вкладки Т/с в карточке накладной автоматически заполняются значениями соответствующих полей блока Транспортное средство заголовка заказа-наряда, по которому выписана накладная.


Поиск/Транспортное средство

Транспортное средство(А)

Значение выбираются в каталоге транспортных средств. Допустим выбор нескольких значений.

Документ удовлетворяет условиям отбора в том случае, если транспортное средство, на которое выписан документ, содержится в списке транспортных средств, указанном в данном поле.


Транспортное средство

Транспортное средство(А)

Указывается транспортное средство, на которое выписывается документ. Выбор значений осуществляется в каталоге транспортных средств организации. Заполнение поля "Гос. №" вручную недопустимо. Поля Марка и Модель заполняются автоматически на основе заданного транспортного средства.

Поле Гос. № закрывается от корректировки, если выполнено хотя бы одно из следующих условий:

  • Накладная (счет) имеет статус Закрыт.
  • Накладная выписана по счету. В этом случае поля вкладки Т/с в карточке накладной автоматически заполняются значениями соответствующих полей вкладки Т/с карточки счета, по которому выписана накладная.
  • Накладная выписана по заказу-наряду. В этом случае поля вкладки Т/с в карточке накладной автоматически заполняются значениями соответствующих полей блока Транспортное средство заголовка заказа-наряда, по которому выписана накладная.


Классификаторы/Упаковки партий

Упаковки партий

Используется для ведения словаря упаковок, в которых поставляются партии товаров. Пункт появляется в меню, если включен глобальный параметр партионного учета товаров упаковка .

Для работы с классификатором используется меню Классификатор

Работать с классификатором могут пользователи, имеющие право на просмотр карточек товаров.

Замечание. Удобнее заполнять классификатор упаковок партий в процессе заполнения характеристик партии в операции прихода.


Обмен информацией/Аналитические признаки

Аналитические признаки

Если параметр включен, то

  • если типы аналитических признаков совместимы, то описание аналитического типа обновляется полностью (включая порядок представления и обязательность заполнения) из файла обмена. Это дает возможность в удаленной базе добавлять новые признаки и менять их порядок.
  • если типы несовместимы, то во всех товарах данного типа значения аналитических признаков удаляются и описание аналитического типа обновляется полностью. При этом товары, присутствующие в файле обмена, будут обновлены с новым набором и значениями аналитических признаков. Товары текущей базы данных, не присутствующие в файле обмена, останутся без заполненых значений аналитических признаков.

Типы аналитических признаков считаются совместимыми, если в исходной базе данных в описании типа помимо прочих содержатся все аналитические признаки, указанные в описании того же типа в текущей базе данных (сравнение происходит по коду). Т.е. в файле обмена количество аналитических признаков может быть больше, чем в текущей базе, а порядок их следования в списке не важен.

Если параметр выключен, то

  • если типы аналитических признаков совместимы, то обновление описания типа не производится.
  • если типы не совместимы, то данный аналитический тип запоминается как несовместимость, обновление описания типа не происходит.

Если импортируемая карточка товара с аналитическим типом найдена в текущей базе, то тип и значения признаков остаются прежними. Если карточка не найдена, то проверяется тип товара. Если он совместимый, то карточка добавляется со своим типом и значениями аналитических признаков. Если несовместимый, то карточка добавляется с данным аналитическим типом, но без значений аналитических признаков.

Типы аналитических признаков считаются совместимыми, если все аналитические признаки в описании типа в исходной базе данных содержатся, помимо прочих, в описании того же типа в текущей базе данных (сравнение происходит по коду). Т.е. в файле обмена количество аналитических признаков может быть меньше, чем в текущей базе, а порядок их следования в списке не важен.


Карточка товара/Комплектующие/Импорт из файла с разделителями

Импорт из файла с разделителями(P,S,Sh,E,K)

Используется для переноса информации из файла с разделителями в базу данных с целью сокращения работ по ручному вводу позиций-комплектующих.

Функция доступна в карточке товара в меню "Комплектующие" и позволяет импортировать схему комплектации из указанного файла произвольного формата.

При вызове операции на экране появляется форма, где нужно указать имя файла с импортируемой информацией и тип файла импорта, который можно настроить произвольным образом с помощью шаблона , нажав на кнопку "Настроить".

После успешно проведенного импорта позиции из файла станут отображаться в карточке товара-комплекта. Импортируемый товар ищется в базе данных по номенклатурному номеру. Если в БД не существует карточка товара/услуги с таким номенклатурным номером, то в каталоге товаров и услуг будет создана группа "Новые товары" с номером 98, в которой образуется новая карточка импортированного товара.

Если в результате импорта были обнаружены ошибки, то формируется файл ИМЯ_imp.log, содержащий список ошибок, где ИМЯ - имя исходного файла импорта. Файл ИМЯ_imp.log помещается в директорию с исходным файлом импорта. Если ошибочные записи найдены, то по завершении процесса импорта данный файл автоматически открывается на просмотр.

Импортировать схему комплектации из файла с разделителями может пользователь, обладающий правами на корректировку карточки товара.


ГП/Товары/АУ/Проекты карточек товаров

Проекты карточек товаров(E,K)

Если параметр включен, то в системе осуществляется работа с проектами карточек товаров/услуг. Проект товара - это предполагаемая величина, которая в дальнейшем может быть преобразована в карточку товара по факту производства и поступления на склад организации.

Если в системе оформлен хотя бы один проект карточки товара/услуги, то параметр отключить нельзя.


ГП/Товары/АУ/Название, сформированное

Название, сформированное по аналитическим признакам, записывать поверх предыдущего(E,K)

Если параметр включен, то в карточке товара/услуги или в каталоге товаров и услуг название, сгенерированное по аналитическим признакам, записывается в поле Наименование карточки товара/услуги, удалив уже имеющееся. Если параметр выключен, то наименование записывается через пробел в конец уже существующего.


ГП/Товары/АУ/Автоматическая нумерация кодов

Автоматическая нумерация кодов (E,K,A)

Если параметр включен, то при добавлении позиции в классификаторы аналитического учета по умолчанию будет предлагаться уникальный числовой 8-значный код.

Если параметр выключен, то пользователь может оставить код пустым или заполнить любым строковым значением.


Карточка товара/Карточка/Новый проект карточки товара

Новый проект карточки товара(E,K)

Используется для создания проекта карточки товара на основе данного товара/услуги.

Операция доступна в дереве групп в открытой группе товаров/услуг, в случае если курсор установлен на строке с карточкой, у которой назначен аналитический тип.

При вызове данной операции на экран отображается форма описания нового проекта карточки товара в виде вкладки "Аналитические признаки" текущей карточки и поля технологическое описание/замечание по модели . В форме описания отображаются те же аналитические признаки и их значения, что у карточки образца. Автоматически вызывается операция корректировки значений аналитических признаков, а сами аналитические признаки отображаются согласно правам пользователя, выполняющего операцию.

  • Аналитические признаки, доступ к которым в правах пользователя не указан, на вкладке не отображаются.
  • Аналитические признаки, доступные пользователю только для просмотра, на вкладке отображаются, но закрыты от корректировки.

Если при создании объекта система заполняет какие-либо поля значениями по умолчанию, то эти значения выводятся жирным шрифтом. Значения, введенные пользователем, отображаются обычным шрифтом. После сохранения все значения полей отображаются обычным шрифтом, независимо от того, указаны ли они пользователем или заданы по умолчанию системой.

После заполнения аналитических признаков нужно кликнуть на кнопке "Сохранить" и проект карточки товара будет сохранен в той группе товаров, где он создавался. Проект карточки товара также можно поместить в любую группу/подгруппу дерева товаров и услуг, кликнув на кнопке "Сохранить в другой группе", и в открывшемся списке групп выбрав нужную группу.

Функция доступна пользователям, которым разрешен доступ к аналитическим признакам в карточках товаров, услуг и ОС.


ГП/Товары/АУ/Обновлять АП при импорте может только Администратор

Обновлять аналитические признаки при импорте может только Администратор (E,K,A)

Если параметр включен, то в окне параметров импорта включить параметр обновления аналитических признаков в найденных при импорте карточках товаров может только пользователь с правами администратора.


Проект карточки товара

Проект карточки товара(E,K)

Проект карточки товара является усеченной версией карточки товара, содержит информацию об описании и аналитических признаках товара. В каталоге товаров и услуг проект карточки товара выделяется в списке карточек зеленым цветом.

В проекте карточки товара следующие поля получают значения по умолчанию по значениям полей карточки, на которой в каталоге товаров и услуг стоял курсор в момент вызова операции: Артикул, Учетный счет, Категория, Единица измерения, Вторая единица измерения, Коэффициент, Минимальная партия, Вес, Объем, Фирма-производитель, Страна происхождения, Аналитический тип.

По названиям и значениям аналитических признаков формируется название и записывается в карточку проекта в поле "Наименование". Значения, указанные в полях "Технологическое описание" и "Замечание по модели" записываются в проект карточки товара на вкладку "Дополнительно".

Проект карточки товара можно включать в счет и резервировать на определенную дату. В карточке проекта карточки товара появится операция резервирования. Все остальные операции с проектом запрещены.

Проекты карточек товаров участвуют в формировании всех отчетов, получаемых из карточки счета, а также в форме "Состояние товарных запасов" в каталоге товаров и услуг. В формировании всех других выходных форм проекты карточек товаров не участвуют.


Карточка товара/Карточка/Изменить АП в проекте

Изменить аналитические признаки в проекте(E,K)

Используется для корректировки аналитических признаков в карточке проекта карточки товара .

При вызове операции на экран отображается форма проекта карточки товара в виде вкладки "Аналитические признаки" в режиме корректировки значений аналитических признаков. Также для корректировки доступны поля "Технологическое описание" и "Замечание по модели".

После сохранения изменений автоматически формируется наименование товара-проекта по соответствующим названиям и значениям аналитических признаков и записывается в карточку в поле "Наименование", затирая предыдущее.

Функция доступна пользователям, которым разрешен доступ к аналитическим признакам в карточках товаров, услуг и ОС.


Формирование номера ГТД в документах

Формирование номера ГТД в счетах-фактурах и книге покупок

В печатных формах номер ГТД формируется следующим образом:

  • если номер ГТД указан в позиции документа (приходной или расходной накладной), то печатается этот номер.
  • если в позиции документа номер ГТД не указан, то печатается номер из карточки товара с вкладки "Описание". Если номер ГТД на вкладке "Описание" отсутствует, но вкладка "ГТД" карточки товара непуста, то в списке ГТД этой вкладки автоматически выбирается номер ГТД с датой наиболее близкой к дате документа, но не позднее ее.

Для расходных накладных формируется список ГТД с датами прихода не позднее даты данного документа таким образом, что суммарное количество приходов товара по этим ГТД было не меньше количества в расходной накладной.


Режимы просмотра/Аналитические признаки

Аналитические признаки(E,K)

Используется для просмотра аналитических признаков товара/услуги в каталоге товаров и услуг.

Функция активна если на вкладке "АУ" включен глобальный параметр учета товаров "Аналитические признаки товаров, услуг и ОС".

При выборе данного режима в нижней части экрана отображаются аналитические признаки товара/услуги, на котором установлен курсор. При движении по списку товаров/услуг высвечиваются аналитические признаки текущего товара/услуги. Для отключения просмотра аналитических признаков нужно выбрать данный режим еще раз.

Режим просмотра доступен пользователям, имеющим доступ к аналитическим признакам в карточках товаров, услуг и ОС.

В окне просмотра аналитических признаков можно задать набор признаков для отображения. Для этого нужно в перечне аналитических признаков в нижней части экрана нажать правую кнопку мыши и открыть классификатор настройка конфигураций .


Операции/Преобразовать проекты в карточки товаров

Преобразовать проекты в карточки товаров(Е,К)

Используется для преобразования проектов карточек товаров в карточки товаров. Функция доступна в каталоге товаров/услуг в меню "Операции" из списка отмеченных товаров и доступна пользователям, имеющим право на корректировку карточек товаров, услуг и ОС.


Настройка конфигураций

Настройка конфигураций(E,K)

Конфигурация - это совокупность аналитических признаков из вкладки "Аналитические признаки" товара/услуги, которая задана для отображания в каталоге товаров и услуг.

Конфигураций может быть описано сколь угодно много. Каждую из них пользователь настраивает самостоятельно, присваивает ей название и список наименований всех имеющихся конфигураций отображается в вертикальном списке при нажатии правой кнопки мыши на перечне аналитических признаков в нижней части экрана в режиме просмотра аналитических признаков.

Для настройки конфигураций используется меню Конфигурация . Для назначения каждой конфигурации аналитических признаков используется меню Признак . Классификатор имеет следующую структуру: в верхней части экрана отображается список всех конфигураций, описанных для данного аналитического типа, в нижней части - список аналитических признаков.

Если после корректировки наименования настройки конфигурации или списка аналитических признаков в ней кликнуть на кнопке "Выбрать", то она автоматически становится текущей. Если кликнуть на кнопке "Отказаться", то изменения настройки конфигурации сохраняются, но в каталоге товаров и услуг аналитические признаки отображаются согласно прежней текущей настройке конфигурации.


Меню Конфигурация

Конфигурация(E,K)

Используется для создания, корректировки и удаления настроек конфигураций, а также для задания аналитических признаков для каждой конфигурации. Меню содержит следующие пункты:

  • Добавить/Изменить
  • Удалить
  • Аналитические признаки
  • Закрыть


Меню Конфигурация/Добавить/Изменить

Добавить/Изменить(E,K)

Используется для добавления новой (корректировки текущей) настройки конфигурации, т.е. необходимо заполнить наименование конфигурации и указать аналитический тип товаров/услуг, ОС (в случае описания настройки конфигурации в правах пользователя). Чтобы задать аналитические признаки в описании конфигурации, нужно выбрать пункт меню Конфигурация/Аналитические признаки .


Меню Конфигурация/Удалить

Удалить(E,K)

Используется для удаления текущей в списке настройки конфигурации. Удаление произойдет после подтверждения.


Меню Конфигурация/Аналитические признаки

Аналитические признаки(E,K)

В нижней части экрана отображается окно со списком аналитических признаков, описанных для текущей конфигурации. При помощи меню Признак аналитические признаки можно добавлять, удалять и переходить к списку значений словарного признака .

Список аналитических признаков представлен в виде таблицы с графами:

  • Название - название аналитического признака;
  • Код - код аналитического признака;
  • Тип - тип аналитического признака;
  • Диапазон - стоит "+", если диапазон включен в описании признака;

Все колонки заполняются автоматически по описанию аналитических признаков, заданных в описании типа.

Если из описания аналитического типа товара/услуги удаляется аналитический признак, то он также удаляется из описания всех настроек конфигураций, относящихся к данному типу товаров/услуг.

Если в описании аналитического типа товара/услуги отключается аналитический признак, то в описании всех настроек конфигураций, относящихся к данному типу товаров/услуг, этот признак выделяется жирным шрифтом. При этом он по-прежнему отображается в режиме просмотра аналитических признаков.


Меню Конфигурация/Аналитические признаки/Меню Признак

Признак(E,K)

Используется для назначения аналитических признаков для текущей в списке конфигурации, и содержит следующие пункты:

  • Добавить аналитический признак
  • Удалить


Меню Конфигурация/Аналитические признаки/Меню Признак/Добавить

Добавить аналитический признак(E,K)

Используется для добавления аналитических признаков в настройку конфигурации. На экране отображается окно с классификатором аналитических признаков товаров/услуг, описанных для типа товара/услуги, указанному в текущей карточке товара/услуги. Слева от названия аналитического признака нужно отметить признаки, необходимые для отображения в каталоге товаров и услуг в рамках данной конфигурации и кликнуть на кнопке "Выбрать отмеченные".

В списке аналитических признаков можно просмотреть значения словарных признаков. При помощи меню Позиция пользователь, имеющий право на создание и корректировку аналитических признаков товаров/услуг может корректировать список значений словарных признаков.


Меню Конфигурация/Аналитические признаки/Меню Признак/Удалить

Удалить(E,K)

Используется для удаления текущего в списке аналитического признака из настройки конфигурации. Удаление произойдет после подтверждения.


Меню Пользователи/Список конфигураций аналитичеких признаков

Список конфигураций аналитических признаков(E,K)

Используется для задания настроек конфигураций каждому пользователю. Подключившись к базе данных пользователь в каталоге товаров и услуг нажав правую кнопку мыши в контекстном меню сможет увидеть список описанных для него конфигураций.

Аналитические признаки в карточках товаров/услуг и в настройках конфигураций будут отображаться согласно правам пользователя.

  • Аналитические признаки, доступ к которым в правах пользователя не указан, не отображаются.
  • Аналитические признаки, доступные пользователю только для просмотра, в карточке товара/услуги отображаются, но закрыты от корректировки. В настройках конфигураций такие признаки отображаются.

Для настройки конфигураций используется меню Конфигурация . Для назначения каждой конфигурации аналитических признаков используется меню Признак . Классификатор имеет следующую структуру: в верхней части экрана отображается список всех конфигураций, описанных для данного аналитического типа, в нижней части - список аналитических признаков.

Список настроек конфигураций отсортирован по наименованиям типов товаров/услуг в алфавитном порядке, а в рамках одного типа - наименованиям конфигураций.


Права пользователей/Меню Конфигурация

Конфигурация(E,K)

Используется для создания, корректировки и удаления настроек конфигураций пользователя, а также для задания аналитических признаков для каждой конфигурации. Меню содержит следующие пункты:

  • Добавить/Изменить
  • Удалить
  • Аналитические признаки
  • Закрыть


Права пользователей/Меню Конфигурация/Добавить/Изменить

Добавить/Изменить(E,K)

Используется для добавления новой (корректировки текущей) настройки конфигурации, т.е. необходимо заполнить наименование конфигурации и указать аналитический тип товаров/услуг, ОС . Чтобы задать аналитические признаки в описании конфигурации, нужно выбрать пункт меню Конфигурация/Аналитические признаки .


Права пользователей/Меню Конфигурация/АП/Меню Признак

Признак(E,K)

Используется для назначения аналитических признаков для текущей в списке конфигурации, и содержит следующие пункты:

  • Добавить аналитический признак
  • Удалить


Права пользователей/Меню Конфигурация/АП/Меню Признак/Добавить

Добавить аналитический признак(E,K)

Используется для добавления аналитических признаков в настройку конфигурации. На экране отображается окно с классификатором аналитических признаков товаров/услуг, описанных для текущего типа товара/услуги. Слева от названия аналитического признака нужно отметить признаки, необходимые для отображения в рамках данной конфигурации и кликнуть на кнопке "Выбрать отмеченные".

В списке аналитических признаков можно просмотреть значения словарных признаков. При помощи меню Позиция можно корректировать список значений словарных признаков.


Права пользователей/Меню Конфигурация/Аналитические признаки

Аналитические признаки(E,K)

В нижней части экрана отображается окно со списком аналитических признаков, описанных для текущей конфигурации. При помощи меню Признак аналитические признаки можно добавлять, удалять и переходить к списку значений словарного признака .

Список аналитических признаков представлен в виде таблицы с графами:

  • Название - название аналитического признака;
  • Код - код аналитического признака;
  • Тип - тип аналитического признака;
  • Диапазон - стоит "+", если диапазон включен в описании признака;

Все колонки заполняются автоматически по описанию аналитических признаков, заданных в описании типа.


Меню Пользователи/Список конфигураций аналитичеких признаков для Admin

Список конфигураций аналитичеких признаков для admin(E,K)

Используется для задания настроек конфигураций пользователю с правами администратора.

Для настройки конфигураций используется меню Конфигурация . Для назначения каждой конфигурации аналитических признаков используется меню Признак . Классификатор имеет следующую структуру: в верхней части экрана отображается список всех конфигураций, описанных для данного аналитического типа, в нижней части - список аналитических признаков.

Список настроек конфигураций отсортирован по наименованиям типов товаров/услуг в алфавитном порядке, а в рамках одного типа - наименованиям конфигураций.


ГП/Товары/Использовать цену закупки в

Использовать цену закупки в (S,Sh,E,K)

Если параметр включен, то в карточках товаров можно заполнить базовую цену закупки данного товара у поставщика в одной из валют, описанных в системе.

Цена закупки может быть использована при указании цен закупки в описании позиций в заказах поставщикам и приходных накладных и как базовая цена для формирования первой и второй цен из карточки товара, уровней цен из прайс-листов. Цена закупки обозначается в формуле для расчета цен буквой Н.


Карточка товара/Цена закупки

Цена закупки (S,Sh,E,K)

Указывается базовая цена закупки данного товара у поставщика (поставщиков) в валюте, указанной в поле валюта закупки .

Цена закупки может быть использована при указании цен закупки в описании позиций в заказах поставщикам и приходных накладных и как базовая цена для определения других ценовых показателей (первой и второй цен из карточки товара, уровней цен из прайс-листов).

При вводе цены закупки можно указать только число, использование формул не предусмотрено.

Если при корректировке описания карточки товара изменяется значение поля "Валюта закупки", то можно провоизвести пересчет цены закупки в соответствии с изменением валюты закупки. Цена закупки автоматически пересчитается на основании "самого свежего" курса валют, заданного в динамике курсов (кросс-курса, рассчитанного на основании курсов валют, заданных в динамике курсов) по следующей формуле:

Новая цена закупки (в валюте 2) = Старая цена закупки (в валюте 1) * Курс (кросс-курс) "валюта 2 / валюта 1".

Поле для просмотра/корректировки доступно пользователям, имеющим право на просмотр/изменение закупочных цен.


Карточка товара/Валюта закупки

Валюта закупки (S,Sh,E,K)

Поле появляется в описании, если в глобальных параметрах на вкладке Товары включен параметр "Использовать цену закупки в..."

В поле задается валюта закупок, в которой будет рассчитываться цена закупки данного товара. В качестве валюты закупок может быть выбрана любая из описанных в системе валют.

Если при создании карточки товара курсор установлен на строке с двумя точками (строка выхода на верхний уровень), то по умолчанию предлагается валюта цены закупки, указанная в глобальных параметрах. Если карточка создается на основе уже существующей, то предлагается валюта из копируемой карточки.

Поле для просмотра/корректировки доступно пользователям, имеющим право на просмотр/изменение закупочных цен.


Операции/Установить валюту закупки

Установить валюту закупки(S,Sh,E,K)

Используется для задания валюты закупки для отмеченных товаров. Функция доступна в каталоге товаров/услуг в меню "Операции" из списка отмеченных товаров и доступна пользователям, имеющим право на корректировку закупочных цен.

Если в какой-либо из карточек товаров значение поля "Валюта закупки" до применения данной функции отличается от выбранной валюты, то цена закупки автоматически пересчитывается на основании "самого свежего" курса валют, заданного в динамике курсов (кросс-курса, рассчитанного на основании курсов валют, заданных в динамике курсов) по следующей формуле:

Новая цена закупки (в валюте 2) = Старая цена закупки (в валюте 1) * Курс (кросс-курс) "валюта 2 / валюта 1".


Права пользователей/Основные разделы/Цены закупки

Цены закупки товаров (S,Sh,E,K)

Просмотр. Имея право на просмотр учетных цен, пользователь может:

  • Просматривать закупочные цены и валюту закупочных цен товаров в карточках товаров и в списке товаров группы (при наличии права на просмотр карточек товаров).
  • Просматривать в карточке товара и в списке товаров группы первую и вторую цены продажи, если в них введена формула с использованием обозначения H. .
  • Просматиривать формулу расчета из описания прайс-листа и из строки списка дополнительных условий в прайс-листе, если в ней используется условное обозначение H.
  • Просматривать цены товарных позиций в заказах (при наличии права на просмотр заказов).
  • Использовать условное обозначение H для цен закупки в формулах расчета цен продажи в карточке товара и в прайс-листах.
  • Просматривать поля Сумма всего, Получено из заголовка и поле Цены из описания заказа поставщику или приходной накладной, в которой в заголовке задан уровень цен "Закупочные из карточки" (при наличии прав на просмотр учетных цен).

При отсутствии права на просмотр закупочных цен:

  • пользователь не может видеть формулы с условным обозначением H, однако может использовать соответствующие числовые значения (например, при добавлении позиции в документ).
  • при добавлении новой позиции в документ, где в заголовке задан уровень цен "Закупочные из карточки" в этой позиции по умолчанию учитывается уровень закупочных цен, однако пользователь не видит поля "Цена", "Сумма", "Сумма НДС" и "Чистая сумма" из описания этой позиции.

Корректировка. Имея право на корректировку закупочных цен, пользователь может корректировать цену и валюту закупки в карточках товаров и в списке товаров.


АУ/Типы товаров/Настройки спецификаций/АП

Аналитические признаки(E,K)

На вкладке отображается перечень аналитических признаков того типа товаров, услуг и ОС, и те поля из описания карточки товара, которые указаны в описании спецификации. Наличие полей из описания карточки товара позволяет построить форму "Спецификация" таким образом, что товары могут быть упорядочены, например, по артикулу или номенклатурному номеру товара.

При помощи меню Признак их можно добавлять, удалять и переходить к списку значений словарных признаков. Описание аналитических признаков/полей из описания определяет внешний вид формы "Спецификация".

Список аналитических признаков/полей из описания представлен в виде таблицы с графами:

  • Название - название аналитического признака;
  • Код - код аналитического признака;
  • Тип - тип аналитического признака;
  • Диапазон - стоит "+", если диапазон включен в описании признака;
  • № в спецификации - порядковый номер столбца в форме "Спецификация".
  • № в порядке сортировки - значение, определяющее следование аналитического признака/поля из описания карточки товара в порядке сортировки позиций формы "Спецификация". Для аналитических признаков с типом "Валютный" не используется.
  • Группировка - используется только для аналитических признаков/полей из описания карточки товара, по которым проводится сортировка. При печати формы "Спецификация" будет произведена группировка позиций формы по данному аналитическому признаку/полю из описания карточки товара и наименование группы будет выведено горизонтальной строкой.
  • Подведение итогов - используется только для аналитических признаков/полей из описания карточки товара, по которым проводится группировка. При печати формы "Спецификация" по каждой группе позиций будут подводиться итоги (подсчитываться суммы значений по определенным столбцам формы, например, количество).
  • Подсчет суммы - используется только для числовых аналитических признаков, для которых указан номер в спецификации. При печати формы "Спецификация" будет подсчитываться сумма значений данного аналитического признака по позициям формы, а подсчитанные суммы отображаться для каждой группы позиций (см. параметр "Подведение итогов") и в целом по форме.
  • Ширина - значение, определяющее ширину колонки аналитического признака/поля из описания карточки товара при печати формы "Спецификация".
  • Включая название - используется только для аналитических признаков/полей из описания карточки товара, по которым проводится группировка. При печати формы "Спецификация" название аналитического признака/поля из описания карточки товара будет выводиться на экран перед его значением.


АУ/Типы товаров/Настройки спецификаций/АП/Признак

Признак(E,K)

Используется для указания аналитических признаков/полей из описания карточки товара для текущей в списке настройки спецификации, и содержит следующие пункты:

  • Добавить
  • Удалить
  • Упорядочить по номеру в спецификации


АУ/Типы товаров/Настройки спецификаций/АП/Признак/Добавить

Добавить аналитический признак(E,K)

Для добавления аналитического признака в настройку спецификации в окне с классификатором аналитических признаков товаров/услуг нужно отметить признаки и кликнуть на кнопке Выбрать отмеченные. Одной настройке спецификации можно назначить произвольное количество аналитических признаков разных типов.


АУ/Типы товаров/Настройки спецификаций/АП/Признак/Добавить

Добавить поле из описания товара(E,K)

Для добавления поля из описания товара (например, артикула или фирмы-производителя) в настройку спецификации в окне с перечнем полей из описания карточки товара/услуги нужно выбрать наименования полей и кликнуть на кнопке Выбрать.


АУ/Типы товаров/Настройки спецификаций/АП/Признак/Упорядочить

Упорядочить по номеру в спецификации(E,K)

Используется для расположения аналитических признаков/полей из описания товара в порядке возрастания значений столбца № в спецификации. Аналитические признаки/поля из описания карточки товара, у которых порядковый номер не задан, будут располагаться в верхней части списка.


Меню Настройка

Настройка(E,K)

Используется для создания, корректировки и удаления настроек спецификаций. Меню содержит следующие пункты:

  • Добавить
  • Изменить
  • Удалить
  • Аналитические признаки
  • Задать по умолчанию
  • Закрыть


Меню Настройка/Задать по умолчанию

Задать по умолчанию(E,K)

Используется для отметки текущей в списке настройки спецификации как настройки спецификации по умолчанию. Строка с такой настройкой будет выделена в списке жирным шрифтом (если существует настройка, которая до этого была настройкой по умолчанию, то отметка с нее снимается).


ГП/Настраивать названия доп. свойств

Настраивать названия доп. свойств(E,K)

Если параметр включен, то пользователь имеет возможность самостоятельно присвоить названия вкладкам, на которых ведется учет товара по дополнительным свойствам, в карточках товаров и в документах. Наименования вкладок описываются в классификаторе классов дополнительных свойств товаров.


Классификатор/Названия закладок/Названия операций

Названия закладок, Названия операций(E,K)

Поля появляются в описании класса дополнительных свойств товаров, если включен глобальный параметр настраивать названия доп. свойств

В карточке товаров - наименование будет использоваться для названия вкладки "Доп. свойства" в карточке товара.

Распределение операции - наименование будет использоваться для названия вкладки "По доп. свойствам" в документах.

Добавить - наименование будет использоваться для названия пункта меню "Добавить/Изменить/Удалить дополнительное свойство" в карточке товара.

Пересчитать 1 - наименование будет использоваться для названия пункта меню "Пересчитать остатки по дополнительному свойству" в карточке товара.

Пересчитать все - наименование будет использоваться для названия пункта меню "Пересчитать остатки по всем дополнительным свойствам" в карточке товара.


ГП/Документы/По фирмам

По фирмам(S,Sh,E,K)

Вкладка содержит параметры, позволяющие вести раздельную нумерацию документов, выписанных от лица различных фирм (их реквизитов).

Вести дополнительные уникальные номера расходных накладных по фирмам(S,Sh,E,K)

Вести дополнительные уникальные номера кассовых ордеров по фирмам(S,Sh,E,K)


ГП/Документы/По фирмам/Доп номера накладных по фирмам

Вести дополнительные уникальные номера расходных накладных по фирмам(S,Sh,E,K)

Если параметр включен, то расходные накладные можно выписывать от имени нескольких организаций, имеющих различные реквизиты для оформления документов. При этом расходные накладные, выписанные от одной фирмы, будут иметь последовательные номера.

Если параметр включен, то в системе появляется новый классификатор "Фирмы-продавцы". Если в описании реквизитов организации заполнено поле Фирма-продавец, то при выписке расходной накладной по каждой фирме автоматически предлагается уникальный номер в рамках календарного года. При сохранении заголовка накладной проверяется уникальность номера документа внутри фирмы. Если такой номер уже существует и если номер был сформирован автоматически, то он заменяется на следующий свободный без сообщений. Если же он был введен вручную, то пользователь получает сообщение и сохранение отменяется. Проверка на уникальность производится всегда вне зависимости от Глобального параметра уникальные номера расходных накладных .

При выписке первой расходной накладной по счету номер по фирме формируется только автоматически на основании реквизитов, указанных в счете.


ГП/Документы/По фирмам/Доп номера ордеров по фирмам

Вести дополнительные уникальные номера кассовых ордеров по фирмам(S,Sh,E,K)

Если параметр включен, то кассовые ордера можно выписывать от имени нескольких организаций, имеющих различные реквизиты для оформления документов. При этом кассовые ордера, выписанные от одной фирмы, будут иметь последовательные номера, а в списке кассовых ордеров можно распечатать кассовую книгу по каждой фирме.


Классификаторы/Фирмы-продавцы

Фирмы-продавцы(S,Sh,E,K)

Классификатор содержит список фирм, от имени которых организация выписывает расходные документы. Пункт появляется в меню, если на вкладке "Документы" включен глобальный параметр вести дополнительные уникальные номера расходных накладных по фирмам .

Словарь фирм-продавцов используется при заполнении поля "Фирма-продавец" в реквизитах оформления документов и при печати кассовых ордеров.

Для работы с классификатором используется меню Классификатор

Удалить позицию можно если она не указана в реквизитах оформления документов и в расходных накладных.

Классификатор представляет из себя список фирм, отсортированный по алфавиту. Для быстрого поиска позиции в списке нужно набрать первые буквы наименования, после чего курсор переместится на найденную позицию.

Работать с классификатором могут пользователи, имеющие право на работу с бухгалтерской информацией.


Реквизиты оформления документов/Фирма-продавец

Фирма-продавец(S,Sh,E,K)

Значение поля выбирается из словаря. Поле появляется в описании реквизитов, если на вкладке "Документы" включен глобальный параметр вести дополнительные уникальные номера расходных накладных по фирмам(S,Sh,E,K) .


Расходная накладная/Фирма-продавец

Фирма-продавец(S,Sh,E,K)

Поле появляется в заголовке расходной накладной, если на вкладке "Документы" включен глобальный параметр вести дополнительные уникальные номера расходных накладных по фирмам .

Если у пользователя есть права на корректировку бухгалтерской информации, то поле может быть заполнено вручную. Автоматическое заполнение поля происходит, если заполнено поле "Реквизиты" и у выбранных реквизитов в описании указана "Фирма-продавец".

По каждой фирме предлагается уникальный номер в рамках календарного года. При сохранении заголовка накладной проверяется уникальность номера документа внутри фирмы. Если такой номер уже существует и если номер был сформирован автоматически, то он заменяется на следующий свободный без сообщений. Если же он был введен вручную, то пользователь получает сообщение и сохранение отменяется. Проверка на уникальность производится всегда вне зависимости от Глобального параметра уникальные номера расходных накладных .

При выписке первой расходной накладной по счету номер по фирме формируется только автоматически на основании реквизитов, указанных в счете.


Поиск/Фирма-продавец

Фирма-продавец(S,Sh,E,K)

Поле появляется в параметрах отбора, если на вкладке "Документы" включен глобальный параметр вести дополнительные уникальные номера расходных накладных по фирмам .

Указывается фирма-продавец, от имени которой выписан документ. Накладная удовлетворяет условиям поиска, если в ее заголовке заданы реквизиты оформления документов, в которых в поле "Фирма-продавец" задана данная фирма.


Расходные накладные/Разное/По фирме-продавцу

По фирме-продавцу(S,Sh,E,K)

Используется для сортировки документов по фирмам-продавцам. Для этого нужно выбрать фирму из классификатора фирм-продавцов , после чего в списке документов останутся лишь те, которые были выписаны от имени данной фирмы.

Список по фирме упорядочен по году накладной и номеру по фирме, работает быстрый подвод по номеру внутри фирмы. Если до этого были включены режимы показа по контрагентам или по продавцам, то они отключаются.


Кассовый ордер/Фирма-продавец

Фирма-продавец и номер по фирме(S,Sh,E,K)

Поля появляются в описании кассового ордера, если на вкладке "Документы" включен глобальный параметр вести дополнительные уникальные номера кассовых ордеров по фирмам .

По каждой из фирм из списка кассовых ордеров можно распечатать касовую книгу.


Поиск/Дата доставки с до

Дата доставки с ... до ...

Поля появляются в параметрах отбора, если на вкладке "Документы" включен глобальный параметр в расходных документах указывать информацию о доставке покупателю .

Задается временной интервал. Результатом отбора будут документы, в которых дата доставки товара покупателю попадает в указанный интервал.


ГП/Товары/Доп.свойства/Работа с упаковками товаров

Работа с упаковками товаров (Е,К)

Если параметр включен, то в системе появляется возможность:

  • отражать количество товара на складах и в пути не только во взаимосвязанных единицах измерения, но и в упаковках;
  • описывать упаковки, в которые можно паковать товары, с точки зрения габаритных параметров: объема и количества каждого наименования товара, помещающегося в эти упаковки.
  • описывать упаковки, в которые можно паковать конкретный товар, с точки зрения распределения товара по доп.свойствам в каждом виде упаковки
  • вести учет остатков товаров на складах в упаковках разного вида;
  • производить операции с товарами в упаковках разного вида;
  • производить автоматическое распределение товара из операции по доп.свойствам в соответствии с шаблонами, заданными в описании упаковок для рассматриваемого товара.

Подробнее см. раздел Работа с упаковками .


ГП/Доп. свойства/Генерация номеров/В операциях

Генерация номеров(E,K)

Параметр используется для определения метода работы с серийными номерами товаров.

В операциях прихода

Параметр может принимать одно из трех значений:

  • Не использовать - серийные номера указываются только вручную.
  • По команде - для генерации серийных номеров на оприходованные товары необходимо в карточке товара или в документе вызвать операцию генерации номеров.
  • Автоматически - серийные номера на оприходованные товары будут генерироваться автоматически при оформлении операций прихода и заказов поставщикам.

В операциях комплектации

Параметр может принимать одно из трех значений:

  • Не использовать - серийные номера указываются только вручную, методы их генерации не используются.
  • По команде - для генерации серийных номеров на оприходованные товары необходимо в карточке товара или в акте комплектации вызвать операцию генерации номеров.
  • Автоматически - серийные номера на оприходованные товары будут генерироваться автоматически при оформлении операций прихода и ожидаемого прихода от комплектации.


ГП/Доп. свойства/Генерация номеров/Префикс

Префикс(E,K)

Используется для задания трехзначного префикса серийных номеров товаров, которые будут впоследствии генерироваться системой. Допускается цифровой и буквенный ввод.


Карточка товара/Описание/Генерировать S/N

Генерировать S/N (E,K)

Поле появляется в описании, если в глобальных параметрах учета товаров на вкладке "Доп. свойства" включено использование хотя бы одного из параметров генерации номеров, и в карточке товара указан класс дополнительных свойств товаров, в описании которого указан учет по серийным номерам.

Если параметр включен, то помимо ручного ввода серийные номера можно генерировать автоматически:

- в карточке товара с помощью функции "Сгенерировать серийные номера" в меню "Распределение".

- в карточке заказа/приходной накладной с помощью функции "Сгенерировать серийные номера" в меню "Распределение" для каждой позиции документа, и в меню "Спец. функции" для всех позиций заказа/приходной накладной.

Если параметр выключен, то помимо ручного ввода серийные номера можно генерировать автоматически только в карточке заказа/приходной накладной с помощью функции "Сгенерировать серийные номера" в меню "Спец. функции" для всех позиций документа.

При создании карточки товара на основе уже существующей, значение параметра копируется из исходной карточки.


Карточка товара/Распределение/Сгенерировать серийные номера

Сгенерировать серийные номера(E,K)

Функция появляется в меню, если в карточке товара включен параметр генерировать S/N .

В системе генерируются 12-значные серийные номера комплектуемых или приходуемых изделий.

При применении операции генерируется такое количество серийных номеров изделия, которое равно количеству товаров, приходуемых в соответствии с текущей операцией, которым еще не были назначены серийные номера.

Если в текущей операции прихода весь приход уже распределен по серийным номерам, то генерация новых номеров не производится.

Если в текущей операции прихода не весь приход распределен по серийным номерам, то генерация номеров производится для еще не распределенного количества.

Генерация начинается с номера, следующего за последним сгенерированным или введенным пользователем 12-значным серийным номером с тем же 5-значным префиксом (см. выше). Если серийных номеров с таким префиксом еще не существует, то генерация начинается с серийного номера "5-значный префикс + 0000001". Сгенерированные серийные номера записываются на вкладку "По серийным номерам" в текущей операции, а также на вкладку "Серийные номера" в карточке товара.

Если генерируемый номер совпадает с уже существующим серийным номером (такого же 12-значного формата), указанным на вкладке "Серийные номера" в карточке товара (такие серийные номера могут появиться при ручном вводе), то этот серийный номер "пропускается", и программа пытается использовать следующий серийный номер с таким же префиксом и т.д.


Приход/Сгенерировать серийные номера

Сгенерировать серийные номера(E,K)

Функция появляется в меню, если в глобальных параметрах учета товаров на вкладке "Доп. свойства" включено использование генерации номеров для операций прихода.

В системе генерируются 12-значные серийные номера приходуемых изделий.

Операция используется для генерации серийных номеров для всех позиций заказа, удовлетворяющих условиям:

- используется классификация по серийным номерам

- серийные номера еще не были сгенерированы

- в карточках товаров включен параметр генерировать S/N .

Если в заказе поставщику указана дата ожидаемого прихода, то она используется при определении префикса серийных номеров (4-ая и 5-ая цифры, обозначающие 2 последние цифры года из операции). Если же дата ожидаемого прихода не указана, то при определении префикса серийных номеров используется дата документа. Как правило, значение префикса в обоих случаях будет совпадать, различаться они могут лишь на "границе" года.

При применении операции генерируется такое количество серийных номеров изделия, которое равно количеству товаров, приходуемых в соответствии с текущей операцией, которым еще не были назначены серийные номера.

Если в текущей операции прихода весь приход уже распределен по серийным номерам, то генерация новых номеров не производится.

Если в текущей операции прихода не весь приход распределен по серийным номерам, то генерация номеров производится для еще не распределенного количества.

Сгенерированные серийные номера записываются на вкладку "По серийным номерам" в текущей операции, а также на вкладку "Серийные номера" в карточке товара.

Если генерируемый номер совпадает с уже существующим серийным номером (такого же 12-значного формата), указанным на вкладке "Серийные номера" в карточке товара (такие серийные номера могут появиться при ручном вводе), то этот серийный номер "пропускается", и программа пытается использовать следующий серийный номер с таким же префиксом и т.д.


Структура генерируемых номеров

Структура генерируемых номеров(E,K)

При автоматической генерации серийные номера имеют следующую структуру:

- 3 знака - префикс серийного номера, который задается либо для всех товаров в системе (см. параметр префикс в глобальных параметрах на вкладке Товары), либо для каждого аналитического типа товаров (см. параметр префикс в описании аналитического типа);

- 2 знака - две последние цифры года из операции прихода;

- 7 знаков - уникальный в рамках сочетания (префикс + год) порядковый номер изделия.

Генерация начинается с номера, следующего за последним сгенерированным или введенным пользователем 12-значным серийным номером с тем же 5-значным префиксом (см. выше). Если серийных номеров с таким префиксом еще не существует, то генерация начинается с серийного номера "5-значный префикс + 0000001".


Классификаторы/АУ/Типы товаров/Префикс для генерации серийных номеров

Префикс для генерации серийных номеров(E,K)

Поле появляется в описании аналитического типа товаров и услуг, если в глобальных параметрах учета товаров на вкладке "Доп. свойства" включено использование хотя бы одного из параметров генерации номеров.

Поле служит для ввода префикса серийных номеров товаров данного аналитического типа, которые будут впоследствии генерироваться системой. Допускается цифровой и буквенный ввод префикса. Префикс серийного номера, заданный для аналитического типа, отменяет для товаров этого аналитического типа префикс серийного номера, заданный в глобальных параметрах системы.

Если значение было откорректировано пользователем, то серийные номера, уже сгенерированные системой не изменятся с учетом откорректированного значения.

Замечание. В случае совпадения префикса из описания аналитического типа с префиксом, указанным в Глобальных параметрах, первый префикс не принимается во внимание, т.е. серийные номера будут генерироваться так же, как и в случае отсутствия префикса в описании этого аналитического типа.


Карточка товара/Разное/Сгенерировать серийные номера

Сгенерировать серийные номера(E,K)

пока не используется

Функция появляется в меню, если в карточке товара включен параметр генерировать S/N .

В системе генерируются 12-значные серийные номера комплектуемых или приходуемых изделий.

При применении операции генерируется такое количество серийных номеров изделия, которое равно количеству товаров, приходуемых в соответствии с текущей операцией, которым еще не были назначены серийные номера.

Если в текущей операции прихода от комплектации весь приход уже распределен по серийным номерам, то генерация новых номеров не производится.

Если в текущей операции прихода от комплектации не весь приход распределен по серийным номерам, то генерация номеров производится для еще не распределенного количества.

Генерация начинается с номера, следующего за последним сгенерированным или введенным пользователем 12-значным серийным номером с тем же 5-значным префиксом (см. выше). Если серийных номеров с таким префиксом еще не существует, то генерация начинается с серийного номера "5-значный префикс + 0000001". Сгенерированные серийные номера записываются на вкладку "По серийным номерам" в текущей операции, а также на вкладку "Серийные номера" в карточке товара.

Если генерируемый номер совпадает с уже существующим серийным номером (такого же 12-значного формата), указанным на вкладке "Серийные номера" в карточке товара (такие серийные номера могут появиться при ручном вводе), то этот серийный номер "пропускается", и программа пытается использовать следующий серийный номер с таким же префиксом и т.д.


Акт комплектации/Действия/Сгенерировать серийные номера

Сгенерировать серийные номера(E,K)

Функция появляется в меню, если в глобальных параметрах учета товаров на вкладке "Доп. свойства" включено использование генерации номеров для операций комплектации.

В системе генерируются 12-значные серийные номера приходуемых изделий.

Операция используется для генерации серийных номеров для всех позиций заказа, удовлетворяющих условиям:

- используется классификация по серийным номерам

- серийные номера еще не были сгенерированы

- в карточках товаров включен параметр генерировать S/N .

Если в заказе поставщику указана дата ожидаемого прихода, то она используется при определении префикса серийных номеров (4-ая и 5-ая цифры, обозначающие 2 последние цифры года из операции). Если же дата ожидаемого прихода не указана, то при определении префикса серийных номеров используется дата документа. Как правило, значение префикса в обоих случаях будет совпадать, различаться они могут лишь на "границе" года.

При применении операции генерируется такое количество серийных номеров изделия, которое равно количеству товаров, приходуемых в соответствии с текущей операцией, которым еще не были назначены серийные номера.

Если в текущей операции прихода весь приход уже распределен по серийным номерам, то генерация новых номеров не производится.

Если в текущей операции прихода не весь приход распределен по серийным номерам, то генерация номеров производится для еще не распределенного количества.

Сгенерированные серийные номера записываются на вкладку "По серийным номерам" в текущей операции, а также на вкладку "Серийные номера" в карточке товара.

Если генерируемый номер совпадает с уже существующим серийным номером (такого же 12-значного формата), указанным на вкладке "Серийные номера" в карточке товара (такие серийные номера могут появиться при ручном вводе), то этот серийный номер "пропускается", и программа пытается использовать следующий серийный номер с таким же префиксом и т.д.


ГП/Товары/Доп. свойства/Серийные номера

Серийные номера(E,K)

Блок параметров используется для работы с серийными номерами товаров и включения функции автоматической генерации серийных номеров. Блок содержит следующие параметры:

  • Корректность остатков
  • Вести общий список
  • Генерация номеров в операциях
  • Префикс


ГП/Товары/Доп. свойства/Серийные номера/Корректность остатков

Корректность остатков(E,K)

Если параметр включен, то по каждому серийному номеру товара в системе не допускаются остатки, отличные от значений 1, 0, -1. Т.е. запрещено оформление нескольких приходных (расходных) накладных, в которых был бы указан товар с одним и тем же серийным номером.

Если параметр выключен, то пользователь может оформить сколь угодно много документов по товару, где в распределении будет указан один и тот же серийный номер.


ГП/Товары/Доп. свойства/Серийные номера/Вести общий список

Вести общий список

Если параметр включен, то при поиске товара на основании штрих-кода, полученного от сканера штрих-кодов, поиск будет производиться в первую очередь по серийным номерам товаров (в системе заводится внутренний общий список серийных номеров), а лишь затем - по номенклатурным номерам и дополнительным кодам. Для корректной работы с общим списком серийных номеров необходимо (вручную) отслеживать уникальность серийных номеров в рамках всех товаров, заведенных в базе данных. Никаких ограничений на добавление/корректировку серийных номеров, связанных с их уникальностью в рамках общего списка, в системе нет. Уникальность серийных номеров автоматически отслеживается только в рамках каждого отдельного товара.


Сформировать дополнительный лист

Согласно постановлению Правительства РФ № 283 от 11.05.2006 года внесены поправки в формы книги продаж и книги покупок, а также в правила их ведения, а именно:

  • при исправлении ранее выставленного счета-фактуры продавцу нужно заполнить дополнительный лист к книге продаж. В первую строку этого листа ("Итого") переносятся итоговые данные из книги продаж за налоговый период, в котором был изначально зарегистрирован счет-фактура. В следующие 2 строки вписываются показатели изначального и исправленного счетов-фактур. Затем из строки "Итого" вычитаются первоначальные показатели и прибавляются откорректированные. Полученные суммы переносятся в строку "Всего", на основании которой заполняется уточненная декларация за тот же период.
  • Покупатель тоже заполняет дополнительный лист к книге покупок, руководствуясь похожими правилами, но с одним существенным отличием. В первую строку этого листа ("Итого") переносятся итоговые данные из книги покупок за налоговый период, в котором был изначально зарегистрирован счет-фактура. В следующую строку вписываются показатели изначального счета-фактуры. Затем из строки "Итого" вычитаются эти показатели и полученные суммы переносятся в строку "Всего". Исправленный счет-фактуру нужно зарегистрировать в книге покупок в том налоговом периоде, в котором была реально обнаружена ошибка.

Для оформления дополнительного листа нужно в списке счетов-фактур установить курсор на счет-фактуру, подлежащий корректировке, и в меню "Разное" воспользоваться функцией "Сформировать дополнительный лист". На экране появится окно с набором полей, в котором Пользователь может самостоятельно заполнить необходимые данные дополнительного листа. Некоторые поля заполняются по умолчанию следующими значениями:

  • Налоговый период - период, в котором был оформлен счет-фактура, требующий изменений.
  • Дополнительный лист № - номер дополнительного листа по порядку в указанном налоговом периоде.
  • Дата оформления - текущая дата.
  • Блок полей "Итого" включает в себя либо итоговые данные из книги продаж за налоговый период, в котором был изначально зарегистрирован счет-фактура, либо итоговые данные из предыдущего дополнительного листа за указанный период (если таковой уже оформлен в системе).
  • Блок полей "Подлежит аннуляции" содержит данные по корректируемому счету-фактуре.
  • Блок полей "Новые данные" Пользователю предлагается заполнить самостоятельно необходимыми сведениями об исправленном счете-фактуре.
  • Блок полей "Всего" рассчитывается автоматически и закрыт от корректировки.

Кроме того, в форме дополнительного листа расположены 3 иконки, позволяющие осуществлять следующие действия:

  • Подсчитать итого. Кнопку нужно обязательно нажать в случае, когда в системе уже сформированы дополнительные листы за некоторый период, но при этом в книгу продаж (или покупок) за тот же период внесены изменения, влияющие на суммы блока полей "Итого" (например, выписан еще один счет-фактура). Если оформлено несколько дополнительных листов, то иконку "Подсчитать итого" нужно применить для пересчета в каждом из дополнительных листов в порядке их оформления. Для этого надо в списке дополнительных листов установить курсор на строку с нужным листом, в меню "Действия" вызвать операцию "Изменить" и после этого "Подсчитать итого". Те же действия необходимо проделать, если удаляется один из дополнительных листов периода, а в системе имеются дополнительные листы за тот же период с номером большим, чем номер удаленного дополнительного листа. В этом случае нужно вручную изменить номера оставшихся дополнительных листов.
  • Скопировать в новые данные. Используется для переноса данных из блока полей "Подлежит аннуляции" в блок полей "Новые данные". Этот механизм удобен для заполнения дополнительного листа к книге продаж.
  • Обнулить новые данные. Используется для очистки полей блока "Новые данные".

Для печати дополнительного листа нужно нажать кнопку "Печать", находясь в режиме просмотра дополнительного листа.


Список дополнительных листов

Дополнительные листы к книгам покупок и продаж в списке отсортированы по номеру в рамках налогового периода. Информация о сформированных дополнительных листах представлена в виде таблицы с колонками:

  • налоговый период
  • номер листа
  • дата оформления

Работа с дополнительными листами ведется при помощи меню, состоящего из пунктов:

  • Изменить
  • Удалить
  • Просмотр

Для создания дополнительного листа нужно в списке счетов-фактур установить курсор на счет-фактуру, подлежащий корректировке, и в меню "Разное" воспользоваться функцией сформировать дополнительный лист .


Список доп. листов/Действия/Изменить

Изменить

Используется для внесения изменений в дополнительный лист.

Если в системе уже сформированы дополнительные листы за некоторый период, но при этом в книгу продаж (или покупок) за тот же период внесены изменения, влияющие на суммы блока полей "Итого" (например, выписан еще один счет-фактура), то необходимо воспользоваться кнопкой Подсчитать итого. Если оформлено несколько дополнительных листов, то иконку "Подсчитать итого" нужно применить для пересчета в каждом из дополнительных листов в порядке их оформления. Для этого надо в списке дополнительных листов установить курсор на строку с нужным листом, в меню "Действия" вызвать операцию "Изменить" и после этого "Подсчитать итого". Те же действия необходимо проделать, если удаляется один из дополнительных листов периода, а в системе имеются дополнительные листы за тот же период с номером большим, чем номер удаленного дополнительного листа. В этом случае нужно вручную изменить номера оставшихся дополнительных листов.


Список доп. листов/Действия/Удалить

Удалить

Используется для удаления дополнительного листа.

Если удаляется один из дополнительных листов периода, а в системе имеются дополнительные листы за тот же период с номером большим, чем номер удаленного дополнительного листа, то в этом случае нужно

  • вручную изменить номера оставшихся дополнительных листов.
  • воспользоваться кнопкой Подсчитать итого в описании дополнительного листа для пересчета в каждом из дополнительных листов в порядке их оформления. Для этого надо в списке дополнительных листов установить курсор на строку с нужным листом, в меню "Действия" вызвать операцию "Изменить" и после этого "Подсчитать итого".


Список доп. листов/Действия/Просмотр

Просмотр

Используется для просмотра дополнительного листа. В режиме просмотра дополнительный лист можно Изменить или распечатать при помощи кнопки "Печать" в нижней части формы. Для перехода в список дополнительных листов нужно воспользоваться кнопкой "Вернуться".


Настройка/Настройка работы с файлами товаров

Настройка работы с файлами товаров

В системе SLS-Склад предусмотрена возможность прикреплять к карточке любого товара/услуги файлы произвольных типов и автоматически открывать их с помощью соответствующих программ непосредственно из системы SLS-Cклад. Например, к карточке товара можно прикрепить файл с его изображением, однако в отличие от различных заметок и примечаний, дополнительные файлы не являются частью базы данных.

Данная настройка используется для решения различных задач, например, при обмене информацией между базами данных дополнительные файлы сами могут участвовать в процедуре обмена. При этом пути к файлам в разных сетях (и для разных рабочих станций) могут отличаться друг от друга.

Если пользователь перенесет дополнительные файлы в другую папку (на другой диск) и т.д., то при помощи данной настройки можно для всех файлов одновременно указать новый путь к тем же файлам.

В поле "Корневая папка для файлов описания товаров" можно указать вручную или с помощью Обзора папок некоторое устройство или папку, внутри которой (или в папках нижележащих уровней) находятся файлы товаров. Указывать путь нужно в том же формате, который используется при указании пути к файлу в карточке товара. Если предполагается обмен файлами с другими сетями, то параметр должен быть заполнен, даже если Корневая папка видна со всех рабочих мест данной сети.

В поле "Замещение корневой папки для всех пользователей" указывается путь, по которому будут находиться файлы товаров для всех пользователей базы данных.

В поле "Замещение корневой папки для рабочей станции" указывается путь, по которому будут находиться файлы товаров для данной рабочей станции. Если поле заполнено, то значение поля "Замещение корневой папки для всех пользователей" не принимается во внимание.


Настройка работы с файлами товаров/Замещение

Настройка работы с файлами товаров

Корневая папка для файлов описания товаров - указывается некоторое устройство или папка, внутри которой (или в папках нижележащих уровней) находятся файлы товаров. Указывать путь нужно в том же формате, который используется при указании пути к файлу в карточке товара. Если предполагается обмен файлами с другими сетями, то параметр должен быть заполнен, даже если Корневая папка видна со всех рабочих мест данной сети.

Замещение корневой папки для всех пользователей - указывается путь, по которому будут находиться файлы товаров для всех пользователей базы данных.

Замещение корневой папки для рабочей станции - указывается путь, по которому будут находиться файлы товаров для данной рабочей станции. Если поле заполнено, то значение поля "Замещение корневой папки для всех пользователей" не принимается во внимание.


Карточка товара/Файлы/Поля описания/Текущий путь

Текущий путь

Поле появляется в описании, если в настройке работы с файлами товаров заполнено одно из полей "Замещение корневой папки". Значение этого поля с списке файлов по умолчанию совпадает с "полным путем к файлу". Если в пункте "Настройка работы с файлами товаров" указана корневая папка для файлов описания товаров, то начало полного пути совпадает с корневой папкой, а если заполнено одно из полей "Замещение корневой папки", то текущий путь определяется как полный, в котором часть строки, совпадающая с корневой папкой заменяется на строку замещения корневой папки.

Пример. Пусть файлы товаров находятся в корневой папке: N:\Photo\Photobase\

Параметр "Замещение корневой папки" заполнен как С:\Files\

Если полный путь к файлу был: N:\Photo\Photobase\Shoes\picture.jpg, то текущий путь будет сформирован как: С:\Files\Shoes\picture.jpg


Параметры для обмена/Выгружать файлы изображений

Выгружать файлы изображений

Поле появляется в описании параметров экспорта, если включен глобальный параметр учета товаров "Показывать изображение, ширина". Если параметр включен, то в экспортный файл помещаются файлы изображений.

При импорте информации: если в настройке работы с файлами товаров указаны корневая папка и замещение корневой папки, то после обработки всей текстовой информации, полный путь файла изображения преобразуется в полный путь для данной сети. Если папка, куда копируются файлы изображений, недоступна (неверный путь, недостаток прав и т.д.), то в папке обмена (см. расположение файла .exp) создается папка "Pictures", в которую копируются все файлы и сообщение об этом записывается в протокол.


Товары и услуги/Операции/Предварительно удалять товары без операций и остатков

Предварительно удалять товары без операций и остатков

Если параметр включен, то перед удалением группы/подгруппы товаров/услуг производится удаление только тех катрочек товаров (не имеющих остатков и операций), которые приведут к тому, что группа станет пустой и также может быть удалена.

Пример: пусть в группе "Фрукты" оформлено 2 карточки товара "Груши" и "Яблоки", причем карточка товара "Груши" операций и остатков не имеет. Если при удалении группы параметр "Предварительно удалять товары без операций и остатков" включен, то сама группа не удалится, однако удалится карточка товара "Груши", т.к. в списке карточки упорядочены по наименованиям товаров, и система удалит в группе все карточки без операций и остатков, которые встретятся до первой карточки, не подлежащей удалению.

Если же в группе "Фрукты" оформлены карточки товара "Груши" и "Яблоки", и карточка товара "Яблоки" операций и остатков не имеет, то при удалении группы при включенном параметре "Предварительно удалять товары без операций и остатков" ни сама группа, ни карточки в ней удалены не будут.


Товары и услуги/Операции/Заполнить дополнительное описание

Заполнить дополнительное описание(S,Sh,E,K)

Данная операция доступна из списка отмеченных товаров/услуг и из списка отмеченных групп/подгрупп товаров/услуг ненулевого уровня.

Используется для заполнения полей дополнительного описания в карточке товаров одновременно для группы отмеченных карточек товаров. Значения, указанные в форме заполнения допонительного описания, будут отображаться сразу во всех отмеченных карточках товаров в тех же строках. Если отмечена группа/подгруппа товаров/услуг, то функция применяется ко всем карточкам товаров/услуг данной группы/подгруппы и ко всем карточкам подгрупп более низкого уровня вложенности.

Если дополнительно включен параметр "Заменять существующий текст", то после применения операции дополнительное описание, находящееся в соответствующей строке карточки товара будет заменено на новое. При этом, если какое-либо поле формы заполнения дополнительного описания для нескольких карточек товаров оставить пустым, то поля дополнительного описания в карточках товаров пустые значения не примут.

Функция доступна пользователю с правом на корректировку карточек товаров.


Товары и услуги/Операции/Заполнить дополнительное описание/строки

Заполнить дополнительное описание

Значения, указанные в форме заполнения допонительного описания, будут отображаться сразу во всех отмеченных карточках товаров в тех же строках. Если отмечена группа/подгруппа товаров/услуг, то функция применяется ко всем карточкам товаров/услуг данной группы/подгруппы и ко всем карточкам подгрупп более низкого уровня вложенности.


Товары и услуги/Операции/Заполнить доп. описание/Заменять текст

Заменять существующий текст

Если параметр включен, то после применения операции дополнительное описание, находящееся в соответствующей строке карточки товара будет заменено на новое. При этом, если какое-либо поле формы заполнения дополнительного описания для нескольких карточек товаров оставить пустым, то поля дополнительного описания в карточках товаров пустые значения не примут.


Файл/Реорганизация АУ

Реорганизация аналитического учета товаров, услуг и ОС (E,K)

Для проведения реорганизации аналитического учета, а именно систематизации аналитических признаков и их значений, и импорта новых значений классификаторов аналитического учета товаров/услуг в другие базы данных, нужно воспользоваться следующей совокупностью функций и строго следовать предложенному алгоритму.

Операция реорганизации аналитического учета используется для автоматического удаления неиспользуемых значений аналитических признаков, слияния одинаковых значений признаков, имеющих разные коды, и перенумерации кодов значений аналитических признаков и кодов словарных значений аналитических признаков.

Этой операцией нужно воспользоваться в центральной базе данных, где находится вся товарная номенклатура, а также все значения аналитических типов, все аналитические признаки, все значения словарных аналитических признаков и все категории аналитических признаков, содержащиеся во всех базах данных, куда планируется перенести информацию по аналитическому учету.

Замечание: процедура реорганизации распространяется только на аналитический учет товаров и услуг. Аналитический учет операций не принимается во внимание, т.е. классификаторы аналитических признаков операций и их словарных значений останутся без изменений. В данном ТЗ под аналитическим учетом понимается только аналитический учет товаров и услуг.

Операцией отключения аналитического учета нужно воспользоваться в базах данных, которые представляют собой подмножество товаров центральной базы данных. При этом глобальные параметры аналитического учета отключатся, и перед проведением процедуры обмена информацией нужно включить их снова.

После этого необходимо распространить новые значения классификаторов аналитического учета из центральной базы данных в другие "дочерние" базы посредством процедуры обмена информацией между базами данных Exchange, например, произвести экспорт прайс-листа с необходимыми товарами. При проведении импорта информации нужно включить параметр "Если карточка товара найдена, то обновлять аналитические признаки".

При проведении процедуры Exchange нужно выполнить следующее условие: в файл обмена данными должны быть включены ВСЕ товары той базы данных, в которую будет произведен импорт информации. В противном случае аналитический учет не будет восстановлен в полном объеме (т.е. некоторые карточки товаров могут иметь пустую вкладку "Аналитические признаки" или в классификаторах аналитического учета не будут перечислены позиции всех классификаторов аналитического учета необходимые для полноценной работы с базой данных).

Внимание!!! Нарушение последовательности действий может привести как к потере некоторых данных в системе, так и к полной несостоятельности базы данных. Перед проведением реорганизации аналитического учета необходимо создать копии всех баз данных, участвующих в процедуре реорганизации.

Вызов операции реорганизации аналитического учета приводит к следующим необратимым действиям в системе, производимыми в несколько этапов:

  • из классификатора значений аналитических признаков удаляются значения аналитического признака, которые не используются ни в одной карточке товара/услуги.
  • после этого сравниваются наименования значений аналитических признаков, и в случае обнаружения значений признаков с одинаковым наименованием (заглавные буквы приравниваются к строчным) производится следующие действия:

- в списке позиций классификатора остается только одно значение признака с таким наименованием и кодом первого из значений аналитического признака с повторяющимся наименованием из списка позиций классификатора.

- во всех карточках товаров, у которых на вкладке "Аналитические признаки" указано значение аналитического признака, для которого в классификаторе значений аналитического признака сформировалось значение с тем же наименованием, но другим кодом, значение аналитического признака со старым кодом изменяется на значение аналитического признака с новым кодом.

- остальные позиции классификатора значений аналитических признаков, имеющие такое же наименование, из классификатора удаляются.

  • каждой позиции классификатора значений аналитического признака присваивается уникальное восьмизначное значение кода.
  • каждой позиции классификатора аналитических признаков присваивается уникальное восьмизначное значение кода.

Доступ к операции реорганизации имеют пользователи с правами администратора.


Файл/Отключение АУ

Отключение аналитического учета товаров, услуг и ОС (E,K)

Для проведения реорганизации аналитического учета, а именно систематизации аналитических признаков и их значений, и импорта новых значений классификаторов аналитического учета товаров/услуг в другие базы данных, нужно воспользоваться следующей совокупностью функций и строго следовать предложенному алгоритму.

Операция реорганизации аналитического учета используется для автоматического удаления неиспользуемых значений аналитических признаков, слияния одинаковых значений признаков, имеющих разные коды, и перенумерации кодов значений аналитических признаков и кодов словарных значений аналитических признаков.

Этой операцией нужно воспользоваться в центральной базе данных, где находится вся товарная номенклатура, а также все значения аналитических типов, все аналитические признаки, все значения словарных аналитических признаков и все категории аналитических признаков, содержащиеся во всех базах данных, куда планируется перенести информацию по аналитическому учету.

Замечание: процедура реорганизации распространяется только на аналитический учет товаров и услуг. Аналитический учет операций не принимается во внимание, т.е. классификаторы аналитических признаков операций и их словарных значений останутся без изменений. В данном ТЗ под аналитическим учетом понимается только аналитический учет товаров и услуг.

Операцией отключения аналитического учета нужно воспользоваться в базах данных, которые представляют собой подмножество товаров центральной базы данных. При этом глобальные параметры аналитического учета отключатся, и перед проведением процедуры обмена информацией нужно включить их снова.

После этого необходимо распространить новые значения классификаторов аналитического учета из центральной базы данных в другие "дочерние" базы посредством процедуры обмена информацией между базами данных Exchange, например, произвести экспорт прайс-листа с необходимыми товарами. При проведении импорта информации нужно включить параметр "Если карточка товара найдена, то обновлять аналитические признаки".

При проведении процедуры Exchange нужно выполнить следующее условие: в файл обмена данными должны быть включены ВСЕ товары той базы данных, в которую будет произведен импорт информации. В противном случае аналитический учет не будет восстановлен в полном объеме (т.е. некоторые карточки товаров могут иметь пустую вкладку "Аналитические признаки" или в классификаторах аналитического учета не будут перечислены позиции всех классификаторов аналитического учета необходимые для полноценной работы с базой данных).

Внимание!!! Нарушение последовательности действий может привести как к потере некоторых данных в системе, так и к полной несостоятельности базы данных. Перед проведением реорганизации аналитического учета необходимо создать копии всех баз данных, участвующих в процедуре реорганизации.

Вызов операции отключения аналитического учета товаров, услуг и ОС приводит к следующим необратимым действиям в системе:

  • Во всех карточках товаров/услуг и ОС отключается параметр "Аналитические признаки";
  • Из всех карточек товаров/услуг и ОС удаляются аналитические признаки и их значения на вкладке "Аналитические признаки";
  • Из всех проектов карточек товаров удаляются аналитические признаки и их значения на вкладке "Аналитические признаки";
  • Из классификатора "Категории аналитических признаков товаров/услуг и ОС" удаляются все позиции;
  • Из классификатора "Типы товаров/услуг и ОС" удаляются все позиции и все аналитические признаки и настройки спецификаций из описания всех типов;
  • Из классификатора "Аналитические признаки товаров/услуг и ОС" удаляются все позиции;
  • Из всех классификаторов словарных значений всех аналитических признаков удаляются все позиции;
  • Из классификатора "Варианты поиска по аналитическим признакам" удаляются все общие и пользовательские варианты и шаблоны поиска;
  • Из каталога товаров и услуг будут удалены все настройки конфигураций для всех аналитических типов;
  • Из описания прав пользователей будут удалены все списки настроек конфигураций аналитических признаков;

Функция доступна только пользователю с правами администратора при условии, что в базе данных не установлен запрет на корректировку до даты.


Операции/Скопировать файлы

Скопировать файлы

Используется для копирования файлов из некоторой карточки товара/услуги/проекта в список отмеченных (отобранных) товаров/услуг. Карточка товара выбирается пользователем из каталога товаров и услуг. В поле "Проставить" выбирается одно из значений:

  • Добавить в карточки с пустым списком файлов - список файлов из исходной карточки будет скопирован только в те карточки списка, в которых вкладка «Файлы» пуста.
  • Добавить во все карточки - список файлов из исходной карточки будет скопирован во все карточки списка. При этом в тех карточках, в которых вкладка «Файлы» не пуста, к имеющимся значениям добавятся новые значения из копируемой карточки.
  • Заменить во всех карточках - список файлов из исходной карточки будет скопирован во все карточки списка, включая те, в которых список файлов уже существует. При этом в таких карточках весь имеющийся список файлов будет удален, и запишутся новые значения из копируемой карточки.

Если один из копируемых файлов является файлом изображения, и для него включен параметр "Использовать в качестве изображения", то в карточке товара/услуги/проекта, в которую осуществляется копирование файла изображения, для него также автоматически включается параметр "Использовать в качестве изображения". Если в карточке, в которую осуществляется копирование, уже был указан файл изображения с включенным параметром "Использовать в качестве изображения", то для прежнего файла параметр "Использовать в качестве изображения" автоматически отключается.

Если имя копируемого файла совпадает с именем файла из карточки, в которую производится копирование, то такой файл скопирован не будет.

После проведения процедуры на экране отображается дополнительное окно с текстом: "Прочитано карточек К", "Обработано карточек N", где К - количество отмеченных (отобранных) карточек, N - количество карточек, в которых произошли изменения.

Функция "Скопировать файлы" доступна пользователю с правом на корректировку карточек товаров.


Операции/Скопировать файлы/Из карточки

Из карточки, проставить

Карточка товара выбирается из каталога товаров и услуг. В поле "Проставить" указывается одно из значений:

  • Добавить в карточки с пустым списком файлов - список файлов из исходной карточки будет скопирован только в те карточки списка, в которых вкладка «Файлы» пуста.
  • Добавить во все карточки - список файлов из исходной карточки будет скопирован во все карточки списка. При этом в тех карточках, в которых вкладка «Файлы» не пуста, к имеющимся значениям добавятся новые значения из копируемой карточки.
  • Заменить во всех карточках - список файлов из исходной карточки будет скопирован во все карточки списка, включая те, в которых список файлов уже существует. При этом в таких карточках весь имеющийся список файлов будет удален, и запишутся новые значения из копируемой карточки.

Если один из копируемых файлов является файлом изображения, и для него включен параметр "Использовать в качестве изображения", то в карточке товара/услуги/проекта, в которую осуществляется копирование файла изображения, для него также автоматически включается параметр "Использовать в качестве изображения". Если в карточке, в которую осуществляется копирование, уже был указан файл изображения с включенным параметром "Использовать в качестве изображения", то для прежнего файла параметр "Использовать в качестве изображения" автоматически отключается.

Если имя копируемого файла совпадает с именем файла из карточки, в которую производится копирование, то такой файл скопирован не будет.


Операции/Запретить/Разрешить отрицательные остатки

Запретить/Разрешить отрицательные остатки (S,Sh,E,K)

Данная операция доступна из списка отмеченных товаров/услуг и из списка отмеченных групп/подгрупп товаров/услуг ненулевого уровня.

Используется для установки или снятия контроля за отрицательными остатками в карточках товаров одновременно для всех отмеченных товаров или для всех карточек товаров отмеченных групп/подгрупп товаров и услуг.

Если отмечена группа/подгруппа товаров и услуг, то функция применяется ко всем карточкам товаров/услуг данной группы/подгруппы и ко всем карточкам подгрупп более низкого уровня вложенности.

Функция доступна пользователю с правом на корректировку карточек товаров.


ГП/Склады/Показывать изображение склада

Показывать изображение склада, ширина (E,K)

Если параметр включен, то в карточке склада можно прикрепить его изображение и при открытии карточки склада оно будет отображаться в правой части. Рядом расположено поле, определяющее ширину изображения в карточке склада.


ГП/Товары/Множественные схемы комплектации

Множественные схемы комплектации (Pr)

Параметр используется в системе "SLS-Производство", если для производства определенного изделия необходимо описать и использовать разные схемы комплектации в разные моменты времени. Включение параметра приводит к модификации базы данных, и в дальнейшем параметр выключить будет нельзя. Если параметр включен, то в системе можно проводить следующие действия:

  • В карточке товара создавать и описывать любое количество схем комплектации с различными статусами: новая, основная, альтернативная, архив;
  • Рассчитывать себестоимость товара по заданной схеме комплектации;
  • Добавлять комплектующие в схему комплектации путем копирования схемы у другого изделия или у того же изделия;
  • В карточке вести историю схем комплектации путем изменения их статусов в процессе работы;
  • В процессе производства использовать для изделия различные схемы комплектации. В одном производственном плане для производства одного изделия может быть использована только одна схема комплектации. В производственном плане можно изменить для изделия схему комплектации, если еще не были сформированы производственные задания. Для товаров-полуфабрикатов, которые используются в схемах комплектации других товаров, выбрать другую схему комплектации нельзя. Для них по умолчанию используется схема комплектации со статусом "основная", которая является действующей в период данного производственного плана.


Карточка товара/Вкладка Схемы комплектации

Схемы комплектации (Pr)

В разделе хранится список различных схем комплектации или разукомплектации данного изделия. Работа в разделе ведется при помощи меню Схема комплектации и Комплектующие (если открыта вкладка "Комплектующие" в нижней части экрана). На вкладке можно создавать, корректировать, удалять схемы комплектации, изменять их статус, рассчитывать себестоимость по схеме, а также работать с комплектующими в схеме комплектации: создавать, корректировать, удалять, копировать комплектующие у другого изделия или у того же изделия.

По каждой схеме комплектации в списке отражается следующая информация:

  • Действует с - дата, начиная с которой вводится в действие схема комплектации;
  • Статус - может принимать значения "новая", "основная", "альтернативная", "архив". Статус показывает, можно ли использовать схему комплектации при планировании производства;
  • Тип - может принимать значения "комплектация" или "разукомплектация". Показывает, соответствует ли данная строка схеме комплектации (сборке) или разукомплектации (разборке);
  • Стоимость схемы - для схемы с типом "комплектация" это себестоимость схемы в основной валюте учета на момент последнего расчета стоимости при помощи функции Подсчитать стоимость схемы (см. раздел меню Схемы комплектации/ Подсчитать стоимость схемы ); для схемы с типом "разукомплектация" в поле указывается учетная цена разукомплектуемого изделия на момент последнего расчета при помощи функции "Подсчитать стоимость схемы";
  • Последний расчет - системные дата и время последнего расчета стоимости схемы при помощи функции "Подсчитать стоимость схемы";
  • Последняя корректировка - дата и время создания или последней корректировки схемы комплектации (корректировка описания схемы комплектации или списка ее комплектующих);
  • Примечание - произвольный комментарий к схеме комплектации.

В нижней части экрана отображаются вкладки " Описание " и " Комплектующие ". Вкладки содержат информацию, которая относится к текущей из списка схеме комплектации.


Карточка товара/Меню Схема комплектации

Схема комплектации

Меню используется для добавления, корректировки и удаления схем комплектации. Меню содержит следующие пункты:

  • Добавить
  • Изменить схему
  • Удалить схему
  • Изменить статус схемы
  • Подсчитать стоимость схемы


Карточка товара/Меню Схема комплектации/Добавить

Добавить

Позволяет добавить в список схем комплектации новую схему. При добавлении схемы нужно заполнить следующие параметры:

  • Действует с
  • Тип схемы
  • Примечание

По умолчанию новая схема комплектации создается со статусом "Новая". Чтобы изменить статус схемы, нужно установить курсор в списке на нужную схему и выбрать пункт меню Схема комплектации/Изменить статус схемы .


Параметры описания схемы комплектации/Действует с

Действует с

Дата, начиная с которой вводится в действие данная схема комплектации. При создании автоматически предлагается текущая дата. По умолчанию дату можно откорректировать.


Параметры описания схемы комплектации/Тип схемы

Тип схемы

Может принимать одно из значений:

  • Комплектация - операция сбора из других товаров, в результате которой получается данный товар (изделие).
  • Разукомплектация - операция разборки, в результате которой получается данное изделие.


Карточка товара/Меню Схема комплектации/Изменить схему

Изменить схему

Используется для корректировки полей описания текущей в списке схемы комплектации. Можно откорректировать значения полей Действует с , Тип схемы и Примечание . Пункт меню активен только для схемы комплектации со статусом "Новая". После завершения корректировки в списке в графе "Последняя корректировка" отражается системная дата и время, когда была произведена корректировка данной схемы.


Карточка товара/Меню Схема комплектации/Удалить схему

Удалить схему

Позволяет удалить описание текущей схемы комплектации из списка. Можно удалить только описание схемы комплектации со статусом "Новая".


Карточка товара/Меню Схема комплектации/Изменить статус схемы

Изменить статус схемы

Позволяет изменить статус текущей схемы комплектации из списка. При создании все схемы комплектации по умолчанию имеют статус "Новая". Схемы комплектации могут иметь следующие статусы:

  • Новая - схема еще не доработана, и не может быть использована в производстве.
  • Основная - схема является действующей, основной для комплектации/разукомплектации данного изделия. При формировании производственных заданий для товаров-полуфабрикатов, которые в свою очередь являются комплектующими, по умолчанию используется схема комплектации со статусом "основная".
  • Альтернативная - схема является действующей, но не может быть использована по умолчанию.
  • Архив - схема не используется, но хранится в списке схем комплектации для ведения истории схем комплектации.


Карточка товара/Схемы комплектации/Подсчитать стоимость схемы

Подсчитать стоимость схемы

Используется для пересчета стоимости текущей схемы комплектации на основании текущих значений учетных цен комплектующих и текущего содержания списка комплектующих для этой схемы. Функция доступна только для схемы комплектации с типом "комплектация". Стоимость рассчитывается в основной валюте учета. Стоимость рассчитывается по формуле:

Стоимость = Учетная цена * Количество (Комплектующий_1) + Учетная цена * Количество (Комплектующий_2) + ...+ Учетная цена * Количество (Комплектующий_N)

После пересчета в графу "Стоимость схемы" заносится новая стоимость, а в графу "Последний расчет" - системные дата и время, когда был произведен расчет стоимости.


Карточка товара/Меню Комплектующие (Pr)

Комплектующие

Меню "Комплектующие" используется для работы со списком комплектующих текущей схемы комплектации со статусом "Новая". При помощи меню комплектующие можно добавлять, корректировать, удалять, копировать у другого изделия или у того же изделия. Меню содержит следующие пункты:

  • Добавить комплектующий
  • Изменить комплектующий
  • Удалить комплектующий
  • Удалить все комплектующие
  • Карточка комплектующего
  • Скопировать схему у другого изделия
  • Скопировать схему у того же изделия
  • Информация
  • Распределить по комплектующим


Карточка товара/Меню Комплектующие/Добавить комплектующий

Добавить комплектующий

Используется для добавления нового комплектующего в список комплектующих. При добавлении открывается окно со списком групп товаров, в котором выбирается карточка нового комплектующего. При выборе карточки нужно заполнить поля описания комплектующего .


Карточка товара/Меню Комплектующие/Изменить комплектующий

Изменить комплектующий

Используется для корректировки полей описания комплектующего из списка, на котором установлен курсор. Функция доступна только для схемы комплектации со статусом "Новая".


Карточка товара/Меню Комплектующие/Удалить комплектующий

Удалить комплектующий

Позволяет удалить текущую строку с информацией о комплектующем.


Карточка товара/Меню Комплектующие/Удалить все комплектующие

Удалить все комплектующие

Позволяет удалить все комплектующие из списка комплектующих данной схемы комплектации.


Карточка товара/Меню Комплектующие/Карточка комплектующего

Карточка комплектующего

Открывает на просмотр карточку товара-комплектующего из текущей строки списка комплектующих.


Карточка товара/Меню Комплектующие/Скопировать схему у другого изделия

Скопировать схему у другого изделия

Позволяет скопировать список комплектующих из схемы комплектации из другой карточки товара. Функция доступна только в том случае, если рассматриваемый список комплектующих пуст.


Карточка товара/Меню Комплектующие/Скопировать схему комплектации у того же изделия

Скопировать схему комплектации у того же изделия

Позволяет скопировать список комплектующих из другой схемы комплектации из рассматриваемой карточки товара. Функция доступна только в том случае, если данный список комплектующих пуст.


Карточка товара/Меню Комплектующие/Информация

Информация

Отображает следующую информацию по схеме комплектации:

Для схемы с типом "комплектация":

  • Сколько единиц изделия можно скомплектовать (на основании фактических остатков имеющихся на складах комплектующих);
  • Текущая стоимость схемы комплектации.

Для схемы с типом "разукомплектация":

  • Общая стоимость комплектующих при разукомплектации единицы изделия (текущая учетная цена разукомплектуемого изделия);
  • На сколько процентов распределена стоимость изделия по комплектующим (сумма значений полей "% стоимости" из строк списка комплектующих);


Карточка товара/Меню Комплектующие/Распределить по комплектующим

Распределить по комплектующим

Функция доступна только для схемы комплектации с типом «разукомплектация». При вызове этой функции открывается окно, в котором список комплектующих текущей схемы комплектации находится в режиме редактирования ячеек столбца "% стоимости". Ячейки столбца заполнены значениями на момент вызова функции редактирования. На статусной строке списка высвечивается сумма значений ячеек этого столбца. Курсор в этом списке при перемещении по его строкам позиционируется только в ячейках % стоимости. Пользователь может проставить значения от 0 до 100 в каждой из ячеек, открытых для редактирования. При переходе из ячейки в ячейку автоматически пересчитывается сумма на статусной строке. Окно редактирования содержит кнопки (Сохранить) и (Отказаться). При нажатии на кнопку (Отказаться) окно редактирования закрывается, восстанавливаются значения ячеек до редактирования. При нажатии кнопки (Сохранить) проверяется, что сумма значений в ячейках = 100. Если это не так, пользователь получает сообщение «Распределено не 100% стоимости», и после нажатия (ОК) фокус ввода возвращается в окно редактирования. Если проверка прошла успешно, новые значения % стоимости запоминаются в соответствующих записях схемы комплектации. Окно редактирования закрывается, в поле "Последняя корректировка" из описания рассматриваемой схемы комплектации заносятся текущие системные дата и время.


Карточка товара/Схемы комплектации/Вкладка Комплектующие (Pr)

Комплектующие

Вкладка содержит список комплектующих текущей схемы комплектации (разукомплектации). Вкладка используется для работы со списком комплектующих текущей из списка схемы комплектации. Для работы с комплектующими используется меню Комплектующие .

Для схемы комплектации с типом "разукомплектация" в списке отображается следующая информация:

  • № - порядковый номер комплектующего.
  • Наименование - наименование комплектующего из карточки.
  • ЕИ - единица измерения комплектующего из карточки.
  • Количество - в каком количестве данный комплектующий входит в комплект.
  • % стоимости - процент стоимости, от которого будет рассчитана себестоимость комплектующего при разукомплектации.
  • Цена в комплекте - цена, по которой комплектующий входит в комплект. Для товаров по умолчанию предлагается учетная цена.
  • Стоимость - произведение количества и цены в комплекте.
  • Фактический остаток - фактический остаток комплектующего из карточки товара.
  • Свободный остаток - свободный остаток комплектующего из карточки товара.
  • Формула - формула, по которой рассчитывается, в каком количество комплектующий входит в комплект, если зависимость нелинейная.
  • Обратная формула - формула, по которой рассчитывается, в каком количестве приходуется комплектующий после операции разукомплектации комплекта.
  • Номенклатурный номер - номенклатурный номер из карточки товара.

Для схемы комплектации с типом "комплектация" в списке отображается следущая информация:

  • № - порядковый номер комплектующего.
  • Наименование - наименование комплектующего из карточки.
  • ЕИ - единица измерения комплектующего из карточки.
  • Количество - в каком количестве данный комплектующий входит в комплект.
  • Учетная цена - учетная цена комплектующего из карточки товара.
  • Стоимость - произведение количества и учетной цены комплектующего.
  • Фактический остаток - фактический остаток комплектующего из карточки товара.
  • Свободный остаток - свободный остаток комплектующего из карточки товара.
  • Формула - формула, по которой рассчитывается, в каком количество комплектующий входит в комплект, если зависимость нелинейная.
  • Обратная формула - формула, по которой рассчитывается, в каком количестве приходуется комплектующий после операции разукомплектации комплекта.
  • Номенклатурный номер - номенклатурный номер из карточки товара.


Карточка товара/Схемы комплектации/Вкладка "Описание"

Описание

На вкладке "Описание" отображаются следующие параметры описания схемы комплектации:

  • Идентификационный номер - присваивается системой автоматически в момент формирования схемы комплектации. Служит для однозначной идентификации схем комплектации в рамках нескольких баз данных.
  • Примечание - произвольный комментарий к данной схеме комплектации, вводится при создании схемы комплектации.


ГП/Документы/Использовать утверждение документов

Использовать утверждение документов (S,Sh,E,K)

Если параметр включен, в документах (счетах, заказах, накладных и актах перемещения), а также в списках этих документов можно указывать даты их утверждения. Утвержденный документ нельзя перевести в статус "Новый". Можно проводить поиск документов по дате утверждения или поиск неутвержденных документов.

При отключении глобального параметра в базе данных не производится удаление дат утверждения. Если в дальнейшем глобальный параметр будет вновь включен, то даты утверждения документов будут восстановлены в прежнем виде.


Карточка документа/меню Документ/Утвердить документ

Утвердить документ(P,S,Sh,E,K)

Функция доступна, если в Глобальных параметрах на вкладке "Документы" включено использование утверждения документов. Функция используется для проставления даты утверждения открытого документа. Дата отображается в заголовочной строке документа. По умолчанию системой предлагается текущая дата. Для отмены утверждения документа следует очистить дату в окне запроса.

Если в глобальных параметрах системы на вкладке Документы включен параметр "Использовать статусы документов", то функция доступна только для документов, статус которых отличен от статуса "Новый". Если документ утвержден, то его нельзя перевести в статус "Новый". В карточке утвержденного документа недоступны функции корректировки заголовка документа, удаления документа, добавления/корректировки/удаления позиций документа.

Функция доступна пользователям, имеющим право на утверждение документов (в описании прав доступа на вкладке Общие/Документы включен параметр Разрешено утверждение документов .)


Отмеченный список/Специальные функции/Утвердить документы

Утвердить документы (S,Sh,E,K)

Функция доступна, если в Глобальных параметрах на вкладке Документы включен параметр Ис пользовать утверждение документов. Функция используется для проставления даты утверждения для списка отмеченных счетов, приходных и расходных накладных, актов перемещения, заказов поставщикам. Дата утверждения будет установлена во всех отмеченных документах, в которых до вызова функции она была незаполненной. Для отмены утверждения документов всего отмеченного списка следует очистить дату в окне запроса.

Если в глобальных параметрах системы на вкладке Документы включен параметр Использовать статусы документов, то функция обрабатывает только документы, статус которых отличен от Новый. Если документ утвержден, то его нельзя перевести в статус Новый. В карточке утвержденного документа недоступны функции корректировки заголовка документа, удаления документа, добавления/корректировки/удаления позиций документа.

Функция доступна пользователям, имеющим право на утверждение документов (в описании прав доступа на вкладке Общие/Документы включен параметр Разрешено утверждение документов .)


Права пользователя/Документы/Разрешить утверждение документов

Разрешено утверждение документов (S,Sh,E,K)

Параметр используется, если включен глобальный параметр на вкладке Документы Ис пользовать утверждение документов.

Если параметр включен, то пользователь получает право на утверждение документов и отмену данного действия.


Список документов/Поиск/Дата утверждения

Утверждены с ... до ...(S,Sh,E,K)

Поля появляются в параметрах отбора, если в Глобальных параметрах на вкладке Документы включен параметр И спользовать утверждение документов.

Если задан временной интервал, то результатом отбора будут документы, в которых дата утверждения попадает в указанный интервал. Если включен параметр Не утвержден, то результатом отбора будут только те документы, в которых дата утверждения пуста.


Список документов/Карточка документа/Дата утверждения

Дата утверждения (P,S,Sh,E,K)

Дата утверждения одного документа или списка отмеченных документов (счетов, приходных и расходных накладных, актов перемещения, заказов поставщикам). По умолчанию системой предлагается текущая дата. Дата утверждения будет установлена во всех отмеченных документах, в которых до вызова функции она была незаполненной. Для отмены утверждения документа следует очистить дату.


Глобальные параметры/Документы/Дополнительно/Контролировать минимальные цены продажи товаров

Контролировать минимальные цены продажи товаров (S,Sh,E,K)

Если параметр включен, то в описании группы, подгруппы товаров, а также в карточке отдельного товара появляется возможность задать формулу для расчета минимальной цены продажи на основе учетной цены товара. Тогда, если в правах пользователя установлен контроль минимальных цен продажи, при оформлении счета или расходной накладной пользователь не может указать цену ниже, чем минимальная цена продажи товара.


Права пользователя/Документы/Контроль за минимальными ценами продажи

Контроль за минимальными ценами продажи(S,Sh,E,K)

Параметр появляется, если в Глобальных параметрах на вкладке Документы включен параметр "Контроль за минимальными ценами продажи". Параметр определяет необходимость контроля за минимальными ценами продажи в счетах и расходных накладных, оформленных данным пользователем.

Параметр может принимать значения:

  • Разрешать - пользователь с таким правом может устанавливать в счетах и накладных для товаров цены ниже чем минимальная цена продажи.
  • Предупреждать - пользователь может устанавливать в счетах и накладных для товаров цены ниже чем минимальная цена продажи. При сохранении такой позиции пользователю будет выдано предупреждающее сообщение.
  • Запрещать - пользователю с таким правом запрещено устанавливать в счетах и накладных для товаров цены ниже чем минимальная цена продажи.

Примечание. Минимальная цена продажи товара рассчитывается на основе формулы, введенной в описании группы, подгруппы товаров или в описании карточки товара.


Описание группы/подгруппы/карточки/Минимальная цена продажи

Минимальная цена продажи(S,Sh,E,K)

В поле вводится формула для расчета минимальной цены продажи товара на основе учетной цены товара (обозначается буквой А), а также цен продажи из карточки товара (обозначаются буквами В и С). Данное поле появляется в описании, если в Глобальных параметрах включен параметр "Контролировать минимальные цены продажи товаров". Тогда, если в правах пользователя установлен контроль минимальных цен продажи, при оформлении счета или расходной накладной пользователь не может указать цену ниже, чем минимальная цена продажи товара.


Права пользователя/Общие/Запрещено указывать количества, не кратные минимальной партии

Запрещено указывать количества, не кратные минимальным партиям(S,E,K)

Если в поле установлен флажок, пользователю запрещено в документах указывать количества, не кратные минимальной партии (если в карточке товара или в Глобальных параметрах задана минимальная партия товара). Если флажок не установлен, пользователь в документах может указывать количества, не кратные минимальной партии.


Права пользователя/Общие/Разрешено открывать закрытые документы

Разрешено открывать закрытые документы (S,Sh,E,K)

Параметр используется, если включен глобальный параметр на вкладке Документы Ис пользовать статусы документов.

Если параметр включен, то пользователю с таким правом разрешено открывать документы со статусом "Закрыт".


Права пользователя/Общие/Склады/Документы по прочим складам

Документы по прочим складам (S,Sh,Е,K)

Параметр регламентирует просмотр документов по складам, на которые у пользователя нет прав. Может принимать одно из значений:

Разрешено видеть - пользователь может выполнять следующие операции с документами, выписанными с запрещенных складов (если у него есть достаточно прав для работы с документами в общем):

  • может просматривать эти документы: видеть всю информацию в общем списке, без ограничения просматривать сами документы, причем может заходить в них как из общего списка, так и переходить со строки по операции из карточки товара;
  • может добавлять, корректировать и удалять позиции в этих документах;
  • не может удалять эти документы и редактировать их заголовок;

Фильтровать - пользователь не видит документы с запрещенного склада. Из карточки товара или контрагента операция с запрещенным складом видна, но перейти в документ по ней нельзя. Внутри документов активны стрелки перехода в следующий/предыдущий документы, причем они «перескакивают» через «невидимые» запрещенные документы.

Не показывать - пользователь может выполнять следующие операции с документами, выписанными с запрещенных складов (если у него есть достаточно прав для работы с документами в общем):

  • может просматривать эти документы в общем списке, причем видит только номер и дату документа, поле Контрагент имеет значение Документ с других складов, поле Сумма = 0, остальные поля пустые. В доступных документах не активны стрелки перехода в следующий/предыдущий документы;
  • не может попасть в эти документы ни из общего списка, ни из карточки товара или контрагента (строки с операциями по документам с запрещенных складов просматривать может, но перейти с них в сами документы - нет).


Права пользователя/Общие/Документы/Разрешено формирование стоп-листа

Разрешено формирование стоп-листа (S,Sh,E,K)

Параметр появляется, если в Глобальных параметрах на вкладке Документы включен параметр "Использовать стоп-лист покупателей". Если в поле установлен флажок, пользователю с таким правом в разделе Расход/Стоп-лист покупателей доступна функция формирования стоп-листа (пункт меню Действия/Сформировать стоп-лист). В стоп-лист попадают покупатели, у которых просрочены платежи по товарным кредитам и счетам с типом "Частичная предоплата".


ГП/Документы/Вкладка Стоп-лист

Стоп-лист(S,Sh,E,K)

Вкладка содержит параметры, определяющие возможность формирования стоп-листа покупателей. В стоп-лист попадают покупатели, у которых превышен лимит кредита или есть просроченные по оплате документы с типом "Товарный кредит" или "Частичная предоплата". Покупателю, включенному в стоп-лист, нельзя оформить расход товара в кредит или счет с типом "Частичная предоплата".

На вкладке нужно заполнить параметры, определяющие работу со стоп-листом:

  • Использовать стоп-лист покупателей
  • Допустимая просрочка
  • Просматривать накладные за последние.


ГП/Документы/Использовать стоп-лист покупателей

Использовать стоп-лист покупателей(S,Sh,E,K)

Параметр появляется, если в Глобальных параметрах на вкладке "Финансы" включен параметр "Контроль оплаты по кредитам". Если параметр "Использовать стоп-лист покупателей" включен, в программе можно:

  • Формировать стоп-лист покупателей - список покупателей, которые просрочили платежи по товарным кредитам и по счетам с типом "Частичная предоплата". Для таких покупателей невозможна выписка счетов с типом "Частичная предоплата" и расходных накладных с типом "Товарный кредит". Работа со стоп-листом ведется в разделе Расход/Стоп-лист покупателей.
  • Вручную добавлять в стоп-лист и удалять из стоп-листа покупателей.


ГП/Документы/Стоп-лист/Допустимая просрочка

Допустимая просрочка (S,Sh,E,K)

Вводится максимальное количество дней, на которое могут быть просрочены платежи от покупателей дополнительно к срокам оплаты, указанным в документах.Если платежи просрочены на большее количество дней, чем допустимая просрочка, такой покупатель попадает в стоп-лист покупателей (при его формировании). Если параметр не заполнен, по умолчанию значение равно нулю.


ГП/Документы/Стоп-лист/Просматривать накладные за последние

Просматривать накладные за последние (S,Sh,E,K)

Вводится количество дней, за которые просматриваются документы, которые должны быть учтены при формировании прайс-листа. При формировании прайс-листа анализируются накладные с типом "Товарный кредит" и счета с типом "Частичная предоплата" за количество дней, указанное в данном параметре, начиная от текущей даты. Если параметр не заполнен, по умолчанию значение параметра равно единице.


Расход/Стоп-лист покупателей

Стоп-лист покупателей (S,Sh,E,K)

Раздел появляется в меню, если в Глобальных параметрах на вкладке "Документы" включен параметр Использовать стоп-лист покупателей . Используется для дополнительного контроля покупателей, получающих товары в кредит.

Данный раздел содержит список покупателей, включенных в стоп-лист во время его формирования. Стоп-лист покупателей - это список покупателей, которые просрочили платежи по товарным кредитам или по счетам с типом "Частичная предоплата". Для покупателей, включенных в стоп-лист, невозможна выписка счетов с типом "Частичная предоплата" и расходных накладных с типом "Товарный кредит". В словаре покупателей покупатели из стоп-листа выделяются красным цветом.

Просмотр стоп-листа доступен только пользователю, имеющему право на просмотр раздела "Покупатели". В данном разделе можно формировать стоп-лист, вручную добавлять покупателей в стоп-лист, а также удалять покупателей из стоп-листа. Работа в разделе ведется при помощи меню Действия .

Список покупателей представлен в виде таблицы с графами:

  • Покупатель - краткое наименование из карточки покупателя и уникальный код (указывается в скобках);
  • Превышен лимит кредита - если для данного покупателя лимит кредита не превышен, то поле не заполнено. В противном случае указывается сумма (в валюте расчетов с контрагентом), на которую был превышен лимит кредита.
  • В - валюта ведения расчетов с данным покупателем.
  • Просроченные платежи - если для данного покупателя нет просроченных платежей, то поле не заполнено. В противном случае в поле содержится ссылка на накладную с типом "Товарный кредит" или счет с типом "Частичная предоплата", по которым есть просроченные платежи. Если таких документов несколько, в поле отображается ссылка только на один из них.


Расход/Стоп-лист пок-лей/Меню Действия

Действия

Раздел меню используется для формирования стоп-листа, добавления в стоп-лист покупателя, а также удаления из стоп-листа покупателя. Содержит следующие пункты:

  • Сформировать стоп-лист
  • Добавить покупателя в стоп-лист
  • Удалить покупателя из стоп-листа
  • Перейти в карточку покупателя
  • Перейти в документ
  • Закрыть


Расход/Стоп-лист/Меню Действия/Сформировать стоп-лист

Сформировать стоп-лист

Функция позволяет пересчитать стоп-лист на текущую дату. Функция доступна только пользователю, у которого имеется специальное право на формирование стоп-листа (заполняется на вкладке "Документы").

При формировании стоп-листа в стоп-лист попадают покупатели, для которых выполняется хотя бы одно из условий:

  • Есть просроченные платежи по накладным с типом "Товарный кредит" или по счетам с типом "Частичная предоплата".
  • Превышен лимит кредита в карточке покупателя.

Документы просматриваются за количество дней, определенное в Глобальных параметрах в параметре Просматривать накладные за последние . Документ считается просроченным, если истек срок оплаты, указанный в документе плюс количество дней, определенное в параметре Допустимая просрочка . В стоп-лист не попадают покупатели, у которых в описании группы, подгруппы или в описании карточки товара включен флажок Не включать в стоп-лист .

Для покупателей, включенных в стоп-лист, невозможна выписка счетов с типом "Частичная предоплата" и расходных накладных с типом "Товарный кредит". В словаре покупателей покупатели из стоп-листа выделяются красным цветом.


Расход/Стоп-лист/Меню Действия/Добавить покупателя в стоп-лист

Добавить покупателя в стоп-лист

Позволяет вручную добавить покупателя в стоп-лист. Функция доступна только в том случае, если у данного пользователя имеется право на корректировку (всех!) карточек покупателей, право на корректировку кредитов покупателей, а также специальное право на формирование стоп-листа.

При вызове функции отображается окно каталога покупателей, в котором пользователь может выбрать одну карточку покупателя. Если выбранный покупатель еще не содержится в стоп-листе, то он добавляется туда. В соответствующей строке стоп-листа поля Превышен лимит кредита и Просроченные платежи остаются незаполненными. В карточке покупателя проставляется отметка о том, что он помещен в стоп-лист.


Расход/Стоп-лист/Действия/Удалить покупателя из стоп-листа

Удалить покупателя из стоп-листа

Позволяет удалить из списка «Стоп-лист» текущую строку. Функция доступна только в случае непустого списка, и только если у данного пользователя имеется право на корректировку (всех!) карточек покупателей, право на корректировку кредитов покупателей, а также специальное право на формирование стоп-листа.

При вызове функции отображается окно с предупреждающим сообщением «Вы собираетесь удалить покупателя из стоп-листа?». При нажатии на кнопку (Да) рассматриваемая строка списка удаляется, из карточки указанного в этой строке покупателя исчезает отметка о том, что покупатель числится в стоп-листе.


Описание группы/карточки покупателя/Не включать в стоп-лист

Не включать в стоп-лист (S,Sh,E,K)

Поле доступно для корректировки при изменении описания карточки или группы, только пользователям, у которых имеются права на корректировку (всех!) карточек покупателей. При установленном «флажке» в карточке покупателя данный покупатель не может быть помещен в стоп-лист при формировании стоп-листа. Если подобный «флажок» установлен в описании группы (подгруппы) покупателей, то его действие распространяется на всех покупателей из этой группы (подгруппы).


Отм.список/Спец.функции/Снять резервы с отм.счетов/Установить

Снять резервы с отмеченных счетов/Установить резервы (St,M,P,S,Sh,E,K)

Функция используется для выполнения операции резервирования для всего списка отмеченных счетов или для снятия резервов со списка отмеченных счетов. При выполнении резервирования нужно заполнить параметры:

  • Зарезервировать/Снять резерв
  • На дату
  • Резервировать партии (Е,K)


Параметры резервирования/Зарезервировать

Зарезервировать/Снять резерв

Выбирается, что нужно сделать со списком счетов:

  • Зарезервировать
  • Снять резерв


Параметры резервирования/На дату

На дату

Вводится дата, на которую резервируются все отмеченные счета.


Параметры резервирования/Резервировать партии

Резервировать партии (Е)

Если флажок включен, позиции счетов будут зарезервированы с учетом партий в соответствии с заданным в карточке товара порядком списания. Если указан ручной порядок списания, партии для резервирования будут выбираться по методу ФИФО.

Если флажок не включен, позиции счетов будут зарезервированы без учета партий.


Спец.функции/Пересчитать цены документов по коэффициенту

Пересчитать цены документов по коэффициенту

Функция применяется для списка отмеченных счетов или расходных накладных. Функция позволяет пересчитать цены позиций документов по заданному коэффициенту или выбрав другой уровень цен продаж из прайс-листов или из карточки товара. Для пересчета нужно заполнить следующие параметры:

  • Коэффициент
  • А также использовать прайс-лист


Спец.функции/Пересчитать цены/Коэффициент

Коэффициент

В поле вводится коэффициент пересчета цен продажи, с помощью которого цены можно увеличить или уменьшить. Например, для увеличения цен на 3% нужно указать коэффициент, равный 1.03.


Спец.функции/Пересчитать цены/А также использовать прайс-лист

А также использовать прайс-лист

Флажок включается, если нужно пересчитать цены по другой формуле, выбрав ее из списка цен продаж, описанных в прайс-листах или в карточке товара. В отдельном окне выбирается нужная цена.


Глобальные параметры/Склады/Остатки товаров сортировать по наименованию складов

Остатки товаров сортировать по наименованию складов (M,P,S,Sh,E,K)

Если параметр включен, то в карточке товара на вкладке "По складам" список остатков товара по отсортирован по наименованию склада (в алфавитном порядке). Кроме того, такая же сортировка применяется в форме "Наличие товаров", вызываемой из каталога товаров и услуг, при расшифровке остатков товаров по складам.

Если параметр выключен, то в карточке товара на вкладке "По складам" список остатков товара по отсортирован по коду склада (в порядке возрастания). Такая же сортировка применяется в форме "Наличие товаров", вызываемой из каталога товаров и услуг, при расшифровке остатков товаров по складам.


Карточка документа/Платеж/Сформировать частичную привязку

Сформировать частичную привязку(P,S,Sh,M,E,K)

Функция используется в случае, если к документу привязан платеж, образующий переплату по документу, и необходимо отвязать часть платежа с целью его последующего использования для закрытия платежами других документов. При выполнении функции "Создать частичную привязку к документу" платеж отвязывается от документа, по нему создается частичная привязка к тому же документу, а оставшийся свободный остаток может быть распределен по другим документам. Для создания частичной привязки к платежу нужно в списке платежей установить курсор на платеж и вызвать данный пункт меню.

При выборе данного раздела меню на экране появляется окно с параметрами:

  • Полная сумма платежа - сумма платежа, привязанного к документу, по которому планируется сделать частичную привязку.
  • Сумма частичной привязки - задается пользователем. Сумма, на которую будет создана частичная привязка к документу.
  • Минимальная сумма привязки - рассчитывается автоматически.
  • Свободный остаток платежа - предлагается значение, рассчитанное как разница между полной суммой платежа и суммой частичной привязки. Может быть изменено пользователем, тогда после сохранения будет пересчитана сумма частичной привязки (как разница между полной суммой платежа и свободным остатком платежа).
  • Максимальный свободный остаток - рассчитывается автоматически как разница между полной суммой платежа и минимальной суммой привязки.


Частичная привязка платежа/Сумма частичной привязки


Частичная привязка платежа/Свободный остаток платежа

Свободный остаток платежа

Предлагается значение, рассчитанное как разница между полной суммой платежа и суммой частичной привязки. Может быть изменено пользователем, тогда после сохранения будет пересчитана сумма частичной привязки (как разница между полной суммой платежа и свободным остатком платежа).


Анализ продаж/Печатать изображение

Изображение товара

Если параметр включен, в отчете для каждого товара будет распечатано его изображение (если файл с изображением задан в карточке товара и определено его использование в качестве изображения).


Анализ продаж/Даты прихода товара

Даты прихода товара

Если параметр включен, в отчет для каждого товара будут включены даты первого и последнего прихода товара за заданный период. Если параметр не включен, даты прихода печататься не будут.


Контрагенты/Операции/Скопировать карточки контрагентов

Скопировать карточки контрагентов

Функция используется для копирования одной или нескольких карточек контрагентов в текущую группу. При выборе данного раздела меню открывается окно, в котором надо заполнить параметры операции:

  • Скопировать карточки контрагентов
  • К уникальным кодам
  • Добавить символ
  • Копировать списки грузополучателей (S,Sh,E,K)
  • Копировать скидки по группам товаров(S,Sh,E,K)


Параметры копирования/Скопировать карточки контрагентов

Скопировать карточки контрагентов

В списке контрагентов перейти в нужную группу и отметить при помощи мышки контрагентов, карточки которых необходимо копировать, или группы контрагентов.


Параметры копирования/К уникальным кодам

К уникальным кодам

Используется для того, чтобы при копировании изменить уникальный код или старых карточек, или новых. В окне выбирается одно из значений:

  • Старых карточек - к уникальным кодам старых карточек добавится символ, указанный в отдельном окне, а в новых карточках останутся уникальные коды, которые раньше были у старых карточек.
  • Новых карточек - к уникальным кодам новых карточек добавится символ, указанный в отдельном окне, а в старых карточках уникальные коды не изменятся.


Параметры копирования/Добавить символ

Добавить символ

Вводится символ, который будет добавлен к уникальным кодам новых или старых карточек (в зависимости от выбранного значения).

  • Если в параметр введен какой-либо символ, к уникальному коду новой или старой карточки будет добавлен этот символ.
  • Если параметр не заполнен, поле "Уникальный код" в карточке контрагента будет не заполнено.
  • Если в параметр ввести знак "-", в уникальном коде будет удален последний (правый) символ.


Параметры копирования/Копировать списки грузополучателей

Копировать списки грузополучателей

Если включен флажок, карточки контрагентов будут скопированы вместе со списками грузополучателей.


Параметры копирования/Копировать скидки по группам товаров

Копировать скидки по группам товаров

Если включен флажок, карточки контрагентов будут скопированы вместе с введенными скидками по группам товаров.


Копировать карточки контрагентов/Кнопка Справка

Параметры копирования карточек контрагентов

К параметрам копирования карточек контрагентов относятся:

  • Скопировать карточки контрагентов
  • К уникальным кодам
  • Добавить символ
  • Копировать списки грузополучателей(S,Sh,E,K)
  • Копировать скидки по группам товаров(S,Sh,E,K)

После заполнения параметров следует кликнуть на кнопке "ОК" для начала копирования.


ГП/Склады/Разрешить отрицательные остатки по отдельным складам

Разрешить отрицательные остатки по отдельным складам (S,Sh,E,K)

Если параметр включен, можно в описании склада для каждого склада в отдельности разрешать отрицательные остатки.


Описание склада/Разрешить отрицательные остатки товаров на складе

Разрешить отрицательные остатки товаров на складе(S,Sh,E,K)

Параметр появляется, если в Глобальных параметрах на вкладке "Склады" включен параметр "Разрешить отрицательные остатки по отдельным складам". Параметр позволяет для каждого конкретного склада разрешить отрицательные остатки. Если флажок в параметре не включен, отрицательные остатки на данном складе запрещены.


Товарные запасы/Комплектующие

Комплектующие

Если включен флажок "Распечатывать с комплектом", в форме для товаров-комплектов будут перечислены все товары-комплектующие. Если флажок не включен, товары-комплекты будут отображены без комплектующих.


Печать ценников/Только комплектующие

Только комплектующие

Если параметр включен, для позиций документа, являющихся комплектами, будет распечатан набор ценников для комплектующих. При этом в карточке товара-комплекта на вкладке Комплектующие в описании каждого комплектующего в поле Количество упаковок должно быть указано количество ценников, печатаемых для данного комплектующего. Если количество упаковок =0, то ценники для комплектующего печататься не будут.


Поля описания комплектующего/Количество упаковок

Количество упаковок

Задается количество этикеток-ценников, которые будут напечатаны для данного комплектующего при печати ценников в документе.


Формы/Печать документации по товарам

Печать документации по товарам

Используется для печати файлов с документацией к товарам из заказа поставщику или из счета. Файлы с документацией должны быть описаны в карточке товара на вкладке "Файлы", в описании файла должен быть включен флажок Является документацией .


Описание файла/Является документацией

Является документацией (S,Sh,E,K)

Если параметр включен, файл будет описан как документация (инструкция) к товару. Файлы с документацией можно распечатать из заказа поставщику или из счета. Параметр появляется, если в Глобальных параметрах на вкладке "Товары" на доп.вкладке "Файлы" включен параметр-флажок "Возможность работать с файлами-документацией".


Классификатор сертификатов/Меню Классификатор/Удалить все неиспользованные позиции

Удалить все неиспользованные позиции

Используется для удаления из классификатора сертификатов соответствия, органов сертификации или держателей сертификатов неиспользованных позиций. Пункт активен, если классификатор содержит непустой список позиций.

Из классификатора сертификатов соответствия удаляются все позиции, не заданные ни в одной карточке товара в поле Сертификат соответствия.

Из классификатора органов по сертификации удаляются все позиции, не заданные ни в одном сертификате соответствия в поле Орган по сертификации.

Из классификатора держателей сертификатов удаляются все позиции, не заданные ни в одном сертификате соответствия в поле Кому выдан.


Параметры поиска/Ожидаемый приход с ... до ...

Ожидаемый приход с ... до ...

Позволяет отбирать заказы до дате ожидаемого прихода. В параметре задается период, в который должна попадать дата ожидаемого прихода, указанная в заголовке заказа. Результатом отбора будут заказы, дата ожидаемого прихода которых попадает в заданный период.


Отмеченные документы/Спец.функции/Закрыть отмеченные заказы

Закрыть отмеченные заказы(S,Sh,E,K)

Функция выполняет операцию закрытия заказов для группы отмеченных заказов на указанную дату.

Закрытие заказа оформляется, когда работа с заказом закончена, и последующие приходы товара не ожидаются. При закрытии заказа происходят следующие изменения:

  • Пересчитывается баланс расчетов с поставщиком: сумма товаров в пути уменьшается на сумму ожидаемого прихода по данному заказу, в балансе расчетов уменьшается задолженность поставщику на эту сумму. На вкладке "Товары в пути" удаляются строки ожидаемых товаров по данному заказу.
  • Пересчитывается количество ожидаемого прихода товаров (если есть), удаляются операции ожидаемого прихода из карточки товара.
  • Заголовок заказа и позиции заказа закрываются от корректировки.
  • В общем списке заказов закрытые заказы выделяются зелено-коричневым цветом.

Закрытие заказа также используется в случае, когда от поставщика поступил товар на сумму, отличную от суммы заказа, либо товары, поступившие на склад, частично или полностью не соответствуют позициям заказа.

После закрытия заказа в нем удаляется операция ожидаемого прихода по заказу на сумму непоступивших товаров.


Формы/Анализ платежей группы за период

Анализ платежей группы за период

Позволяет распечатать отчет по группе мест хранения денег. Форма печатается из списка мест хранения денег, отфильтрованного по определенной группе мест хранения денег.

Для каждого дня (недели, месяца) периода в отчете указывается:

  • Приход от контрагентов - сумма всех поступивших от контрагентов платежей на места хранения группы.
  • Приход с других мест хранения - сумма всех приходов с других мест хранения, не входящих в группу.
  • Приход всего - рассчитывается как сумма прихода от контрагентов и прихода с других мест хранения
  • Расход контрагентам - сумма всех расходов контрагентам из мест хранения данной группы.
  • Расход на другие места хранения - сумма всех расходов на другие места хранения, не входящие в данную группу.
  • Расход всего - рассчитывается как сумма расход контрагентам и расход на другие места хранения.
  • Баланс - рассчитывается как разница между приходом всего и расходом всего.

Если форма печатается с видом анализа "назначение платежа", то все платежи группируются по их назначению, и для каждого вида назначения подсчитывается приход, расход и баланс (см.выше).


Контрагенты/Операции/Сгенерировать для отмеченных уникальные коды

Сгенерировать для отмеченных уникальные коды

Пункт появляется в меню каталога поставщиков и покупателей, если на вкладке Контрагенты включен глобальный параметр Уникальные коды контрагентов генерировать с префиксом . Пункт доступен пользователям с правом на корректировку карточек покупателей/поставщиков. Пункт активен, если в списке контрагентов отмечена хотя бы одна позиция. Операция применима как к карточкам контрагентов, так и к группам/подгруппам карточек контрагентов. Вызов новой операции приводит к заполнению поля Уникальный код (если оно было пустое) в карточках отмеченных контрагентов с префиксом, заданным в глобальных параметрах системы.


Описание склада/Адрес

Адрес (E,K)

Появляется в описании, если используются расширенные описания складов . Вводится адрес склада.


ГП/Товары/АУ/Два наименования

Два наименования (E,K,A)

Параметр определяет использование двух наименований аналитических признаков (например, чтобы указать второе наименование признака на другом языке). Если парамет не включен, в программе будет использоваться одно наименование для аналитических признаков.


Описание склада/Юр.лицо

Юр.лицо (E,K)

Появляется в описании, если используются расширенные описания складов . Юридическое лицо, являющееся владельцем склада или арендующее склад.


Настройка/Настройка терминала Cipher

Настройка терминала Cipher

В разделе заполняются параметры работы с терминалом сбора данных, который может использоваться при проведении инвентаризации, при приходовании товара. В окне нужно заполнить следующие параметры:

  • Использовать терминал сбора данных
  • Тип терминала
  • Директория связи с терминалом
  • СОМ-порт, куда подключен Сipher
  • Строк под описание товара


Настройка терминала Cipher/Использовать терминал сбора данных

Использовать терминал сбора данных

Параметр включает использование терминала сбора данных.


Настройка терминала Cipher/Тип терминала

Тип терминала

В параметре можно выбрать один из типов терминала:

  • Cipher 8001
  • Cipher 8300 - функция "Создать файл инвентаризации для Cipher" в каталоге товаров и услуг работает только для данного типа терминала.


Настройка терминала/Директория связи с терминалом

Директория связи с терминалом

Указанная в поле директория связи используется также для работы с программой "SLS-Инвентаризация" вне зависимости от того, используются ли терминалы сбора данных.


Настройка терминала/СОМ-порт, куда подключен Сipher

СОМ-порт, куда подключен Сipher

Может принимать значение от 1 до 255.


Настройка терминала/Строк под описание товара

Строк под описание товара

Количество строк под описание товара.


ГП/Склады/Разрешить отрицательный остаток по товару в целом

Разрешить отрицательный остаток по товару в целом

Параметр имеет смысл использовать в сочетании с параметром Разрешить отрицательные остатки по отдельным складам .

Если возможность работы с отрицательными остатками определяется в карточках товаров (параметр Отрицательные остатки на вкладке "Товары" Глобальных параметров имеет значение "определять в карточке"), и в карточках товаров отрицательный остаток запрещен (в описании товара поле "Отриц. остаток" имеет значение "Запретить"), а по отдельным складам отрицательные остатки разрешены, то возможны два варианта работы:

  • С отдельного склада необходимо отпустить товар, которого нет в наличии, что образует отрицательный остаток на данном складе. Это возможно, если, например, на склад, откуда отпускают, еще не оформили передачу товара с другого склада, а товар на склад уже передали. При этом отрицательный остаток по товару в целом не допускается. То есть для данной ситуации отрицательный остаток по товару в целом должен быть запрещен, и флажок в параметре "Разрешить отрицательный остаток по товару в целом" не включен.
  • С отдельных складов отпускается товар без каких-либо ограничений, при этом образуются отрицательные остатки на складах, и допускается отрицательный остаток по товару в целом. Тогда флажок в параметре "Разрешить отрицательный остаток по товару в целом" должен быть включен.


Настройка/ГП/Включить возможность автоматического сторнирования авансов

Включить возможность автоматического сторнирования авансов

Если параметр включен, в программе работает автоматическое сторнирование авансовых платежей.

Фирма-поставщик при получении аванса под предстоящую поставку товаров (работ, услуг) выставляет покупателю счет-фактуру на сумму аванса и регистрирует этот счет-фактуру в Книге продаж. После отгрузки товара (работы, услуги) покупателю, поставщик в обычном порядке оформляет счет-фактуру на отгрузку и регистрирует его в Книге продаж. Одновременно производится сторнирование ранее начисленных по авансовому платежу сумм налога. Для этого поставщик должен отразить счет-фактуру, выписанный ранее на полученный аванс, в своей Книге покупок. Теперь сторнирование счетов-фактур по авансовым платежам можно выполнять автоматически.


Описание платежа/Сумма сторнирования

Сумма сторнирования

Поле заполняется автоматически для авансовых платежей. В поле суммируются строки записей в книгу покупок, сторнирующих данный авансовый платеж.


Счет-фактура/Автоматически отсторнировано авансовых платежей

Автоматически отсторнировано авансовых платежей

Поле заполняется автоматически. В поле суммируются строки записей в книгу покупок, которые были сделаны при сторнировании авансовых платежей.


Платеж/Показать сторнирующие документы

Показать сторнирующие документы

При выборе данного пункта в отдельном окне отображается список записей в книгу покупок, которые сторнируют данный аванс. В списке можно перейти в любой их этих документов (приходных накладных с типом "Запись в книгу покупок"), выбрав пункт меню Документы/Просмотр документа.


Счета-фактуры/Разное/Сторнировать авансы за период

Сторнировать авансы за период

Используется для автоматического сторнирования начисленных по авансовым платежам, полученным от покупателя, сумм налога за определенный период времени. В появившемся окне задается период, за который необходимо выполнить сторнирование.

После выполнения процедуры сторнирования в специальном окне отображается количество просмотренных счетов-фактур по накладным и количество сторнированных авансов. В результате выполнения сторнирования по каждому авансовому платежу, подлежащему сторнированию, автоматически создается приходная накладная с типом "Запись в книгу покупок" со строкой "Сторнирование аванса". По приходной накладной создается счет-фактура и включается в книгу покупок.

В счете-фактуре по расходной накладной в поле Автоматически отсторнировано авансовых платежей суммируются строки записей в Книгу покупок, которые были сделаны при сторнировании авансовых платежей. Эта сумма видна в расходной накладной на вкладке «Счет-фактура».

В счете-фактуре по авансовому платежу в поле Сумма сторнирования суммируются строки записей в Книгу покупок, сторнирующих данный авансовый платеж. Эта сумма отображается на панели расшифровки платежа.

Замечания:

1. Если авансовый платеж или частичная привязка уже полностью или частично отсторнированы, то корректировка или удаление данного платежа (привязки) или счета-фактуры по нему запрещена. Для таких платежей в карточке документа или в карточке контрагента в меню «Платежи» активна функция «Показать сторнирующие документы». Она позволяет увидеть список записей в Книгу покупок (приходных накладных), которые сторнируют данный аванс, а также перейти в любой из этих документов. Эта же функция доступна в разделе Движение денежных средств в меню Разное.

2. Расходная накладная, которая была использована при сторнировании авансов, не может быть удалена или откорректирована.

3. Записи в Книгу покупок, созданные автоматически для сторнирования аванса, не могут быть откорректированы, но могут быть удалены целиком пользователем с правами Администратора. При этом уменьшается на сумму удаляемого документа сумма в поле «Сумма сторнирования» в авансовом платеже и сумма в поле «Автоматически отсторнировано авансовых платежей» в счете-фактуре по расходной накладной.

4. При автоматическом сторнировании авансов учитываются только платежи и накладные, оформленные в рублях.

5. При работе покупателя с авансовыми платежами если счет-фактура на аванс, полученный от поставщика, а также счет-фактура на отгрузку были зарегистрированы в книге покупок, необходимо выполнить сторнирование счета-фактуры на авансовый платеж в книге продаж. В данном случае сторнирование можно проводить только вручную. Для этого следует оформить расходную накладную с типом «В книгу продаж», оформить счет-фактуру по расходной накладной, указав в заголовке «Включать в книгу продаж».


Операции/Создать файл инвентаризации для Cipher

Создать файл инвентаризации для Cipher

Функция предназначена для создания файла экспорта с фактическими остатками, используемого при проведении инвентаризации при помощи терминала сбора данных Cipher 8300. Терминал сбора данных должен быть описан в разделе Настройка/ Настройка терминала Cipher .

При вызове функции открывается окно с параметрами:

  • Файл инвентаризации - полный путь и имя файла «inv_out.txt», предлагается программой автоматически.
  • Склад - выбирается склад, по которому проводится инвентаризация.
  • По состоянию на - указывается дата и время, на которую в файле инвентаризации будут сформированы остатки по товарам.

Файл инвентаризации содержит перечень товаров с фактическими остатками по указанному складу на заданную дату. При этом для каждого товара экспортируется и информация о его доп.свойствах, которым сопоставлены доп.коды (доп.свойства, которым не сопоставлены доп.коды, обработаны не будут!).

Подробнее см. Инвентаризация по доп.свойствам


ГП/Товары/Названия/Для упорядочивания товаров внутри групп использовать первые ... символов

Для упорядочивания товаров внутри групп использовать первые ... символов

Вводится количество символов, по которым внутри группы происходит сортировка карточек товаров в алфавитном порядке.


ГП/Товары/Файлы/Возможность работать с файлами-документацией

Возможность работать с файлами-документацией (S,Sh,E,K)

Если параметр включен, в карточке товара на вкладке "Файлы" появляется возможность описать файл и использовать его в качестве документации (инструкции) к товару. Документацию к товарам можно распечатать из счета или расходной накладной.


ГП/Товары/Вкладка "Файлы"

Файлы

Вкладка "Файлы" предназначена для включения возможности работы с файлами документации к товарам. Вкладка содержит параметр:

Возможность работать с файлами-документацией (S,Sh,E,K)


Товары/Операции/Удалить пустые группы-подгруппы

Удалить пустые группы-подгруппы (S,Sh,E,K)

Используется для удаления пустых групп/подгрупп товаров/услуг или карточек товаров и услуг. Если вызвать операцию на верхнем уровне каталога товаров и услуг, то она будет применяться ко всем группам/подгруппам товаров, а при наличии отмеченных групп - только к списку отмеченных. Если вызвать операцию в какой-либо группе/подгруппе, то она применяется только ко вложенным в нее подгруппам.

При подтверждении удаления можно включить параметр Предварительно удалять товары без операций и остатков . Если параметр включен, то перед удалением группы/подгруппы товаров/услуг производится удаление только тех катрочек товаров (не имеющих остатков и операций), которые приведут к тому, что группа станет пустой и также может быть удалена.

Пример: пусть в группе "Фрукты" оформлено 2 карточки товара "Груши" и "Яблоки", причем карточка товара "Груши" операций и остатков не имеет. Если при удалении группы параметр "Предварительно удалять товары без операций и остатков" включен, то сама группа не удалится, однако удалится карточка товара "Груши", т.к. в списке карточки упорядочены по наименованиям товаров, и система удалит в группе все карточки без операций и остатков, которые встретятся до первой карточки, не подлежащей удалению.

Если же в группе "Фрукты" оформлены карточки товара "Груши" и "Яблоки", и карточка товара "Яблоки" операций и остатков не имеет, то при удалении группы при включенном параметре "Предварительно удалять товары без операций и остатков" ни сама группа, ни карточки в ней удалены не будут.

Функция доступна пользователю с правом на удаление карточек товаров.


Карточка/Экспорт карточки в файл .EXP.

Экспорт карточки в файл .EXP (St,M,P,S,Sh,E,K)

Функция предназначена для экспорта карточки товара в файл с расширением .EXP. Экспорт карточки товара не предназначен для обмена информацией между базами данных, он используется при обнаружении ошибок для отправки карточки товара фирме-разработчику.


Счет/Спец.функции/Сформировать акты комплектации

Сформировать акты комплектации (S,Sh,E,K)

Функция предназначена для формирования актов комплектации для позиций счетов, являющихся комплектами. При вызове функции появляется окно с параметрами:

  • Дата
  • Тип
  • Скомплектовать
  • Отменить всю комплектацию в случае нехватки комплектующих

В результате выполнения операции формируются акты комплектации для позиций счета. В акте комплектации в поле "Описание" записывается строка вида "По счету №.. от ...". Акты комплектации формируются на складе, указанном в заголовке счета, либо на складе, указанном в позиции счета, если в Глобальных параметрах включена возможность выписки счетов с нескольких разных складов.

Акт комплектации, привязанный к некоторой позиции счета, можно удалить вручную в карточке комплектуемого товара. При удалении акта автоматически удаляется ссылка на данный акт из позиции счета.

При удалении позиции счета (в том числе и при удалении всего счета), если данной позиции сопоставлен некоторый акт, то данный акт остается в базе данных, но «отвязывается» от позиции счета (т.е. из всех операций акта удаляются ссылки на позицию счета). Корректировка позиции счета, которой сопоставлен акт комплектации, не приводит к каким-либо изменениям в этом акте. При копировании счета ссылки на акты в позициях документа не копируются.


Сформировать акты комплектации/Дата

Дата

Дата и время, на которую будет сформирован акт комплектации, по умолчанию предлагаются текущие дата и время.


Сформировать акты комплектации/Тип

Тип

Тип акта комплектации может быть:

  • Ожидаемая комплектация
  • Комплектация


Сформировать акты комплектации/Скомплектовать

Скомплектовать

Может принимать одно из значений:

  • Все позиции - комплектовать акты комплектации для всех позиций счета, являющихся комплектами.
  • Отмеченные - комплектовать акты комплектации только для отмеченных позиций счета.


Сформировать акты комплектации/Отменить всю комплектацию в случае нехватки комплектующих

Отменить все комплектации в случае нехватки комплектующих

Если параметр включен, то при попытке скомплектовать все позиции (или отмеченные позиции) будет проверяться, всех ли комплектующих для этого хватает. Если хотя бы для одного изделия нет комплектующих в нужном количестве, то комплектация всех позиций отменяется. Если параметр не включен, акты комплектации будут сформированы только для позиций, у которых имеются комплектующие в нужном количестве.


Карточка товара/Доп.свойства/Добавить состав упаковки

Добавить состав упаковки

Используется для добавления нового состава упаковки. Можно добавить состав упаковки, в описании которой класс доп.свойств совпадает с классом, указанным в карточке данного товара. При добавлении нужно заполнить поля:

  • Название состава упаковки
  • Содержимое
  • Штрих-код
  • Состояние
  • Вес(кг)
  • Примечание


Карточка товара/Доп.свойства/Распаковать упаковку

Распаковать упаковку

Операция распаковки обратна операции упаковки . В результате выполнения операции количество упаковок на складе уменьшается, и увеличиваются остатки товаров, распределенные по доп.свойствам, входящие в Состав данной упаковки (шаблон). При вызове функции нужно заполнить параметры операции:

  • Дата и время
  • На складе
  • Количество упаковок
  • Примечание


Карточка товара/Доп.свойства/Упаковать

Упаковать

Используется для оформления операции упаковки. Операция выполняется для текущей упаковки из списка упаковок, на которой установлен курсор. В результате выполнения операции упаковки увеличивается количество упаковок заданного вида, и уменьшаются остатки товара с различными доп.свойствами, входящие в Состав упаковки.

При вызове операции открывается окно с параметрами операции:

  • Дата и время
  • На складе
  • Количество упаковок
  • Примечание


Карточка товара/Доп.свойства/Только упаковки

Только упаковки

Если включен фильтр "Только упаковки", в списке сочетаний доп.свойств отображаются только упаковки.


Карточка товара/Доп.свойства/Только доп.свойства

Только доп.свойства

Если включен фильтр "Только доп.свойства", в списке отображаются только сочетания доп.свойств.


Параметры операции упаковки/Дата и время

Дата и время

Дата и время операции упаковки/распаковки. По умолчанию предлагается текущая дата и время, могут быть изменены пользователем.


Параметры операции упаковки/На складе

На складе

Склад, на котором совершается операция упаковки или распаковки.


Параметры операции упаковки/Примечание

Примечание

Произвольный текст.


Параметры операции упаковки/Количество

Количество

Количество упаковок, получаемое после упаковки товаров. При распаковке количество упаковок, которое следует распаковать.


Состав упаковки/Название состава упаковки

Название состава упаковки

Вид упаковки, выбирается из классификатора упаковок системы (например, короб, паллета).


Состав упаковки/Штрих-код

Штрих-код

Штрих-код.


Состав упаковки/Состояние

Состояние

Признак, который показывает, используется ли данный документ в настоящий момент. Может принимать два значения:

  • Активный
  • Архив

У сертификатов с истекшим сроком действия можно поменять состояние на "Архив", выбрав в Классификаторе сертификатов раздел меню "Сделать архивными старые сертификаты".


Состав упаковки/Примечание

Примечание

Поле для записи любого комментария.


Состав упаковки/Содержимое

Содержимое

Наименование содержимого упаковки или наименование самого вида упаковки, которое печатается на этикетке, маркирующей упаковку.


Состав упаковки/Вес(кг)

Вес (кг)

Вес упаковки в кг для данного товара.


Карточка товара/Доп.свойства/Вкладка В упаковках

В упаковках/Состав упаковки

Вкладка отображается, если в Глобальных параметрах включен параметр Работа с упаковками товаров .

Вкладка "В упаковках" содержит остатки в упаковках товаров, у которых сочетание доп.свойств соответствует строке, выделенной курсором в списке всех возможных сочетаний доп.свойств. Остатки подсчитываются по всем складам. Информация на вкладке представлена в виде таблицы с графами:

  • Название упаковки - название упаковки, в которой содержится товар с данным сочетанием доп.свойств.
  • Факт. остаток - фактическое количество товара с данным сочетанием доп.свойств, которое находится в упаковках рассматриваемого вида.
  • Свободно - свободное количество товара с данным сочетанием доп.свойств, которое находится в упаковках рассматриваемого вида.
  • Резерв - количество товара с данным сочетанием доп.свойств, которое находится в зарезервированных упаковках.
  • Ож.приход - количество товара с данным сочетанием доп.свойств, которое находится в упаковках, по которым оформлена операция ожидаемого прихода.
  • Штрих-код - штрих-код упаковки рассматриваемого вида.

В строке "Без упаковки" отображается остаток товара с данным сочетанием доп.свойств, который не содержится в упаковках.

В строке "Всего" отображается остаток товара с данным сочетанием доп.свойст, который содержится как в упаковках, так и без упаковки.

Вкладка "Состав упаковки" отображается для упаковки, выделенной курсором в списке всех возможных сочетаний доп.свойств и упаковок. Вкладка содержит распределение товара по доп.свойствам (например, по размерам) в упаковке. Информация на вкладке представлена в виде таблицы с графами:

  • Значение - значение доп.свойства.
  • Количество - количество единиц товара в упаковке с рассматриваемым значением доп.свойства.


Классификаторы/Состав упаковок/Меню Состав

Состав (Е,К)

Меню "Состав" предназначено для описания номинального распределения товаров по доп.свойствам в упаковке. Меню содержит следующие пункты:

  • Добавить в состав
  • Редактировать состав
  • Удалить из состава
  • Пересчитать состав


Состав упаковок/Меню Состав/Добавить в состав

Добавить в состав

Используется для добавления нового значения доп.свойства в состав упаковки и количества товаров с данным доп.свойством в упаковке. При добавлении нужно заполнить поля:

  • Значение доп.свойства
  • Количество

Если состав уже используется, появляется предупреждающее сообщение, после которого Пользователь может продолжить добавление или отказаться от дальнейших действий.


Состав упаковок/Меню Состав/Редактировать состав

Редактировать состав

Используется для корректировки текущего значения доп.свойства и его количества из перечня доп.свойств в упаковке на вкладке "Состав". Если состав уже используется, появляется предупреждающее сообщение, после которого Пользователь может продолжить корректировку или отказаться от корректировки.


Состав упаковок/Меню Состав/Удалить из состава

Удалить из состава

Используется для удаления из состава упаковки текущего значения доп.свойства и его количества из перечня доп.свойств на вкладке "Состав".

Если состав уже используется, появляется предупреждающее сообщение, после которого Пользователь может продолжить удаление или отказаться от дальнейших действий.

Если после удаления позиции из состава количество единиц товара в упаковке оказывается не полностью распределенным по доп.свойствам, в списке наименований упаковок значение данной упаковки выделяется красным цветом.


Состав упаковок/Меню Состав/Пересчитать состав

Пересчитать состав

Пересчитать состав?


Добавить в состав/Значение доп.свойства

Значение доп.свойства

Значение доп.свойства, входящее в состав упаковки (например, размера). Выбирается из перечня доп.свойств, описанного в карточке товара.


Добавить в состав/Количество

Количество

Количество единиц товара в упаковке с заданным значением доп.свойства.


Классификатор/Сформировать составы всех упаковок

Сформировать составы всех упаковок/текущей упаковки

?


Классификаторы/Проверить использование всех составов

Проверить использование всех составов/текущего состава

Предназначен для проверки и выявления составов, которые не используются, а также для поиска упаковок с незаполненным составом.


Классификаторы/Проверить уникальность всех составов

Проверить уникальность всех составов/текущего состава

Используется для выявления упаковок с одинаковым составом упаковок.


Классификаторы/Обновить текущий состав упаковки

Обновить текущий состав упаковки

Используется для обновления текущего состава упаковки, на которой установлен курсор в списке упаковок.


Состав упаковок товаров/Вкладка Состав

Состав (Е,К)

Вкладка "Состав" отображает состав (распределение по доп.свойствам) в упаковке, выделенной курсором в списке всех описанных упаковок. Вкладка содержит информацию о распределении товара по доп.свойствам (например, по размерам) в упаковке. Информация на вкладке представлена в виде таблицы с графами:

  • Значение - значение доп.свойства.
  • Количество - количество единиц товара в упаковке с рассматриваемым значением доп.свойства.

В разделе можно добавлять в состав новые значения, корректировать значения, удалять из состава позиции при помощи меню Состав . При помощи меню Классификатор с текущим составом упаковки можно выполнять следующие действия:

  • Проверить использование текущего состава
  • Проверить уникальность текущего состава
  • Обновить текущий состав упаковки


Классификаторы/Состав упаковок товаров

Состав упаковок товаров (Е,К)

Используется для ведения перечня упаковок товаров в разрезе распределения товаров по доп.свойствам в каждом виде упаковки. В классификаторе можно:

  • Описыватьупаковки
  • Заполнять состав упаковки - распределение товаров по доп.свойствам в упаковке;

Для добавления нового описания упаковки следует выбрать пункт меню Классификатор/Добавить позицию. Для заполнения состава упаковки по доп.свойствам нужно перейти на вкладку "Состав" и выбрать пункт меню Состав/ Добавить в состав .

Информация в классификаторе представлена в виде таблицы с графами:

  • Наименование - название состава упаковки, заданное в описании упаковки.
  • Кол-во - количество единиц товара, которое хранится в данной упаковке.
  • Код - код упаковки, задается пользователем при описании упаковки.
  • Класс доп.свойств - класс доп.свойств, в разрезе которого заполняется распределение по доп.свойствам в упаковке.
  • Примечание - примечание из описание упаковки.

В нижней части экрана для текущей упаковки из списка на вкладке Состав отображается информация о распределении по доп.свойствам в упаковке. При помощи меню Состав можно добавлять в состав новые значения, корректировать значения, удалять из состава позиции.

При помощи меню Классификатор на вкладке доступны следующие действия с упаковками:

  • Проверить использование всех составов/текущего состава
  • Проверить уникальность всех составов/текущего состава
  • Обновить текущий состав упаковки
  • Сформировать составы всех упаковок/текущей упаковки


Добавить состав упаковок/Справка

Поля описания состава упаковки

К полям описания состава упаковки относятся:

  • Название состава упаковки
  • Код
  • Штрих-код
  • Состояние
  • Примечание
  • Кол-во единиц
  • Класс доп.свойства


Состав упаковки/Кол-во

Кол-во единиц

Количество единиц товара в упаковке.


Состав упаковки/Класс доп.свойств

Класс доп.свойств

Задается класс доп.свойств. По используемому доп.свойству будут распределяться товары в упаковке.


Приходная накладная/Спец.функции/Распаковать упаковки

Распаковать упаковки

В результате выполнения операции распаковки товара на складе количество упаковок заданного вида уменьшается на количество, указанное в операции, и увеличивается количество единиц товаров с различными доп.свойствами, входящие в Состав упаковки.


Приходная накладная/Спец.функции/Упаковки сохранить по шаблонам

Упаковки сохранить по шаблонам

При выборе данного пункта меню предполагается, что упаковки сохраняются распакованными. В карточке товара на вкладке "Доп.свойства" в шкале доп.свойств фактический и свободный остаток увеличивается на (количество упаковок* кол-во товара в упаковке с данным значением доп.свойства), а в операции прихода в карточке товара на вкладке "По доп. свойствам" отображаются товары со значением доп.свойства и их количества в соответствии с описанным Составом упаковки.


Документ/Позиция/Вкладка Упаковки

Упаковки

Вкладка появляется для позиции документа, для которой в карточке товара описаны составы упаковки, и для которых количество задано в упаковках. Вкладка содержит информацию:

  • Вид упаковки - название вида упаковки;
  • Количество - количество упаковок, заданное при добавлении строки в документ.

Если упаковка сохраняется по шаблону, в документе для позиции вкладка "Упаковка" исчезает, на вкладке "По доп.свойствам" отображается распределение количества по доп.свойствам в соответствии с заданным составом упаковки.


Поля позиции документа/Упаковок

Упаковок

В поле вводится количество упаковок, используемое в операции.


Поля позиции документа/Вид упаковки

Вид упаковки

Выбирается один из видов упаковки, описанных для данного товара в карточке товара на вкладке "Доп.свойства".


ГП/Общие/Названия курсов валют по ЦБ

Названия курсов валют по ЦБ

Если параметр включить, для валют, у которых задан тип курса "ХХХ руб. за единицу валюты", курс будет отображаться в виде "Краткое обозначение валюты/Руб" в соответствии с порядком, принятым в ЦБ. Название курса поменяется в заголовке документа, в классификаторе валют, в описании платежа, в товарной операции и др. При этом значения курсов не изменятся, и на расчеты включение параметра не влияет.

Если параметр не включать, название курса останется как раньше и будет иметь вид "Руб/Краткое обозначение валюты". Параметр можно включать и выключать без ограничений.


Позиции документа/Вкладка Таблица

Таблица

Вкладка содержит информацию о товаре в упаковке и без упаковки. Информация на вкладке представлена в виде таблицы с графами:

  • Вид упаковки - наименование упаковки, в которой находится товар, указанный в позиции документа.
  • Кол-во упаковок - количество товара в упаковках.
  • Кол-во товара - количество товара в первой единице измерения, которое находится в упаковках.
  • Значения доп.свойств - для каждого значения доп.свойств указывается количество, которое находится в заданном количестве упаковок.

В строке "Без упаковки" указывается количество товара, распределенное по доп.свойствам, которое находится без упаковки. Если при создании новой позиции накладной кликнуть на кнопке "Сохранить по шаблону", весь товар в таблице будет указан без упаковки.


Формы/Анализ накл. по менеджерам/Расшифровать по группам товаров

Расшифровать по группам товаров

Если параметр включен, в отчете для каждого продавца будет производиться группировка продаж по товарным группам.

В параметре "Сколько уровней групп печатать" задается количество уровней групп для расшифровки. Если задано 0, в отчете будут печататься все уровни. Если задано 1, продажи будут делиться только на уровне групп верхнего уровня без разбивки по подгруппам.


Формы/Анализ накл.по менеджерам/Не печатать без документов

Не печатать без документов

Если параметр включен, в отчет не попадут строки с продавцами, по которым за указанный период не были оформлены накладные. Если параметр не включен, в отчете будут присутствовать все продавцы, включая тех, у которых нет документов за указанный период.


Классификатор/Сделать архивными старые сертификаты

Сделать архивными старые сертификаты

Функция устанавливает состояние "Архив" для сертификатов, у которых закончился срок действия. При вызове функции появляется окно, в котором вводится дата окончания срока действия. По умолчанию предлагается текущая дата. При выполнении операции отбираются сертификаты соотвествия, у которых дата окончания срока действия раньше, чем введенная дата, и в них устанавливается состояние "Архив".

В общем списке сертификатов архивные сертификаты выделяются коричневым цветом.


Карточка контрагента/Контрагент/Изменить лимит кредита

Изменить лимит кредита

Используется для корректировки лимита кредита .


Документы/Заказы на перемещение

Заказы на перемещение

В данном разделе хранится список заказов на перемещение товаров со склада на склад. Здесь заказы на перемещения можно создавать, корректировать и удалять.

Информация о заказах на перемещение представлена в виде таблицы с колонками:

  • Номер - номер документа
  • Дата - дата оформления документа
  • Со склада - номер склада, откуда перемещается товар
  • На склад - номер склада, куда перемещается товар
  • Сумма - сумма документа в валюте, указанной в акте
  • Дата утверждения - дата утверждения документа
  • В - валюта накладной
  • Тип - тип документа, указанный в заказе
  • Передано - может принимать одно из значений:

Пробел - товар по заказу не передан;

+ - товар по заказу передан полностью;

+ - товар по заказу передан частично.

В списке работает подвод по номеру заказа на перемещение (числовой ввод) и по дате выписки документа (вызов клавишей "/"). В результате курсор установится на первый в списке документ, удовлетворяющий условиям поиска.

См. также Карточка заказа на перемещение .

Работа с заказами ведется при помощи меню, которое состоит из следующих пунктов:

  • Документы
  • Разное
  • Специальные функции - для того, чтобы использовать данный раздел, необходимо перейти в список отмеченных документов (см. Разное/Отмеченный список ).
  • Формы


Заказы на перемещение/Формы

Формы

Используется для печати сводных отчетов по заказам на перемещение и содержит следующие пункты:

  • Список заказов на передачу за период
  • Список заказов на передачу за период с товарами


Формы/Заказы на перемещение/Список заказов на передачу

Список заказов на передачу за период

Отчет содержит список заказов на перемещение за указанный период. Для получения отчета нужно заполнить параметры отбора заказов на перемещение . В отчет попадут заказы, удовлетворяющие заданным условиям поиска.

В отчете для каждого заказа на перемещение указывается:

  • Дата - дата выписки заказа.
  • Номер - номер заказа.
  • Примечание - примечание из заголовка заказа.
  • Наименование поставщика - поставщик из заголовка накладной.
  • Тип документа - тип из заголовка заказа.
  • Со склада - номер склада, с которого предполагается передача товара.
  • На склад - номер склада, на который предполагается передача товара.
  • Валюта - валюта документа.
  • Сумма документа - общая сумма накладной в валюте документа.
  • Количество - общее количество товара по всем позициям заказа.


Формы/Заказы на перемещение/Список заказов за период с товарами

Список заказов на передачу за период с товарами

Отчет содержит список заказов на перемещение за указанный период с товарами. Для получения отчета нужно заполнить параметры отбора заказов на перемещение . В отчет попадут заказы, удовлетворяющие заданным условиям поиска.

Для каждого заказа в отчете указывается дата, номер, со склада, на склад, тип документа, сумма накладной в валюте документа и перечень товарных позиций.

Для каждой позиции накладной указывается: номер по порядку, наименование позиции, единица измерения, количество, цена, валюта документа и сумма по позиции в валюте заказа на перемещение.


Поиск заказов на перемещение

Чтобы провести поиск или отбор заказов на перемещение по какому-либо критерию, нужно:

  • В разделе Документы/Заказы на перемещение выбрать раздел Разное/Поиск
  • Задать условия поиска
  • При необходимости задать условия отбора по аналитическим признакам(E,K)
  • Кликнуть на кнопке "Отобрать" для начала отбора и на кнопке "Результаты" для просмотра результатов поиска


Условия поиска заказов на перемещение

К условиям поиска заказов на перемещение относятся:

  • Подразделение(K)
  • Номер документа
  • Тип документа
  • Со склада
  • На склад
  • Передано
  • Валюта
  • Сумма от
  • Сумма до
  • За период
  • Реквизиты
  • Созданные или откорректированные задним числом
  • Статус документа(P,S,Sh,E,K)
  • Утверждены с.. до..(P,S,Sh,E,K)


Спец.функции/Проверить минимальные партии товаров

Проверить минимальные партии товаров

Функция позволяет для позиций, в карточках которых введены минимальные партии товаров, проверить кратность количества минимальной партии.

При необходимости, если в параметрах операции включен параметр "Модифицировать позиции документа в соответствии с минимальными партиями", если документ имеет статус "Новый" и если по документу еще не оформлены акты перемещения, количества в документе будут изменены.

В результате выполнения функции в файле protocol.pvt для каждой позиции заказа будет отображено:

  • Исходное количество - количество в заказе;
  • Минимальная партия - размер минимальной партии, введенный в карточке товара;
  • Новое количество - количество, кратное минимальной партии;
  • Изменения - разница между исходным количеством и новым количеством.


Заказ на перемещение/Заголовок

Заголовок

Раздел содержит поля заголовка документа , которые заполняются при его создании и в дальнейшем могут быть откорректированы.

Работа ведется при помощи меню, состоящего из пунктов:

  • Документ - используется для создания и удаления документа, корректировки заголовка, печати документов, изменения статуса, утверждения документа и др.
  • Спец. функции - содержит меню специальных операций - копирование документа, формирования различных документов на основе данного, проверки минимальных партий товаров, экспорта документа и др..
  • Режим - используется для переключения между вкладками.
  • Формы - используется для печати данного документа, счета-фактуры, ордера и других документов.


Заказ на перемещение/Вкладка Акты

Акты

Вкладка содержит список актов, оформленных на основе заказа на перемещение.

По одному заказу можно оформить несколько актов перемещения. Склады в актах перемещения могут отличаться от складов в заказе на перемещение.

В этом разделе акты можно создать, удалить, просмотреть или откорректировать. Работа с актами ведется при помощи меню Акт .

Список накладных представлен в виде таблицы с графами:

  • Номер - номер акта.
  • Дата - дата, указанная в акте.
  • Со склада - склад, с которого выдается товар по акту.
  • На склад - склад, на который передается товар по акту.
  • Сумма - сумма документа в валюте документа.
  • В - валюта документа.
  • Статус - статус акта (Новый, Готов, Закрыт).
  • Тип - тип документа.

Работа в разделе ведется при помощи меню, состоящего из пунктов:

  • Документ - используется для создания и удаления документа, корректировки заголовка, печати документов и др.
  • Спец.функции - содержит меню специальных операций - копирование документа, оформление документов на основе данного, пересчет цен и др.
  • Режим - используется для переключения между вкладками.
  • Акт - используется для создания, просмотра и удаления актов перемещения, оформленных на основе заказа.
  • Формы - используется для печати данного документа, ценников на товары документа и документации на товары.


Формы/Заказ на перемещение

Заказ на перемещение

Используется для печати заказа на перемещение.

Для печати заказа должны быть заполнены параметры печати документа:

  • Печатать (первое наименование, второе наименование..)
  • Варианты печати цен и сумм
  • Номенклатурный номер
  • Реквизиты:
  • Единица измерения
  • Дополнительные свойства
  • Печатать изображение товара


Карточка документа/Спец.функции/Сформировать заказ на передачу

Сформировать заказ на передачу

Используется для формирования заказа на перемещение товаров со склада на склад. Пользователю предлагается заполнить поля заголовка заказа. В разделе Документы/ Заказы на перемещение формируется заказ на перемещение с позициями из документа, на основе которого формируется заказ.

Если отметить несколько позиций документа и воспользоваться данной функцией, то новый документ будет содержать только отмеченные позиции.

При формировании заказа нужно заполнить параметры:

  • Цены позиций
  • Доп.свойства товаров
  • Статус исходного документа

Если в системе включено использование проектов карточек товаров(E,K) , то проекты карточек товаров не становятся позициями заказа.


Параметры печати/Доп.свойства

Доп.свойства

Параметр определяет возможность печати доп.свойств для позиций документа. Может принимать значения:

  • Нет - не выводить информацию по доп.свойствам.
  • Расшифровку в виде подстрок - товары с доп.свойствами выводятся в виде отдельных позиций.
  • Отдельной строкой - доп.свойства печатать отдельной строкой.
  • Расшифровку по упаковкам - выводится расшифровка по упаковкам.


Параметры формирования документа/Доп.свойства

Доп.свойства

При формировании документа на основе другого документа параметр определяет, надо ли копировать значения доп.свойств позиций исходного документа.

Содержит два параметра:

  • Копировать распределение - если параметр включен, позиции будут скопированы в новый документ вместе с распределением по доп.свойствам. Если параметр не включен, для позиций нового документа распределение по доп.свойствам будет не заполнено.
  • Упаковки сохранять по шаблону - если параметр включен, предполагается, что упаковки сохраняются распакованными. В операции на вкладке "По доп. свойствам" отображаются товары со значением доп.свойства и их количества в соответствии с описанным Составом упаковки. Если параметр не включен, в новый документ по позициям копируется вкладка "Упаковки" и предполагается, что товар хранится в упаковке.


Параметры формирования документа/Статус исходного документа

Статус исходного документа

Определяет, надо ли менять статус ИСХОДНОГО документа, на основе которого формируется новый документ. Может принимать одно из значений:

  • Оставить без изменения - статус документа не меняется.
  • Установить статус "Готов".


Отмеченный список/Спец.функции/Сформировать заказ на перемещение

Сформировать заказ на перемещение

На основе отмеченных документов (приходных/расходных накладных, актов перемещения, счетов на оплату, заказов поставщику) создать заказ на перемещение, который будет содержать все позиции из отмеченных документов. При формировании заказа нужно заполнить поля заголовка заказа и дополнительные параметры:

  • Цены позиций
  • Примечания из позиций
  • Доп.свойства

Если в системе включено использование проектов карточек товаров(E,K) , то проекты карточек товаров не становятся позициями акта.


Параметры формирования документа/Примечание из документа

Примечания из позиций

Параметр определяет, нужно ли копировать примечания из позиций в исходных документах в новый документ. Может принимать значения:

  • Не включать - примечания не копируются.
  • Включать, объеднияя попозиционно - если для одного товара в разных документах разные примечания, они объединяются в новом документе.
  • Включать первое непустое по позиции - если для одного товара в разных документах разные примечания, копируется первое примечание.


Настройка/Глоб.пар./торговля/Приказы на скидки

Приказы на скидки (Sh,E,K,Pr)

Если параметр включен, в программе появляется возможность оформлять приказы на скидки на определенные товары. Приказ имеет определенный период действия, приказ может быть введен в действие и отменен. В одном приказе может быть описано несколько скидок на различные товары, которые будут действовать в течение периода действия приказа. Приказ можно экспортировать в другую базу данных, в удаленные офисы и торговые кассы. При подключении программы "Касса" в торговое оборудование загружаются цены, указанные в параметре "Торговые цены" со скидкой с учетом действующего приказа на скидки (для товаров, указанных в приказе). Если одновременно оформлено несколько приказов с одним сроком действия, то цены будут считаться в соответствии с последним по времени приказом. Чтобы отменить действие приказа до окончания срока его действия, нужно оформить новый приказ с нулевой скидкой и включить в него необходимые товары.

Подробнее о приказах на скидки см. Приказы на скидки .


Товары/Приказы на скидки

Приказы на скидки

Раздел содержит список оформленных в программе приказов на скидки. Раздел появляется, если в Глобальных параметрах на вкладке "Торговля" включен параметр приказы на скидки . Приказы на скидки позволяют установить цены со скидкой на определенные товары на заданный период времени (период действия приказа на скидки). В разделе можно добавлять, корректировать, удалять приказы на скидки, проводить поиск приказов, помещать приказы в архив и др.

Работа в разделе ведется при помощи меню, состоящего из пунктов:

  • Документы
  • Разное

Информация в разделе представлена в виде таблицы с графами:

  • Дата - дата оформления приказа.
  • № приказа - номер приказа.
  • Акция - акция, к которой приурочен приказ.
  • С - дата начала действия скидок.
  • По - дата окончания действия скидок.
  • Статус - статус документа, может принимать значения "новый" или "готов".
  • Архив - показывает принадлежность приказа к архиву. Если приказ помещен в архив, в графе стоит значок "+".
  • Примечание - текст из примечания, введенный в заголовке приказа.


Разное/Показать/Скрыть архивные

Показать архивные/Скрыть архивные

Используется для фильтрации списка приказов на скидки по принадлежности к архиву. При выборе пункта меню "Показать архивные" список приказов содержит все приказы, включая перемещенные в архив. При выборе пункта меню "Скрыть архивные" список приказов содержит только действующие приказы или еще не введенные в действие.


Документы/Поместить в архив истекшие

Поместить в архив истекшие

Используется для перемещения в архив истекших приказов на скидки, у которых закончился срок действия.


Карточка приказа на скидки

Приказ на скидки - это документ, позволяющий назначить скидки на определенный период времени на заданные товары. В одном приказе может быть описано несколько скидок разной величины. При загрузке цен в торговое оборудование загружаются цены на товары с учетом скидки, определенной в приказе.

Приказ на скидки содержит следующие вкладки:

  • Заголовок
  • Приложения

Работа в приказе осуществляется при помощи меню, состоящего из пунктов:

  • Приказ
  • Формы
  • Приложение
  • Позиция

Подробнее о приказах на скидки см. Приказы на скидки .


Приказ на скидки/Вкладка Заголовок

Заголовок

Заголовок приказа на скидки содержит следующие поля:

  • Ид.№
  • №
  • Дата
  • Акция
  • С.. по ..
  • Статус
  • Отмена скидок
  • Текст приказа
  • Подписал
  • Примечание

Поля заголовка приказа можно корректировать, если приказ еще не введен в действие.

Работа в документе ведется при помощи меню, состоящего из пунктов:

  • Приказ
  • Формы


Заголовок/Ид.№

Ид.№

Идентификационный номер, задается программой автоматически.


Заголовок/№

№

Номер приказа, задается пользователем.


Заголовок/Дата

Дата

Дата оформления приказа.


Заголовок/Акция

Акция

Акция, к которой приурочен приказ.


Заголовок/С... по...

С... по...

Период действия приказа на скидки. Если срок действия приказа истек, приказ можно переместить в архив (выбрав пункт меню Документы/Поместить в архив истекшие).


Заголовок/Статус

Статус

Статус документа. Может принимать значения "Новый" и "Готов". Документу присваивается статус "Готов", когда приказ введен в действие.


Заголовок/Отмена скидок

Отмена скидок

Параметр определяет, можно ли покупателям давать на кассе дополнительные скидки.

Также параметр относится к работе с дисконтными картами. Если в Приложении к приказу в поле "Скидка по карте" задан процент скидки, отличный от нуля, покупателю будет предоставлена скидка, указанная в поле "Скидка по карте" независимо от значения параметра "Отмена скидок".

Если в Приложении к приказу в поле "Скидка по карте" задан 0, то:

  • При включенном флажке скидка будет равна нулю.
  • При выключенном флажке покупателю будет предоставлена скидка согласно накопленной по дисконтной карте.


Заголовок/Текст

Текст приказа

Используется для экспорта текста приказа из файла.


Заголовок/Подписал

Подписал

Должность и ФИО сотрудника, который подписал приказ.


Заголовок/Примечание

Примечание

Произвольный текст.


Приказ на скидки/Вкладка Приложения

Приложения

Вкладка "Приложения" содержит перечень приложений. Информация на вкладке представлена в виде таблицы с графами:

  • № - номер приложения.
  • Скидка - размер скидки.
  • Скидка по карте - расмер скидки по дисконтной карте.
  • Примечание - произвольный текст.

Работа в разделе ведется при помощи меню Приложениe . Здесь приложения можно добавлять, удалять, корректировать, копировать из другого приказа.

В нижней части экрана на вкладке Позиции отображается список товаров, для которых действует скидка, указанная в Приложении.

Работа в документе осуществляется при помощи меню, состоящего из пунктов:

  • Приказ
  • Формы
  • Приложение
  • Позиция


Приказ на скидки/Вкладка Позиции

Позиции

Вкладка "Позиции" содержит перечень товаров, для которых действует скидка из Приложения. Информация на вкладке представлена в виде таблицы с графами:

  • № - порядковый номер товара в списке товаров данного Приложения.
  • Артикул, наименование - артикул и наименование товара.
  • Номенклатурный номер - номенклатурный номер из карточки товара.
  • Цена - цена, указанная в разделе Глобальные параметры/Торговля в параметре "Торговые цены".
  • Цена со скидкой - цена с учетом скидки.

На вкладке при помощи меню Позиция можно добавлять, удалять, корректировать товары для текущего приложения со скидкой из общего списка приложений.

Работа в разделе ведется при помощи меню, состоящего из пунктов:

  • Приказ
  • Формы
  • Приложение
  • Позиция


Приказ на скидки/Меню Приказ

Приказ

Меню "Приказ" содержит следующие пункты:

  • Новый
  • Изменить
  • Удалить
  • Текст приказа
  • Ввести в действие
  • Отменить приказ
  • Печать
  • Экспорт приказа
  • Первый
  • Предыдущий
  • Следующий
  • Последний
  • Закрыть


Приказ/Новый

Новый

Используется для создания нового приказа. При создании приказа нужно заполнить поля заголовка приказа .


Приказ/Изменить

Изменить

Используется для корректировки полей заголовка приказа . Заголовок можно корректировать, если приказ еще не введен в действие и имеет статус "новый".


Приказ/Удалить

Удалить

Используется для удаления приказа. Приказ можно удалить, если он имеет статус "Новый" и не введен в действие. Архивный?


Приказ/Текст приказа

Текст приказа

Используется для экспорта текста приказа из файла.


Приказ/Ввести в действие

Ввести в действие

Если приказ введен в действие, ему автоматически присваивается статус "Готов", после чего нельзя корректировать параметры приказа и список товаров.


Приказ/отменить приказ

Отменить приказ

При выборе данного пункта меню приказу присваивается статус "Новый", и его можно корректировать. Пользователю выдается предупреждение о том, что если приказ был экспортирован в удаленные офисы или торговые кассы, корректировка приказа может привести к тому, что предоставленные в соответствии с приказом скидки будут неправомерными.


Приказ/Печать

Печать

Используется для печати выходных форм:

Приложение к приказу

Доп.соглашение

Ценники


Приказ/Экспорт приказа

Экспорт приказа

Используется для экспорта приказа в файл с расширением .EXP с целью экспорта приказа в удаленные базы данных.


Приказ на скидки/Меню Приложение

Приложение

Меню "Приложение" используется для создания приложений к приказу и содержит следующие пункты:

  • Добавить приложение
  • Изменить
  • Удалить
  • Скопировать из другого приказа


Приложение/Добавить приложение

Добавить приложение

Используется для добавления нового приложения в приказ. При создании приложения нужно заполнить поля приложения :


Поля описания приложения

К полям описания приложения относятся:

  • №
  • Скидка
  • Скидка по карте
  • Примечание


Поля описания приложения/№

№

Порядковый номер приложения.


Поля описания приложения/Скидка

Скидка

Размер скидки на товары в %%, которая описана в данном Приложении.


Поля описания приложения/Скидка по карте

Скидка по карте

Размер скидки, которая предоставляется покупателям на товары с учетом дисконтной карты.? уточнить


Поля описания приложения/Примечание

Примечание

Произвольный текст.


Приложение/Изменить приложение

Изменить приложение

Используется для корректировки полей описания приложения .


Приложение/Удалить приложение

Удалить приложение

Используется для удаления текущего приложения из списка.


Приложение/Скопировать из другого приказа

Скопировать из другого приказа

Используется для копирования приложения из другого приказа. При выборе данного пункта предлагается выбрать приказ из общего списка приказов, а затем из списка приложений приказа выбрать приложение, которое нужно скопировать. К приложению также скопируется список товаров, для которых будет действовать описанная в приложении скидка.


Приказ на скидки/Меню Позиция

Позиция

Меню "Позиция" содержит следующие пункты:

  • Добавить позицию
  • Удалить позицию
  • Карточка товара
  • Найти
  • Товары в наличии
  • Сортировать по группам-подгруппам


Позиция/Добавить позицию

Добавить позицию

Используется для добавления одной или нескольких позиций в Приложение. При выборе данного пункта открывается дерево групп товаров и услуг, в котором нужные позиции следует отметить мышкой. Если позиция отмечена, на левом поле напротив позиции отображается красная точка.


Позиция/Удалить позицию

Удалить позицию

Используется для удаления текущей позиции из списка позиций Приложения на вкладке "Позиции". При удалении позиции номера других позиций не корректируются.


Позиция/Сортировать по группам/подгруппам

Сортировать по группам/подгруппам

Используется для сортировки позиций товаров по группам/подгруппам.


Позиция/Найти

Найти

Используется для поиска позиции по заданному шаблону по полю "Наименование". Поиск позиции может осуществляться сверху вниз или снизу вверх, для этого нужно кликнуть на соответствующей кнопке для начала поиска.


Поиск приказов на скидки

Чтобы провести поиск или отбор приказов на скидки по какому-либо критерию, нужно:

  • В разделе Документы/Приказы на скидки выбрать раздел Разное/Поиск
  • Задать условия поиска
  • Кликнуть на кнопке "Отобрать" для начала отбора и на кнопке "Результаты" для просмотра результатов поиска

Найденные документы хранятся в дереве товаров в папке "Последний поиск" до окончания сеанса работы с программой.


Условия поиска приказов на скидки

К условиям поиска приказов на скидки относятся:

  • Ид.№
  • №
  • Акция
  • С.. по ..
  • Статус
  • Скидка
  • Скидка по карте
  • Отмена скидок
  • Примечание


Условия поиска/Ид.№

Ид.№

В поле задается полностью идентификационный номер или шаблон для поиска ид.номера. Результатом отбора будет приказ, у которого идентификационный номер полностью совпадает со значением, указанным в данном поле, или приказы, номера которых удовлетворяют заданному шаблону.

Шаблон задается в следующем виде:

ТЕКСТ - ТЕКСТ встречается как полное слово;

ТЕКСТ* - начало совпадает с шаблоном, а конец произвольный.

*ТЕКСТ* - указанный текст встречается в любом месте названия.

*ТЕКСТ - начало слова произвольное, а конец полностью совпадает с шаблоном.


Условия поиска/№

№

Задается № документа или шаблон для поиска номера.

Шаблон задается в следующем виде:

ТЕКСТ - ТЕКСТ встречается как полное слово;

ТЕКСТ* - начало совпадает с шаблоном, а конец произвольный.

*ТЕКСТ* - указанный текст встречается в любом месте названия.

*ТЕКСТ - начало слова произвольное, а конец полностью совпадает с шаблоном.


Условия поиска/Акция

Акция

В поле задается значение поля полностью или в виде шаблона.


Условия поиска/С.. по ..

С.. по ..

Задается период для поиска по дате начала действия приказа и (или) период для даты окончания действия приказа. Результатом поиска будут приказы, у которых дата начала приказа попадает в заданный период, и (или) дата окончания приказа попадает в заданный период для поиска по дате окончания действия приказа. Причем конечная дата не входит в заданный период. Может быть задан только период для даты начала или период для даты окончания приказа.


Условия поиска/Статус

Статус

Используется для поиска документов по статусу. Может принимать значения:

  • Все - статус не имеет значения.
  • Новый - отбираются документы со статусом "Новый".
  • Готов - отбираются документы со статусом "Готов". Если приказ введен в действие, ему автоматически присваивается статус "Готов"


Условия поиска/Скидка

Скидка

Поиск приказов по величине скидки. Задается интервал для поиска скидки. Результатом отбора будут приказы, в приложениях которых описаны скидки, величина которых попадает в заданный интервал. Конечное значение не входит в заданный интервал.


Условия поиска/Отмена скидок

Отмена скидок

Может принимать одно из трех значений:

  • Все - значение параметра "Отмена скидок" не влияет на результаты поиска.
  • Нет - результатом поиска будут приказы, в заголовке которых параметр "Отмена скидок" не включен.
  • Да - результатом поиска будут приказы, в заголовке которых параметр "Отмена скидок" включен.


Условия поиска/Примечание

Примечание

Задается в виде текста или шаблона.

Шаблон задается в следующем виде:

ТЕКСТ - ТЕКСТ встречается как полное слово;

ТЕКСТ* - начало совпадает с шаблоном, а конец произвольный.

*ТЕКСТ* - указанный текст встречается в любом месте названия.

*ТЕКСТ - начало слова произвольное, а конец полностью совпадает с шаблоном.


Условия поиска/Скидка по карте

Скидка по карте

Поиск приказов по величине скидки по дисконтной карте. Задается интервал для поиска скидки по карте. Результатом отбора будут приказы, в приложениях которых описаны скидки по карте, величина которых попадает в заданный интервал. Конечное значение не входит в заданный интервал.


Приказ на скидки/Меню Формы

Формы

Меню "Формы" содержит следующие пункты:

  • Приложения к приказу
  • Приложения к доп.соглашению
  • Ценники на товары


Формы/Приложения к приказу

Приложения к приказу

Используется для печати текущего приложения, на котором установлен курсор в списке приложений на вкладке "Приложения". При вызове на печать Приложения в окне нужно заполнить параметы печати:

  • Приложение №
  • ФИО, должность
  • Прайс-лист - выбирается цена из описанных в прайс-листе и из карточки товара, которая будет отображаться в отчете.
  • Рассчитать цены - если параметр включен, в отчете будут графы с ценой и ценой со скидкой.

Отчет содержит список товаров, добавленных в приложение.

Для каждого товара в отчете указывается:

  • № п/п
  • Наименование
  • Артикул
  • Номенклатурный номер
  • Цена продажи
  • Цена продажи со скидкой


Формы/Приложения к доп.соглашению

Приложения к доп.соглашению

Используется для печати текущего приложения, на котором установлен курсор в списке приложений на вкладке "Приложения". При вызове на печать Приложения в окне нужно заполнить параметы печати:

  • Приложение №
  • Приложение к
  • Прайс-лист - выбирается цена из описанных в прайс-листе и из карточки товара, которая будет отображаться в отчете.
  • Рассчитать цены - если параметр включен, в отчете будут графы с ценой и ценой со скидкой.
  • 1-я подпись:должность, ФИО
  • 2-я подпись: должность, ФИО

Отчет содержит список товаров, добавленных в приложение.

Для каждого товара в отчете указывается:

  • № п/п
  • Наименование
  • Артикул
  • Номенклатурный номер
  • Цена продажи
  • Цена продажи со скидкой


Приходная накладная/Вкладка Дополнительные затраты

Дополнительные затраты

Вкладка содержит перечень приходных накладных с типом Дополнительные расходы , оформленных на основе данной приходной накладной. Накладные с типом "Дополнительные расходы" создаются для включения в учетную цену товаров дополнительных расходов. Дополнительные расходы могут относиться ко всем товарам накладной или только к некоторым позициям. Сумма дополнительных расходов по позициям накладной может распределяться пропорционально сумме позиций, объему позиций или весу позиций.

На вкладке активно меню Доп.затраты , при помощи которого можно оформить доп.затраты по приходной накладной, удалить накладную на доп.затраты или перейти в карточку текущей в списке приходной накладной. Кроме того, накладную на доп.затраты можно оформить, выбрав в карточке приходной накладной на вкладке "Позиции" пункт меню Спец.фунции/ Дополнительные расходы . Информация по созданной накладной отразится на вкладке "Дополнительные затраты".

Список накладных на вкладке представлен в виде таблицы с графами:

  • Номер - номер накладной с типом "Доп.затраты";
  • Дата - дата накладной с типом "Доп.затраты";
  • Контрагент - наименование поставщика из накладной;
  • Склад - склад из заголовка накладной;
  • В - валюта накладной;
  • Сумма - сумма накладной;
  • Тип документа - тип "Доп.затраты".

Карточки приходных накладных с типами "Дополнительные затраты" и "Запись в книгу покупок" не содержат вкладки "Дополнительные затраты".


ГП/Товары/Классификатор единиц измерения

Классификатор единиц измерения

Если включен флажок, в разделе "Классификаторы" появляется Классификатор единиц измерения.


Классификатор единиц измерения

Единицы измерения

Используется для ведения классификатора единиц измерения. Пункт появляется в меню, если включен глобальный параметр учета товаров Классификатор единиц измерения .

При включении параметра в разделе "Классификаторы" появляется классификатор единиц измерения, и формируются позиции классификатора из всех возможных значений поля "Ед.изм" из карточек товаров. Если есть похожие значения, такие единицы измерения можно слить, используя пунк меню "Слить отмеченные единицы измерения с другой единицей измерения".

Для работы с классификатором (добавления, удаления, корректировки, копирования позиций) используется меню Классификатор

Классификатор представлен в виде таблицы с графами:

  • Обозначение - название единицы измерения.
  • Условное нац. обозначение - условное обозначение единицы измерения в соответствии с ОКЕИ (Общероссийским Классификатором Единиц Измерения). Например, для штуки = шт.
  • Код - код единицы измерения в в соответствии с ОКЕИ (Общероссийским Классификатором Единиц Измерения). Например, для штуки код будет равен 796.

Позиции классификатора используются для печати счетов-фактур по новым правилам с января 2012 г.

Работать с классификатором могут пользователи, имеющие право на просмотр классификаторов.


Описание валюты/Наименование ОКВ

Наименование ОКВ

Наименование валюты в соответствии с ОКВ (Общероссийским Классификатором Валют). Используется для правильной печати счетов-фактур по новым правилам с января 2012г. Например, для рублей наименование = Российский рубль.


Описание валюты/Код ОКВ

Код ОКВ

Цифровой код валюты в соответствии с ОКВ (Общероссийским Классификатором Валют). Используется для правильной печати счетов-фактур по новым правилам с января 2012г. Например, для рублей Код = 643.


Описание ЕИ/Код

Код

Код единицы измерения в в соответствии с ОКЕИ (Общероссийским Классификатором Единиц Измерения). Например, для штуки код будет равен 796.


Описание ЕИ/Условное национальное обозначение

Условное национальное обозначение

Условное национальное обозначение единицы измерения в соответствии с ОКЕИ (Общероссийским Классификатором Единиц Измерения). Например, для штуки = шт.


Описание ЕИ/Обозначение

Обозначение

Наименование единицы измерения.


Описание ЕИ/Справка

Поля описания единицы измерения

К полям описания единицы измерения относятся:

  • Обозначение
  • Код
  • Условное национальное обозначение


Настройка/Настройка работы с планшетами

Настройка работы с планшетами

В данном разделе производятся настройки для обмена данными с программой "SLS-Торговый представитель". Программа "SLS-Торговый представитель" может использоваться на устройствах, работающих на платформе Android. Программа предназначена для использования торговыми представителями, которые могут, находясь в торговой точке, формировать счета-заявки и сразу пересылать их на FTP-сервер. В базу данных системы "SLS-Склад" импортируются счета-заявки с FTP-сервера в автоматическом или ручном режиме. В программе "SLS-Склад" формируются файлы со справочной информацией (справочники торваров, торговых представителей, цен и др.) и экспортируются на FTP-cервер. В дальнейшем файлы с данными загружаются с FTP-сервера в базу данных "SLS-Торговый представитель".

Раздел содержит параметы и данные для работы с планшетами: параметры настройки обмена с FTP-сервером, описания планшетов, торговых представителей и товаров.

Раздел содержит следующие пункты:

  • Параметры
  • Планшеты
  • Торговые представители
  • Товары
  • Импорт счетов-заказов


Настройка работы с планшетами/Параметры

Параметры

Раздел содержит параметры настройки для обмена данными с FTP-сервером.

В разделе настраиваются следующие параметры:

  • Разрешить работу с планшетами
  • FTP-сервер
  • Порт
  • Корневая папка на FTP
  • Папка для заказов на FTP
  • Папка для заказов в ЛС
  • Пользователь
  • Пароль
  • Для автоматического режима


НРП/Разрешить работу с планшетами

Разрешить работу с планшетами

Если параметр включен, в системе появляется возможность настроить обмен данными с базой данных "SLS-Торговый представитель" через FTP-сервер.


НРП/FTP-сервер

FTP-сервер

Используется для ввода имени или IP-адреса сервера, посредством которого будет производиться обмен данными.


НРП/Порт

Порт

Используется для ввода порта, через который будет осуществляться доступ на FTP-сервер.


НРП/Корневая папка на FTP

Корневая папка на FTP


НРП/Папка для заказов на FTP

Папка для заказов на FTP

Указывается папка на FTP-сервере, из которой будут импортироваться заказы в базу данных "SLS-Склад". В дополнительном поле выбирается одно из значений: "общая для всех представителей" или "для каждого представителя своя". Если выбрано значение "для каждого представителя своя", в заданной папке для каждого торгового представителя создается своя папка с именем, соответствующим ID торгового представителя из описания.


НРП/Папка для заказов в ЛС

Папка для заказов в ЛС

Указывается папка в локальной сети, в которую будут импортироваться заказы с FTP-сервера, в случае выбора режима импорта заказов "Скопировать в папку в локальной сети" или "Скопировать в папку в локальной сети и импортировать в базу данных".


НРП/Пользователь

Пользователь

Указывается имя пользователя для доступа к FTP-серверу.


НРП/Пароль

Пароль

Указывается пароль пользователя для доступа к FTP-серверу.


НРП/Для автоматического режима

Для автоматического режима

Если для импорта заказов установлен автоматический режим (в разделе Настройка/Настройка работы с планшетами/Импорт счетов-заказов), должны быть заполняются следующие параметры:

  • Интервал между чтениями информации с FTP - задается в минутах. Через заданный интервал времени программа пытается подключиться к FTP-серверу и ищет в заданной папке файлы с заказами.
  • Интервал между загрузками заказов в БД - задается в минутах. Через заданный интервал времени производится автоматическая загрузка заказов в базу данных из локальной сети или с FTP-сервева.


Настройка работы с планшетами/Планшеты

Планшеты

В разделе описываются планшеты, с которыми будут работать торговые представители в приложении "SLS-Торговый Представитель". Всего может быть описано не больше 3-х планшетов.

Список планшетов представлен в виде таблицы с графами:

  • Номер - IMEI устройства.
  • Примечание - примечание из описания планшета.
  • Базовый прайс-лист - выбирается уровень цен продажи из списка цен из прайс-листов и карточки товара.Товары с этой ценой будут выгружаться из базы данных "SLS-Склад" в файл с базовыми ценами товаров для загрузки в базу данных "SLS-Торговый представитель".
  • Склад - склад, который будет указан в заголовке заказов, загруженных в базу данных и сформированных на данном устройстве в приложении "SLS-Торговый представитель".
  • Тип документа - тип документа, который будет указан в заголовке заказов, загруженных в базу данных и сформированных на данном устройстве.
  • Статус - статус планшета, может принимать значения "Подготовка" и "Готов".
  • Посл.экспорт - дата последнего экспорта заказов, сформированных на данном устройстве.

В разделе доступно меню:

  • Планшеты
  • Торг.представители
  • Группы

В нижней части окна для текущей позиции списка планшетов отображается информация на дополнительных вкладках:

  • Торг.представители - список торговых представителей, которые могут работать с данным устройством.
  • Товарные группы - список товарных групп, которые будут экспортироваться для данного планшета на FTP-сервер.


НРП/Меню Планшеты

Планшеты

Меню содержит следующие пункты:

  • Добавить
  • Изменить
  • Изменить статус
  • Удалить
  • Обновить список планшетов
  • Снять все отметки
  • Экспортировать информацию на FTP-сервер по всем планшетам
  • Экспортировать информацию на FTP-сервер по отмеченным планшетам
  • Закрыть


НРП/Меню Планшеты/Добавить

Добавить

Добавить описание нового планшета. Можно добавить не больше трех описаний планшетов. При добавлении нужно заполнить параметры описания планшета:

  • Номер
  • Примечание
  • Базовый прайс-лист
  • Склад
  • Тип документа

Кроме описания, в списке планшетов на доп.вкладках задается список торговых представителей, которые могут работать с этим устройством, и перечень товаров, которые будут выгружаться в файл с товарами для данного устройства (планшета).


Описание планшета/Номер

Номер

IMEI устройства.


Описание планшета/Примечание

Примечание

Произвольный комментарий к описанию планшета.


Описание планшета/Базовый прайс-лист

Базовый прайс-лист

Выбирается уровень цен продаж из списка цен из прайс-листов и карточки товара.Товары с этой ценой будут выгружаться из базы данных "SLS-Склад" в базовый прайс-лист, который будет загружаться в базу данных "SLS-Торговый представитель".

Кроме базового прайс-листа, будет загружаться файл с ценами контрагента, которые указываются в карточке контрагента на вкладке Описание в поле Уровень цен продажи. При формировании заказа в программе "SLS-Торговый представитель" для товара формируется цена контрагента, а если такой цены не задано, то цена из базового прайс-листа.


Описание планшета/Склад

Склад

Выбирается из списка складов, описанных в системе. Склад, который будет указан в заголовке счета, созданного в базе данных "SLS-Склад" при импорте информации в базу данных на основе заказа, созданного на данном планшете в приложении "SLS-Торговый представитель" и импортированного на FTP-сервер.


Описание планшета/Тип документа

Тип документа

Выбирается из списка типов документов для счетов и расходных накладных. Тип документа, который будет указан в заголовке счета, созданного в базе данных "SLS-Склад" при импорте информации в базу данных на основе заказа, созданного на данном планшете в приложении "SLS-Торговый представитель" и импортированного на FTP-сервер.


Меню Планшеты/Изменить

Изменить

Откорректировать поля описания планшета:

  • Номер
  • Примечание
  • Базовый прайс-лист
  • Склад
  • Тип документа


Планшеты/Изменить/Справка

Поля описания планшета

К полям описания планшета относятся:

  • Номер
  • Примечание
  • Базовый прайс-лист
  • Склад
  • Тип документа


Меню Планшеты/Удалить

Удалить

Позволяет удалить описание текущего планшета из списка.


Меню Планшеты/Изменить статус

Изменить статус

Изменить статус текущего планшета из списка. Планшету можно присвоить один из статусов:

  • Подготовка - по планшету нельзя экспортировать информацию на FTP-сервер. После того, как по планшету была экспортирована информация, его статус автоматически меняется с "Готов" на "Подготовка".
  • Готов - по планшету с таким статусом можно экспортировать информацию на FTP-сервер.


Меню Планшеты/Обновить список планшетов

Обновить список планшетов

Обновить информацию по планшетам.


Меню Планшеты/Снять все отметки

Снять все отметки

Используется для снятия отметок с позиций списка.


Меню Планшеты/Экспортировать информацию на FTP-сервер по всем планшетам

Экспортировать информацию на FTP-сервер по всем планшетам

Используется для экспорта информации по всем описанным в системе планшетам со статусом "Готов". В системе "SLS-Склад" готовятся для экспорта файлы со справочниками:

  • Справочник товаров;
  • Справочник торговых представителей;
  • Базовый прайс-лист;
  • Справочник контрагентов.

После завершения экспорта информации по планшету его статус автоматически меняется с "Готов" на "Подготовка".


Меню Планшеты/Экспортировать информацию на FTP-сервер по отмеченным планшетам

Экспортировать информацию на FTPсервер по отмеченным планшетам

Используется для экспорта информации по отмеченным в системе планшетам со статусом "Готов". В системе "SLS-Склад" готовятся для экспорта файлы со справочниками:

  • Справочник товаров;
  • Справочник торговых представителей;
  • Базовый прайс-лист;
  • Справочник контрагентов.

После завершения экспорта информации по планшету его статус автоматически меняется с "Готов" на "Подготовка".


Меню Планшеты/Закрыть

Закрыть

Закрыть окно со списком планшетов.


НРП/Планшеты/Меню Торг.представители

Торг.представители

Меню доступно, если открыта доп. вкладка Торг.представители .

Меню предназначено для добавления и удаления торговых представителей, которые могут работать с планшетом.

Меню содержит пункты:

  • Добавить
  • Удалить


Меню Торг.представители/Добавить

Добавить

Используется для добавления торговых представителей, которые могут работать с данным устройством (планшетом), на доп.вкладку Торг.представители . При вызове данного пункта меню на экране отображается окно со списком торговых представителей. В списке следует отметить нужные позиции и кликнуть на кнопку "Выбрать". После этого все отмеченные позиции будут добавлены на вкладку Торг.представители .


Меню Торг.представители/Удалить

Удалить

Используется для удаления текущей позиции из списка на вкладке Торг.представители.


НРП/Планшеты/Доп.вкладка Торг.представители

Торг.представители

Вкладка содержит список торговых представителей, которые могут работать с данным устройством.

На вкладке доступно меню Торг.представители .


НРП/Планшеты/Доп.вкладка Товарные группы

Товарные группы

Используется для формирования списка товарных групп, с которыми будет работать система "SLS-Торговый представитель" на данном планшете. Вкладка содержит перечень товарных групп, которые попадут в файл со справочником товаров и будут экспортированы на FTP-сервер по данному планшету.

На вкладке доступно меню Группы .


НРП/Планшеты/Меню Группы

Группы

Меню доступно, если открыта доп.вкладка Товарные группы . Меню предназначено для добавления и удаления товарных групп, которые будут загружаться в планшет.

Меню содержит следующие пункты:

  • Добавить
  • Удалить


НРП/Планшеты/Меню Группы/Добавить

Добавить

Используется для добавления товарных групп на доп.вкладку Товарные группы . При вызове данного пункта меню на экране отображается окно со списком товарных групп. В списке следует отметить нужные позиции и кликнуть на кнопку "Выбрать". После этого все отмеченные позиции будут добавлены на вкладку Товарные группы .


НРП/Планшеты/Меню Группы/Удалить

Удалить

Позволяет удалить текущую позицию из списка товарных групп на вкладке Товарные группы .


НРП/Торговые представители

Торговые представители

Классификатор содержит список торговых представителей, которые могут работать с планшетами. Список представлен в виде таблицы со следующими колонками:

  • Фамилия - значение поля Фамилия из описания торгового представителя.
  • Имя - значение поля Имя из описания торгового представителя.
  • Отчество - значение поля Отчество из описания торгового представителя.
  • Логин - значение поля Логин из описания торгового представителя.
  • ID - формируется автоматически.
  • Менеджер - значение поля Менеджер из описания торгового представителя.
  • Примечание - значение поля Примечание из описания торгового представителя.

На вкладке доступно меню, состоящее из разделов:

  • Торговые представители
  • Планшеты

Для текущей позиции списка торговых представителей в нижней части экрана отображается доп.вкладка

  • Планшеты - содержит список планшетов, с которыми может работать торговый представитель.


НРП/Торг.представители/Меню Торговые представители

Торговые представители

Меню используется для заполнения классификатора торговых представителей. Меню содержит следующие пункты:

  • Добавить
  • Изменить
  • Изменить пароль
  • Удалить
  • Обновить
  • Закрыть


НРП/Торг.представители/Меню Торг.предст/Добавить

Добавить

Позволяет добавить описание нового торгового представителя. В описании нужно заполнить следующие поля:

  • Фамилия
  • Имя
  • Отчество
  • Менеджер
  • Примечание
  • Логин
  • Пароль
  • Повтор пароля


Добавление торгового представителя/Справка

Поля описания торгового представителя

К полям описания торгового представителя относятся:

  • Фамилия
  • Имя
  • Отчество
  • Менеджер
  • Примечание
  • Логин
  • Пароль
  • Повтор пароля


Торг.представитель/Фамилия, Имя, Отчество

Фамилия, Имя, Отчество

Фамилия, Имя, Отчество торгового представителя.


Торг.представитель/Менеджер

Менеджер

Менеджер. Выбирается из списка продавцов, описанных в системе. Поле используется при формировании справочника контрагентов для торгового представителя. При экспорте информации на FTP-сервер файл со справочником контрагентов формируется следующим образом: в файл попадают контрагенты, в описании которых в поле Менеджер задан тот же менеджер, что и в описании торгового представителя. Если менеджер не задан, при экспорте на FTP-сервер файл со справочником контрагентов сформируется пустым.


Торг.представитель/Примечание

Примечание

Произвольный комментарий к описанию торгового представителя.


Торг.представитель/Логин

Логин

Имя пользователя, которое будет запрашиваться при входе в программу "SLS-Торговый представитель" на планшете. Каждый торговый представитель должен иметь уникальный логин.


Торг.представитель/Пароль

Пароль

Пароль торгового представителя для входа в программу "SLS-Торговый представитель" на планшете.


Торг.представитель/Повтор пароля

Повтор пароля

Повторный набор пароля.


Торг.представители/Меню Торг.представ./Изменить

Изменить

Изменить поля описания торгового представителя, на котором установлен курсор в списке. Для корректировки доступны все поля описания:

  • Фамилия
  • Имя
  • Отчество
  • Менеджер
  • Примечание
  • Логин
  • Пароль
  • Повтор пароля


Торг.представители/Меню торг.представ./Изменить пароль/Справка

Изменить пароль

Позволяет изменить пароль торгового представителя для входа в программу "SLS-Торговый представитель" на планшете. Чтобы изменить пароль, нужно заполнить следующие поля:

  • Старый пароль
  • Новый пароль
  • Повтор пароля


Изменить пароль/Старый пароль

Старый пароль

Вводится старый пароль торгового представителя.


Изменить пароль/Новый пароль

Новый пароль

Вводится новый пароль торгового представителя.


Торг.представ./Меню Торг.предст./Удалить

Удалить

Удалить текущего в списке торгового представителя из классификатора торговых представителей. Если торговый представитель был указан в описании планшета на доп.вкладке Торг.представители , после удаления из классификатора строка с ним будет удалена с вкладки Торг. представители .


Торг.представ./Меню Торг.предст./Закрыть

Закрыть

Закрыть окно с классификатором торговых представителей.


Торг.предст./Меню Торг.предст./Обновить

Обновить

Обновить в базе данных информацию по торговым представителям.


Классиф. торг.представ./Меню Планшеты

Планшеты

Меню позволяет добавлять и удалять планшеты на доп.вкладку Планшеты в классификаторе торговых представителей.

Меню содержит следующие пункты:

  • Добавить
  • Удалить


Клас. торг.представ./Планшеты/Добавить

Добавить

Добавить планшет на доп.вкладку Планшеты . При добавлении открывается окно со списком планшетов, в котором планшеты, которые уже добавлены на вкладу, имеют в списке отметку. Следует отметить нужные позиции и нажать кнопку "Выбрать".


Клас.торг.предст./Планшеты/Удалить

Удалить

Удалить текущую позицию с планшетом с доп.вкладки Планшеты .


Класс.торг.предст./Доп.вкладка Планшеты

Планшеты

Дополнительная вкладка содержит перечень планшетов, с которыми может работать текущий торговый представитель из классификатора торговых представителей.

При помощи меню Планшеты можно добавлять и удалять планшеты на вкладке.


НРП/Товары

Товары

Классификатор товаров содержит перечень товарных групп и товаров, которые будут выгружаться в базу данных программы "SLS-Торговый представитель". Для каждого планшета указываются свои товарные группы.

В верхней части окна отображаются товарные группы, которые создаются пользователем в данном разделе. В нижней части экрана на дополнительной вкладке Товары высвечивается список товаров, входящих в текущую группу из списка.

Cписок товарных групп представлен в виде таблицы с колонками:

  • Группа - наименование товарной группы.
  • ID - ID товарной группы, который генерируется автоматически при ее создании.

В разделе доступно меню, состоящее из разделов:

  • Группы
  • Товары


НРП/Товары/Меню Группы

Группы

Меню предназначено для создания групп товаров, с которыми будет работать программа "SLS-Торговый представитель".

Меню содержит следующие пункты:

  • Добавить
  • Изменить
  • Удалить
  • Обновить
  • Закрыть


Товары/Меню Группы/Добавить/Справка

Добавить

Позволяет добавить новую группу товаров. При создании группы нужно заполнить поля описания группы:

  • Группа
  • Примечание

При сохранении описания группе автоматически присваивается номер ID.


Описание группы товаров/Группа

Группа

Название группы товаров.


Описание группы товаров/Примечание

Примечание

Произвольный комментарий к названию группы.


Товары/Меню Группы/Изменить

Изменить

Используется для корректировки описания группы, на которой установлен курсор. Можно корректировать следующие параметры:

  • Группа
  • Примечание


Товары/Меню Группы/Удалить

Удалить

Удалить товарную группу из списка, на которой установлен курсор. Товарную группу нельзя удалить, если она используется в описании планшета (добавлена на вкладку Товарные группы в описании планшета).


Товары/Меню Группы/Обновить

Обновить

Обновить информацию по каталогу товаров.


Товары/Меню Группы/Закрыть

Закрыть

Закрыть каталог товарных групп.


НРП/Каталог товаров/Доп.вкладка Товары

Товары

Доп.вкладка "Товары" содержит перечень товаров текущей группы из списка товарных групп. Список товаров представлен в виде таблицы с графами:

  • Товары - наименование товара.
  • ID - ID товара.

На вкладке доступно меню Товары , позволяющее добавлять и удалять товары в группе.


НРП/Каталог товаров/Меню Товары

Товары

Меню содержит следующие пункты:

  • Добавить
  • Удалить
  • Карточка товара


Каталог товаров/Меню Товары/Добавить

Добавить

Добавить товар в текущую группу товаров. Товары для добавления в группу выбираются из каталога товаров и услуг. Нужно отметить выбранные товары и кликнуть на кнопке "Выбрать".


Каталог товаров/Меню Товары/Удалить

Удалить

Удалить товар из текущей группы.


Каталог товаров/Меню Товары/Карточка товара/услуги

Карточка товара/услуги

Открывает на просмотр карточку товара из текущей позиции списка товаров группы.


НРП/Импорт счетов-заказов с FTP-сервера

Импорт счетов-заказов с FTP-сервера

Раздел используется для настройки автоматического импорта счетов-заказов с FTP-сервера, проведения ручного импорта заказов, копирования файлов из папки на FTP-cервере в папку в локальной сети.

В верхней части окна в параметре Действия нужно выбрать, как именно нужно импортировать файлы, и кликнуть на кнопку "Начать". Для получения подробного протокола импорта нужно включить в окне флажок "Подробный протокол".

В верхнем окне "Файлы со счетами-заказами на FTP-сервере" отображается список файлов с заказами в папке на FTP-cервере, которая указана в параметре Папка для заказов на FTP в разделе Настройка/Настройка работы с планшетами/Параметры. Список файлов представлен в виде таблицы с колонками:

  • Имя файла
  • Размер
  • Дата/время

В нижнем окне "Файлы со счетами-заказами в ЛС" отображается список файлов с заказами, которые были скопированы в папку в локальной сети из папки с заказами на FTP-сервере.

Для обновления информации в папке с заказами на FTP-сервере и в локальной папке нужно кликнуть на кнопке "Обновить".


Импорт счетов-заказов/Параметр Действия

Действия

В параметре определяется, как нужно импортировать файлы: вручную, автоматически, в папку в локальной сети или сразу в базу данных.

Может принимать одно из значений:

  • Скопировать в папку в локальной сети - скопировать файлы с заказами с FTP-сервера в папку, заданную в параметре Папка для заказов в ЛС в разделе Настройка/Настройка работы с планшетами/Параметры.
  • Скопировать в папку в локальной сети и затем импортировать в БД - скопировать файлы с заказами с FTP-сервера в папку, заданную в параметре Папка для заказов в ЛС в разделе Настройка/Настройка работы с планшетами/Параметры, и затем импортировать заказы в базу данных. При импорте в базе данных на основе заказа будет сформирован счет на оплату. В заголовке счета поля Тип документа и Склад заполняются в соответствии с одноименными полями из описания планшета, с которого был импортирован заказ.
  • Импортировать в БД из папки в локальной сети - импортировать заказы в базу данных из папки в локальной сети.
  • Импортировать в БД - импортировать заказы в базу данных с FTP-сервера.
  • Автоматический импорт - импорт будет производиться автоматически. Интервал для чтения информации с FTP и интервал для загрузки заказов в базу данных при автоматическом импорте должны быть заданы в параметре Для автоматического режима в разделе Настройка/Настройка работы с планшетами/Параметры.


Настройка/Пользователи и их права/Общие/Доп.вкладка Планшеты

Планшеты

Вкладка появляется, если в параметрах работы с планшетами включен параметр Разрешить работу с планшетами .

Вкладка содержит параметр:

  • Разрешено работать с планшетами


Пользователи и их права/Вкладка Планшеты/Разрешено работать с планшетами

Разрешено работать с планшетами

Если параметр включен, пользователь с таким правом имеет право на корректировку:

  • Параметров работы с планшетами;
  • Списка планшетов;
  • Списка торговых представителей;
  • Каталога товарных групп;
  • Может проводить и настраивать импорт счетов-заказов на FTP-сервере.

Если параметр отключен, пользователь не имеет права на работу с разделом "Настройка работы с планшетом".


ГП/Контрагенты/Контактные лица

Контактные лица (E,K)

Если параметр включен, то:

  • в карточке контрагента (покупателя и поставщика) появляется новая вкладка Контакты, на которой можно описать контактные лица контрагента, указать контактные данные (телефон, скайп, ICQ, e-mail);
  • в карточке счета на вкладке Заголовок появляется новое поле Контактное лицо;
  • в параметрах поиска контрагентов появляются поля для отбора по контактному лицу (дате рождения, телефону).

Если параметр отключается, то данные о контактной информации перестают отображаться в системе, но ранее введенные сведения из базы данных не удаляются.


Заголовок счета/Поле Контактное лицо

Контактное лицо

Выбирается из списка контактных лиц, заполненных в карточке покупателя на вкладке "Контакты". По умолчанию в поле заносится основное контактное лицо из списка контактных лиц покупателя.


Карточка контрагента/Вкладка Контакты

Контакты

Вкладка содержит список контактных лиц контрагента и его необходимых контактных данных.

Строки списка отсортированы в прямом алфавитном порядке по полю Фамилия. Каждое контактное лицо описывается следующим набором полей:

  • Фамилия. Фамилия контактного лица.
  • Имя. Имя контактного лица.
  • Отчество. Отчество контактного лица.
  • Должность. Должность контактного лица.
  • Дата рождения. Дата рождения контактного лица.
  • Телефон (ссылка на строку доп. вкладки Информация , в которой Тип = «телефон» и строка имеет признак «основная»). В столбце отображается значение совокупности полей Код, Номер, Добавочный из этой строки.
  • email (ссылка на строку доп. вкладки Информация , в которой Тип = «e-mail» и строка имеет признак «основная»). В столбце отображается значение поля Значение из этой строки.
  • skype (ссылка на строку доп. вкладки Информация , в которой Тип = «skype» и строка имеет признак «основная»). В столбце отображается значение поля Значение из этой строки.
  • ICQ (ссылка на строку доп. вкладки Информация , в которой Тип = «ICQ» и строка имеет признак «основная»). В столбце отображается значение поля Значение из этой строки.
  • Примечание. Любое примечание по контактному лицу.Двойной клик мышкой или нажатие клавиши Enter на позиции списка приводит к открытию на просмотр отдельного окна, содержащего все поля описания контактного лица.

В нижней части окна отображается доп.вкладка Информация .

На вкладке доступно меню Контакты .


Карточка контрагента/Контакты/Доп.вкладка Информация

Информация

Дополнительная вкладка "Информация" содержит список контактной информации (телефоны и пр.) для контактного лица, на строке с которым установлен курсор в верхней части вкладки Контакты .

Строки списка на вкладке отсортированы в порядке их ввода пользователем. Каждая строка контактной информации характеризуется следующим набором полей:

  • Тип - тип контактной информации. Может принимать значения: «телефон», «e-mail», «ICQ», «skype».
  • Вид - пояснение к типу контактной информации. Возможные значения зависят от типа контактной информации. Для типа «телефон» - «рабочий», «рабочий мобильный», «личный мобильный», «домашний», «факс». Для типа «e-mail» - «корпоративный», «рабочий персональный», «личный». Для остальных типов значения не предусмотрены.
  • Значение - значение контактной информации.
  • Примечание - любой комментарий.

Для каждого из типов контактной информации одно из значений считается основным (наиболее часто используемым) и отображается в соответствующем столбце в строке основного списка вкладки. В записи с основным значением установлен специальный признак основная. Строка с установленным признаком основная выделяется в списке жирным шрифтом.

На вкладке доступно меню Информация .


Карточка контрагента/Меню Контакты

Контакты

Меню содержит следующие пункты:

  • Добавить контактное лицо
  • Изменить контактное лицо
  • Удалить контактное лицо
  • Основное
  • Просмотр контактного лица


Меню Контакты/Добавить контактное лицо/Справка

Добавить контактное лицо

Используется для добавления новой записи о контактном лице. При добавлении на экране отобразится окно, в котором нужно заполнить поля описания контактного лица:

  • Фамилия
  • Имя
  • Отчество
  • Должность
  • Дата рождения
  • Примечание

Блок полей Телефон содержит следующие поля:

  • Вид
  • Код страны
  • Код
  • Номер
  • Добавочный
  • Примечание

Блок полей e-mail содержит следующие поля:

  • Вид
  • e-mail
  • Примечание

Блок полей skype содержит следующие поля:

  • Skype
  • Примечание

Блок полей ICQ содержит следующие поля:

  • Номер
  • Примечание

После сохранения новая запись добавляется в список вкладки Контакты . По значениям полей телефон, email, ICQ, Skype формируются строки доп.вкладки Информация .


Контактное лицо/Фамилия, Имя, Отчество

Фамилия, Имя, Отчество

Фамилия, имя, отчество контактного лица.


Контактное лицо/Должность

Должность

Должность контактного лица.


Контактное лицо/Дата рождения

Дата рождения

Дата рождения контактного лица в формате дд.мм.гггг.


Контактное лицо/Примечание

Примечание

Произвольный комментарий по контактному лицу.


Контактное лицо/Вид телефона/e-mail

Вид

Для телефона - выбор значений из выпадающего списка: «рабочий», «рабочий мобильный», «личный мобильный», «домашний», «факс». Значение по умолчанию «рабочий».

Для e-mail - выбор значений из выпадающего списка: «рабочий корпоративный», «рабочий персональный», «личный». Значение по умолчанию «рабочий персональный».


Контактное лицо/Код страны

Код страны

Код страны, допускается только цифровой ввод. По умолчанию имеет значение "7".


Контактное лицо/Код

Код

Допускает цифровой ввод, длина до 6 символов.


Контактное лицо/Номер

Номер

Допускается только цифровой ввод, длиной до 7 символов.


Контактное лицо/Добавочный

Добавочный

Допускается только цифровой ввод, длиной до 4 символов.


Контактное лицо/Примечание к телефону, email, skype, ICQ

Примечание

Произвольный текст.


Контактное лицо/Вид email

Вид email

Выбор значений из выпадающего списка: «рабочий корпоративный», «рабочий персональный», «личный». Значение по умолчанию «рабочий персональный».


Контактное лицо/email

email

Адрес электронной почты.


Контактное лицо/skype

skype

Имя в Skype.


Контактное лицо/Номер ICQ

Номер ICQ

Номер ICQ.


Меню Контакты/Изменить контактное лицо

Изменить контактное лицо

Используется для редактирования записи о контактном лице и его основной контактной информации. В окне отображаются значения полей описания контактного лица, доступные для редактирования:

  • Фамилия
  • Имя
  • Отчество
  • Должность
  • Дата рождения
  • Примечание

Блок полей Телефон содержит следующие поля:

  • Вид
  • Код страны
  • Код
  • Номер
  • Добавочный
  • Примечание

Блок полей e-mail содержит следующие поля:

  • Вид
  • e-mail
  • Примечание

Блок полей skype содержит следующие поля:

  • Skype
  • Примечание

Блок полей ICQ содержит следующие поля:

  • Номер
  • Примечание

При сохранении отредактированные значения будут занесены в базу данных.


Меню Контакты/Удалить контактное лицо

Удалить контактное лицо

Позволяет удалить контактное лицо из списка контактных лиц контрагента. Контактное лицо нельзя удалить, если оно задано в заголовке какого-либо счета.


Меню Контакты/Основное

Основное

Позволяет выбрать основное контактное лицо, которое будет использоваться по умолчанию. Основное контактное лицо выделяется в списке жирным шрифтом.


Меню Контакты/Просмотр контактного лица

Просмотр контактного лица

Позволяет просмотреть всю контактную информацию по контактному лицу.


Карточка контрагента/Меню Информация

Информация

Меню содержит следующие пункты:

  • Добавить контактную информацию
  • Изменить контактную информацию
  • Удалить контактную информацию
  • Основная


Меню Информация/Добавить контактную информацию/Справка

Добавить контактную информацию

Позволяет добавить новую контактную информацию для контактного лица, которое является текущим в верхнем списке. При выборе пункта меню на экран отобразится форма, содержащая следующие поля описания контактной информации для контактного лица:

  • Тип
  • Вид
  • Код страны
  • Код
  • Номер
  • Добавочный
  • e-mail/ ICQ / Skype - поле отображается, если поле Тип имеет значение «e-mail», «ICQ» или «Skype», соответственно. Заполнение обязательно.
  • Примечание

Если проверка пройдена, то на доп. вкладке Информация формируется новая строка с заданными параметрами. Если созданная строка имеет значение типа, впервые встречающегося на доп. вкладке "Информация", то в сформированной строке устанавливается признак «основная».


Меню Информация/Изменить контактную информацию

Изменить контактную информацию

Позволяет отредактировать позицию с контактной информацией, которая является текущей в списке на вкладке Информация .В окне отображаются значения полей описания контактного лица, доступные для редактирования:

  • Тип - закрыто от редактирования.
  • Вид
  • Код страны
  • Код
  • Номер
  • Добавочный
  • e-mail/ ICQ / Skype - поле отображается, если поле Тип имеет значение «e-mail», «ICQ» или «Skype», соответственно. Заполнение обязательно.
  • Примечание

При сохранении отредактированные значения будут занесены в базу данных.


Меню Информация/Удалить контактную информацию

Удалить контактную информацию

Позволяет удалить текущую контактную информацию из списка доп. вкладки Информация . Если после удаления строки на доп. вкладке "Информация" остается только одна строка с удаленным значением типа, то в такой строке устанавливается признак «основная».


Контактная информация/Тип

Тип

Выбор значений из выпадающего списка: «телефон», «e-mail», «ICQ», «skype». При изменении значения автоматически очищается поле Вид. Если Тип - «ICQ» или «skype», то поле Вид не отображается. Значение по умолчанию «телефон».


Меню Информация/Основная

Основная

Позволяет установить для строки с текущей контактной информацией признак "основная". Строка с основной информацией выделяется в списке жирным шрифтом.


Поиск контрагентов/КЛ/Код

Код

Результатом отбора будут карточки покупателей, в списке контактных лиц которых существует контактное лицо, такое что: в перечне его телефонных номеров есть телефон, содержащий код, совпадающий с заданным кодом.


Поиск контрагентов/КЛ/Номер

Номер

Результатом отбора будут карточки покупателей, в списке контактных лиц которых существует контактное лицо, у которого: в перечне его телефонных номеров есть номер, совпадающий с заданным номером.


Поиск контрагентов/КЛ/Дата рождения

Дата рождения

Задается диапазон дат. Результатом отбора будут карточки покупателей, в списке контактных лиц которых существует контактное лицо, такое что дата его рождения попадает в заданный диапазон.


Поиск документов/Созданные пользователем

Созданные пользователем (P,S,Sh,E,K)

Задается пользователь из списка пользователей, описанных в системе. Результатом отбора будут документы, созданные указанным пользователем. Поиск доступен пользователю с правами администратора.


Поиск контрагентов/КЛ/Общее

Общее

Результатом отбора будут карточки покупателей, в списке контактных лиц которых существует контактное лицо, такое что: в перечне его телефонных номеров есть телефон, содержащий заданное значение в совокупности полей Код и Телефон. Поиск заданного значения осуществляется сначала в поле Телефон, и независимо от полученного результата автоматически проводится снова по объединению полей Код и Телефон.


ГП/Документы/Использовать корректировочные накладные

Использовать корректировочные накладные (St,M,P,S,Sh,E,K)

Если параметр включен, то:

  • Для приходной и расходной накладной можно оформить любое количество корректирующих документов; корректирующие документы позволяют изменить расчеты с контрагентами в текущем отчетном периоде в случае, если исходный документ уже отражен в бухгалтерском учете.
  • На основе корректирующего документа формируется корректировочный счет-фактура;
  • В карточке товара формируется операция "корректировка прихода/расхода" с ценой из корректирующей позиции, а в полях Количество, Сумма, Сумма НДС отображается разница между значениями корректирующей записи и исходной.
  • В балансе расчетов с контрагентом учитывается разница между суммой позиции после корректировки и суммой позиции в исходной накладной.
  • По корректирующему документу можно распечатать корректирующую накладную, в которой отображаются исходные данные, новые значения и расхождения по количеству, цене или сумме документа.


Накладная/Вкладка Корректировки

Корректировки

Вкладка появляется в накладной, если в Глобальных параметрах на вкладке Документы включен параметр Использовать корректировочные накладные .

Вкладка содержит список корректирующих документов, оформленных для данной накладной. Для накладной можно оформить любое количество корректирующих документов. К одной позиции документа может быть только одна корректирующая запись. В свою очередь, для корректирующей накладной можно оформить свою корректирующую накладную.

Информация на вкладке представлена в виде таблицы с графами:

  • Номер - номер корректирующего документа.
  • Дата - дата корректирующего документа.
  • На склад/Со склада - склад, указанный в заголовке документа.
  • Валюта - валюта документа.
  • Сумма - сумма документа.
  • Тип документа - формируется автоматически, совпадает с типом исходного документа.

На вкладке доступно меню Корректировки , при помощи которого можно создавать и удалять корректировочные накладные.


Накладная/Меню Корректировки

Корректировки

Меню содержит следующие пункты:

  • Создать корректирующую накладную
  • Удалить корректирующую накладную
  • Карточка корректирующей накладной


Накладная/Меню Корректировки/Создать корректирующую накладную

Создать корректирующую накладную

Позволяет создать корректирующую накладную. При создании нужно заполнить следующие поля:

  • Номер - по умолчанию предлагается номер исходной накладной, к нему добавляется "/N", где N - номер по порядку.
  • Дата - по умолчанию предлагается текущая дата.
  • Время - по умолчанию предлагается текущее время.

Остальные поля заголовка формируются автоматически по данным из заголовка исходной накладной и недоступны для редактирования.

При сохранении заголовка в окне предлагается выбрать позиции для корректирующей накладной из списка позиций исходной накладной.

Одна позиция может быть добавлена в накладную только один раз.

  • После выбора позиции видны (без корректировки) показатели, которые могут измениться (количество, цена, % НДС), и новые их значения.
  • В расшифровке позиции видны только новые значения. А в списке операций в карточке товаров - разница между новыми и старыми значениями.В заголовок накладной суммируется разница в сумме позиции и НДС после корректировки и до. Т.е. если сумма позиции уменьшилась, то сумма документа - отрицательная.
  • В баланс контрагента суммируется разница в сумме позиции после корректировки и до.
  • В карточке товара формируется операция, тип которой (приход, расход, передача) соответствует исходному документу, цена всегда из корректирующей позиции, а поля количество, сумма, сумма НДС заполняются разницей между значениями корректирующей записи и исходной:

Если по документу создана корректирующая накладная, то исходную накладную нельзя удалять и корректировать в ней позиции.


Накладная/Меню Корректировки/Удалить корректирующую накладную

Удалить корректирующую накладную

Удалить текущую позицию с накладной с вкладки Корректировки . Корректирующую накладную удалить нельзя, если по ней также оформлена корректирующая накладная.


Накладная/Меню Корректировки/Карточка корректировочной накладной

Карточка корректирующей накладной

Открывает на просмотр карточку корректирующей накладной, которая является текущей в списке вкладки Корректировки .


Настройка прав/Общие/Документы/Запрещено снимать резервы по счетам

Запрещено снимать резервы по счетам (P,S,Sh,E,K)

Если параметр включен, пользователю запрещено снимать резервы по позициям счетов, а также корректировать и удалять зарезервированные позиции счета.


Заказ поставщику/Спец.функция/Установить цены последнего прихода

Установить цены последнего прихода (S,Sh,E,K)

Функция позволяет изменить цены всех позиций заказа поставщику на цены из последней операции прихода товара. Если по какой-либо позиции прихода еще не было, цена по нему не изменится.


Параметры выгрузки базы данных/Не выгружать

Не выгружать

При использовании параметра можно сократить размер базы данных за счет удаления из нее следующих видов документов: cчетов на оплату, протокола удалений (начиная с варианта SLS-Склад Стандарт), заказов поставщикам, заказов на передачу (начиная с варианта SLS-Склад Супер), приказов на скидки (начиная с варианта SLS-Магазин). доделать


ГП/Общие/Производство

Производство (Pr2)

Параметр включает в системе все основные функции, связанные с описанием и планированием производственного процесса. При включении параметра автоматически производятся следующие корректировки в Глобальных параметрах:

  • Включается общий параметр "Учет на нескольких складах".
  • Включается параметр учета товаров "Возможность комплектования".
  • Включается параметр аналитического учета "Расширенные описания складов".
  • Появляется новая вкладка "Производство".
  • В разделе ГП "Товары" на вкладке "АУ" появляется параметр "Конфигураторы товаров".

Если в базе данных создан хотя бы один заказ-наряд или акт (ожидаемой) комплектации/разукомплектации с заполненным полем "Маршрут" из описания, то отключить параметр нельзя.

Если на момент включения параметра в карточках товаров уже были оформлены:

  • операции комплектации, то при включении параметра "старые" вкладки "Схемы комплектации" в карточках товаров станут недоступными для просмотра.
  • акты (ожидаемой) комплектации/разукомплектации, то они (а также все соответствующие им товарные операции) останутся в базе данных с незаполненным полем "Маршрут".

При включении параметра в программе происходят следующие изменения:

  • В Главном меню появляется раздел "Производство";
  • В разделе "Товары" появляется раздел "Конфигураторы";
  • В карточке товара появляются дополнительные вкладки "Параметры производства", "Тех.маршруты", "В маршрутах".
  • В настройке прав пользователя появляется дополнительная вкладка "Производство" с соответствующими правами.


ГП/Вкладка Производство

Производство (Pr2)

Вкладка появляется в Глобальных параметрах, если в Глобальных параметрах на вкладке "Общие" включен параметр Производство .

На вкладке содержатся параметры:

  • Склад хранения
  • Время поставки
  • План может быть введен в действие через
  • Максимальная длина горизонта планирования
  • При планировании горизонт увеличивать на
  • Количество итераций дерева планирования
  • Заявки на поставку формировать


ГП/Производство/Склад хранения

Склад хранения (Pr2)

Указанный в поле склад используется как склад хранения по умолчанию для изделия или материала в том случае, если в карточке товара на вкладке "Параметры производства" не задан другой склад. Поле обязательно для заполнения.


ГП/Производство/Время поставки

Время поставки (Pr2)

Время поставки - длительность цикла закупки материалов, т.е. время в календарных днях, которое занимает заказ и получение на склад предприятия партии материала. Указанное в поле время поставки используется по умолчанию для материала в том случае, если в соответствующей карточке товара на вкладке "Параметры производства" не указано другое время поставки.


ГП/Товары/АУ/Конфигураторы товаров

Конфигураторы товаров (Pr2)

Параметр активен только при включенном параметре аналитические признаки товаров, услуг и ОС .

Если параметр включен, то в разделах главного меню "Производство" и "Товары" появляется каталог конфигураторов, появляется возможность формировать карточки товаров при помощи конфигуратора товаров.


Карточка товара/Вкладка Параметры производства

Параметры производства

Предназначена для задания параметров товара, которые впоследствии будут использоваться при планировании производства (для определения потребностей в материалах и ресурсах, а также при формировании заказов поставщикам для закупаемых изделий). Вкладка содержит следующие поля:

  • MRP
  • Источник
  • Политика заказа
  • Склад хранения
  • Страховой запас
  • Коэффициент потерь
  • Минимальная партия
  • Кратность партии
  • Время поставки
  • Страховое время
  • Кратность при планировании


Карточка товара/Вкладка ПП/MRP

MRP

Если параметр включен - это означает, что товар попадает под процедуру расчета необходимых для реализации производственного плана материалов и компонентов. Если параметр выключен, то процедура расчета потребностей в материалах для данного товара не используется, однако ведется учет фактического наличия запасов и всех операций с товаром.


Карточка товара/Вкладка ПП/Источник

Источник

Может принимать значения "закупка" или "производство". Параметр определяет обычный способ получения данного товара предприятием: изготавливается ли он самим предприятием или закупается у поставщиков. При проведении процедуры планирования потребности в материалах значение "закупка" говорит о том, что позицию не следует вносить в производственный план какого-либо уровня, а следует при необходимости сформировать заявку на закупку этого товара у поставщиков.


Карточка товара/Вкладка ПП/Политика заказа

Политика заказа

Может принимать значения: "Фиксированный заказ", "На период", "Партия для партии".

Значение "Партия для партии" означает, что планирование изготовления данного изделия осуществляется в рамках заказов-нарядов. И соответственно, если у изделия есть комплектующее, которое «партия для партии», изготовление этого комплектующего тоже будет планироваться через заказ-наряд, если этого комплектующего нет ни на одном нашем складе.

Значение «фиксированный размер» означает, что для данного изделия не нужно планировать его производство, если изделие есть в счете, но нет на складах, то при планировании создается заказ поставщику, который указан в глобальных параметрах (в параметре "Заявки на поставку формировать"), на это изделие. Если значение «фиксированный заказ» указано для комплектующего, и его нет ни в цеху, ни на каком-либо нашем складе, тогда создается заказ на это комплектующее, а не планируется его производство.

Значение "На период" в настоящий момент не реализовано.


Карточка товара/Вкладка ПП/Склад хранения

Склад хранения

Cклад, на котором "по умолчанию" хранится рассматриваемый товар (на который он приходуется). Для изделий, производимых в рамках заказов-нарядов, данный параметр не используется (для них склад хранения - это склад из позиции соответствующего счета/заявки клиента).

Если источник = "производство" и политика заказа = "партия для партии", то параметр не активен.

Если поле не заполнено, то в качестве склада хранения используется склад, указанный на вкладке "Производство" в Глобальных параметрах.

Данный параметр предполагается использовать при планировании производства изделий, изготавливаемых не под заказ (т.е. процесс изготовления таких изделий описывается ПГП (план график производства) и ОПП).


Карточка товара/Вкладка ПП/Страховой запас

Страховой запас

Страховой запас - это определенный уровень, ниже которого не должно опускаться количество складских запасов по данному товару (материалу, изделию).

В поле отображается постоянное значение страхового запаса, необходимое для покрытия потребности в данных изделиях на случай сбоев в снабжении, задержек поставок или неожиданно высокой величины спроса на продукцию. Задается в основной единице измерения товара.

Данный параметр предполагается использовать при планировании производства изделий, изготавливаемых не под заказ (т.е. процесс изготовления таких изделий описывается ПГП (план график производства) и ОПП).


Карточка товара/Вкладка ПП/Коэффициент потерь

Коэффициент потерь

Коэффициент, отражающий количество изделия (в процентном соотношении), которое может быть забраковано при получении от поставщика (если источник = "Закупка") или завершении производства (если источник = "Производство"). Для изделий, производимых в рамках заказов-нарядов, параметр не используется.

Если источник = "производство" и политика заказа = "партия для партии", то параметр не активен.

На данный момент коэффициент потерь используется только при определении размеров партий заказываемых у сторонних поставщиков материалов, при автоматическом формировании заявок на поставку, при включении заказов-нарядов в производство и формировании ГОСов.


Карточка товара/Вкладка ПП/Минимальная партия

Минимальная партия

Включенный параметр означает, что поставщику нельзя сформировать заказ в количестве меньше указанного (если источник = "Закупка"), или в производство нельзя количество меньше указанного (если источник = "Производство").

Указывается в основной единице измерения. Для изделий, производимых в рамках заказов-нарядов, параметр не используется, а используется только при автоматическом формировании заявок на поставку материалов.

Если поле не заполнено или его значение = 0, то параметр никак не влияет на размеры партий заказываемых комплектующих.

Если источник = "производство" и политика заказа = "партия для партии", то параметр не активен.

Замечание. Параметр никак не связан с одноименным параметром из вкладки "Описание" в карточке товара, который влияет на определение количества товара при его приходе/расходе, а данный параметр влияет на определение количества изделия при его производстве, что, скорее всего, связано с особенностями технологического процесса, и никак не связаны с процессами торговли.


Карточка товара/Вкладка ПП/Кратность партии

Кратность партии

Параметр задается в том случае, когда нужно указать размер заказа поставщику или партии, запускаемой в производство, кратный некоторому количеству изделий, чтобы система сформировала заказы на поставку или запланировала производство количества, кратного заданной величине. Для изделий, производимых в рамках заказов-нарядов, параметр не используется. На данный момент параметр используется при автоматическом формировании заявок на поставку материалов.

Если поле не заполнено или его значение = 0, то параметр никак не влияет на размеры партий заказываемых комплектующих.

Если источник = "производство" и политика заказа = "партия для партии", то параметр не активен.

Замечание. Параметр никак не связан с одноименным параметром из вкладки "Описание" в карточке товара, который влияет на определение количества товара при его приходе/расходе, а данный параметр вляет на определение количества изделия при его производстве, что, скорее всего, связано с особенностями технологического процесса, и никак не связаны с процессами торговли.


Карточка товара/Вкладка ПП/Время поставки

Время поставки

Параметр активен только для товаров, у которых источник = "Закупка" и обозначает длительность цикла закупки, т.е. время в календарных днях, которое занимает заказ и получение на склад предприятия партии рассматриваемого товара.

Параметр используется при определении минимального времени выполнения заявки покупателя (спец. функция, вызываемая из карточки счета), а также при планировании производства (переводе заказов-нарядов в производство).

Если поле не заполнено, то в качестве времени поставки используется время, указанное на вкладке "Производство" в Глобальных параметрах.


Карточка товара/Вкладка ПП/Страховое время

Страховое время

Время (количество дней), добавляемое к длительности цикла для защиты от колебаний длительности цикла, с тем чтобы заказ мог быть исполнен до его реальной даты потребности. В настоящее время параметр не используется.


Карточка товара/Вкладка ПП/Меню ПП/Изменить

Изменить

Используется для корректировки описания параметров производства товара:

  • MRP
  • Источник
  • Политика заказа

Если рассматриваемый товар указан в каком-либо существующем заказе-наряде (выступает в роли конечного изделия или присутствует на закладке «Узлы» или «Материалы»), и если Источник = «производство», Политика заказа = «партия для партии», то оба поля недоступны для корректировки.

Если рассматриваемый товар указан в некоторой маршрутной операции в маршруте вышестоящего изделия (т.е. в карточке рассматриваемого товара не пуст список с закладки «В маршрутах»), то поля Источник и Политика заказа не доступны для корректировки.

  • Склад хранения - недоступно для корректировки, если Источник = "Производство" и Политика заказа = "Партия для партии";
  • Страховой запас
  • Коэффициент потерь - недоступно для корректировки, если Источник = "Производство" и Политика заказа = "Партия для партии";
  • Минимальная партия - недоступно для корректировки, если Источник = "Производство" и Политика заказа = "Партия для партии";
  • Кратность партии - недоступно для корректировки, если Источник = "Производство" и Политика заказа = "Партия для партии";
  • Время поставки - доступно для корректировки только для товаров, в параметрах производства которых Источник = "Закупка";
  • Страховое время


Карточка товара/ВкладкаПП/Кратность при планировании

Кратность при планировании

Параметр влияет на определение количества изделия при его производстве.


ГП/Производство/План может быть введен в действие через

План может быть введен в действие через (Pr2)

Количество дней, на основании которого в процесса планирования производства рассчитываются наиболее ранние возможные дата и время начала производства в соответствии с планом.

Пример. Например, если значение поля равно 1, то реальное производство в соответствии с каждым рассчитываемым планом может быть начато самое раннее на следующий день (точнее, в «00:00» следующего дня) относительно даты, на которую производится расчет плана.) По умолчанию в поле заносится значение 1.


ГП/Производство/Максимальная длина горизонта планирования

Максимальная длина горизонта планирования (Pr2)

Количество дней в максимальном горизонте планирования, используемом в рамках прямого алгоритма планирования производства. По умолчанию в поле заносится значение 1. При попытке оставить поле незаполненным, либо при попытке ввести неположительное значение, в поле заносится его значение до корректировки.


ГП/Производство/При планировании горизонт увеличивать на

При планировании горизонт увеличивать на (Pr2)

Количество дней в максимальном горизонте планирования, используемом в рамках прямого алгоритма планирования производства. По умолчанию в поле заносится значение 1. При попытке оставить поле незаполненным, либо при попытке ввести неположительное значение, в поле заносится его значение до корректировки.


ГП/Производство/Количество итераций дерева планирования

Количество итераций ветвления дерева планирования (Pr2)

От параметра зависит скорость работы программы и качество планирования. Если в параметре указан 0, при планировании перебираются все возможные варианты, и достигается самое высокое качество планирования. Если в параметре указана 1, при планировании рассматривается только 1 уровень ветвления. Чем выше значение параметра, тем выше качество планирования и тем больше время выполнения процедуры планирования. Для наиболее оптимального сочетания по времени выполнения и качеству рекомендуется установить значение параметра, равное 2. По умолчанию значение поля равно 0. При попытке оставить поле незаполненным, либо при попытке ввести отрицательное значение, в поле заносится его значение до корректировки.


ГП/Производство/Заявки на поставку формировать

Заявки на поставку формировать (Pr2)

В параметре указывается контрагент и тип документа, которые используются при автоматическом формировании счета на недостающие для производства материалы. Счет формируется при планировании производства.


Права пользователя/Вкладка Производство

Производство (Pr2)

Вкладка появляется в правах пользователя, если включен глобальный параметр "Производство". Параметры на вкладке позволяют устанавливать права доступа при работе с модулем "Производство". Вкладка содержит следующие параметры:

  • Разрешен просмотр производственных параметров
  • Разрешена корректировка производственных параметров
  • Разрешено изменение статусов тех.маршрутов
  • Разрешено включать заказы-наряды в производство
  • Разрешено отменять производственные планы
  • Разрешено закрывать заказы-наряды


Права пользователя/Производство/Разрешен просмотр ПП

Разрешен просмотр производственных параметров

Если в описании прав пользователя параметр отключен, то пользователю:

  • Недоступен для просмотра классификатор "Выходные дни и праздники";
  • Недоступен для просмотра классификатор "Технологические операции";
  • Недоступен для просмотра классификатор производственных мощностей.

Если параметр включен, пользователю с таким правом можно установить следующие права:

  • Разрешена корректировка производственных параметров
  • Разрешено изменение статусов тех.маршрутов


Права пользователя/Производство/Разрешена корректировка ПП

Разрешена корректировка производственных параметров

Если параметр не включен, то данному пользователю:

  • Недоступны функции удаления, добавления, корректировки и генерации серии выходных в классификаторе "Выходные дни и праздники";
  • Недоступны функции удаления, добавления, корректировки на вкладке "График работы" в карточке производственной мощности;
  • Недоступны функции добавления, изменения, удаления, подтверждения использования резерва, перенос нагрузки на другую производственную мощность на вкладке "Резерв" карточки производственной мощности;
  • Недоступны функции добавления, изменения, удаления на вкладке "Факт" карточки производственной мощности.
  • Недоступны функции добавления, изменения, удаления технологических операций и их групп в классификаторе технологических операций.


Права пользователей/Производство/Разрешено изменение статусов ТМ

Разрешено изменение статусов тех.маршрутов

Параметр регламентирует работу пользователя с функциями планирования процесса производства. Если параметр включен, пользователь с таким правом может в карточках товаров-изделий менять статусы тех.маршрутов на вкладке "Тех.маршруты".


Права пользователя/Производство/Разрешено включать заказы-наряды в производство

Разрешено включать заказы-наряды в производство

Параметр регламентирует работу пользователя с функциями планирования процесса производства. По умолчанию признак не установлен. При неустановленном флажке пользователю недоступны функции "Включить в производство к дате доставки" и "Включить в производство к наиболее ранней дате" в карточке счета на оплату.

Функции "Включить в производство к дате доставки" и "Включить в производство к наиболее ранней дате" в счете недоступны пользователю в том случае, если у пользователя нет прав на "Изменение" данного счета (т.е. либо у пользователя нет прав на корректировку всех счетов, либо есть права на корректировку только "своих" счетов, но рассматриваемый счет не является "своим".)


Права пользователя/Производство/Разрешено отменять П планы

Разрешено отменять производственные планы

По умолчанию признак не установлен. При неустановленном флажке пользователю недоступна функция "Отменить производственные планы" в карточке счета на оплату. Функция "Отменить производственные планы" в карточке счета на оплату недоступна в том случае, если у пользователя нет прав на "Изменение" данного счета (т.е. либо у пользователя нет прав на корректировку всех счетов, либо у пользователя есть права только на корректировку "своих" счетов, но рассматриваемый счет не является "своим").


Права пользователя/Производство/Разрешено закрывать заказы-наряды

Разрешено закрывать заказы-наряды

По умолчанию признак не установлен. При неустановленном флажке пользователю недоступна функция "Закрыть заказ-наряд" в карточке заказа-наряда. Функция "Закрыть заказ-наряд" в карточке заказа-наряда недоступна в том случае, если у пользователя нет прав на "Изменение" данного заказ-наряда (т.е. либо у пользователя нет прав на корректировку всех заказ-нарядов, либо у пользователя есть права только на корректировку "своих" заказ-нарядов, но рассматриваемый заказ-наряд не является "своим").


Права пользователя/основные разделы/Заказы-наряды(Pr2)

Заказы-наряды(Pr2)

Просмотр

Если у пользователя есть право на просмотр заказов-нарядов, то:

  • В карточке акта комплектации, соответствующего данному заказу-наряду, доступна функция «Перейти в карточку заказа-наряда».
  • В карточке акта перемещения, соответствующего данному заказу-наряду, в списке с закладки Заказы-наряды или вкладки Заказы-наряды доступна функция «Перейти в карточку заказа-наряда» (только для строки с «разрешенным» заказом-нарядом). Если у пользователя есть право на просмотр всех заказов-нарядов, то закладка Заказы-наряды и вкладка Заказы-наряды для позиции документа, доступны для просмотра.
  • В карточке товара (на закладке Операции) и в журнале движения товаров и услуг для операций (резервирования) перемещения, сформированной в рамках такого заказа-наряда, доступна функция «Перейти в карточку заказа-наряда».
  • В карточке ГОС доступна для просмотра строка с параметрами данного заказа-наряда в списке с закладки Заказы-наряды, вкладки Заказы-наряды для строки списка с закладки Изделия, вкладки По заказам-нарядам для строки списка с закладки Материалы. Если у пользователя есть право на просмотр всех заказов-нарядов, то указанные закладки/ вкладки полностью доступны для просмотра.
  • В графике работы для какой-либо производственной мощности в списке с закладки Факт или Резерв для строки, в которой указана ссылка на данный заказ-наряд, доступна функция «Перейти в карточку заказа-наряда».
  • В карточке счета на оплату, выступающего в роли заявки на поставку, на вкладке По заказам-нарядам для какой-либо позиции отображается строка с параметрами данного заказа-наряда. Если у пользователя есть права на просмотр всех заказов-нарядов, то вкладка По заказам-нарядам доступна для просмотра.

Изменение

Если у пользователя есть право на изменение всех или только своих заказов-нарядов, то для «разрешенных» заказов-нарядов:

  • В заказе-наряде пользователю доступна функция корректировки заголовка заказа-наряда (раздел меню Заказ-наряд/Изменить).


Права пользователя/Основные разделы/ГОС

ГОС(Pr2)

Просмотр.

Имея право на просмотр ГОСов, пользователь может:

  • Просматривать каталог "ГОС";
  • В карточке заказа-наряда, включенного в производство, просматривать содержимое вкладки "ГОС".

Если данному пользователю доступны для просмотра не все склады, заведенные в базе данных (т.е. заполнено поле Доступ к складам №№ …), то в общем каталоге ГОС, а также в списке ГОС, соответствующих каждому конкретному заказу-наряду, недоступны для просмотра карточки ГОС, в которых указаны «неразрешенные» склады (цеха).

Изменение.

Имея права на изменение ГОСов, пользователь может:

  • Изменять примечание в каталоге ГОС;
  • Добавлять, изменять, удалять акты комплектации на вкладке "Акты комплектации" для закладки "Изделие" в карточке ГОС.

Замечание. Работа с актами перемещения в карточке ГОС регламентируется общими правами на работу с актами перемещения.

1. Если у пользователя нет прав на просмотр актов перемещения, то пользователю недоступны для просмотра вкладка "Акты перемещения" для закладки "Изделия", вкладка "Акты приемки" для закладки "Материалы", закладка "Акты приемки", закладка "Акты перемещения" в карточке ГОС.

2. Если у пользователя нет прав на удаление актов перемещения, то на закладке "Акты перемещения" недоступна функция "Удалить".

3. Если у пользователя нет прав на «Добавление» актов перемещения, то ему недоступна функция «Сформировать акт перемещения» в карточке акта резервирования перемещения. Если у пользователя нет прав на «Удаление» актов перемещения, то ему недоступна функция «Удалить акт» в списке актов фактического перемещения из карточки акта резервирования перемещения.


Права пользователя/Основные разделы/Акты комплектации

Акты комплектации(Pr2)

Просмотр.

Имея право на просмотр в разделе прав "Акты комплектации", пользователь может:

  • Просматривать общий список актов комплектации.
  • Просматривать вкладку Акты комплектации для закладки Изделия, вкладку Использование для закладки Изделия, вкладку Акты комплектации для закладки Материалы, закладку Акты комплектации в карточке ГОС.
  • Просматривать вкладку Акты комплектации и закладку Акты комплектации в карточке заказа-наряда.

Добавление.

Пользователь, имеющий право на добавление актов комплектации, может:

  • Добавлять новые операции типа «Комплектация», «Разукомплектация», «Ожидаемая комплектация» в карточке товара.
  • Выполнять операцию «Создать акт фактической комплектации» в карточке акта ожидаемой комплектации/ разукомплектации.
  • Выполнять операцию «Добавить» на вкладке Акты комплектации для закладки Изделия в карточке ГОС.

Изменение.

Пользователь, имеющий право на изменение актов комплектации, может:

  • Корректировать заголовок в карточке заказа-наряда.
  • Выполнять операцию «Изменить» на вкладке Акты комплектации для закладки Изделия в карточке ГОС.
  • Выполнять операции «Добавить позицию», «Заменить комплектующее», «Изменить позицию», «Удалить позицию» в списке позиций акта комплектации.
  • В карточке акта ожидаемой комплектации/ разукомплектации выполнять операцию «Удалить резервы/ожидаемые приходы».

Удаление.

Имея право на «Удаление» в разделе прав «Акты комплектации», пользователь может:

  • Выполнять операцию удаления акта комплектации (из каталога актов, в карточке акта, в списке с закладки Фактическая комплектация/ разукомплектация в карточке акта).
  • Выполнять операцию «Удалить» на вкладке Акты комплектации для закладки Изделия в карточке ГОС.


Права пользователя/Основные разделы/Стеллажи/полки

Стеллажи/полки

Добавление

Имея право на добавление стеллажей/полок, пользователь может при заполнении распределения по полкам/стеллажам в операции или в позиции документа добавлять стеллажи/полки на складе с типом "магазин", "салон" (или зоны/ячейки на складе с типом "оптовый склад", "подсобный склад").

Изменение

Имея право на изменение стеллажей/полок, пользователь может при заполнении распределения по полкам/стеллажам в операции или в позиции документа корректировать описание стеллажа/полки (зоны/ячейки).

Удаление

Имея право на удаление стеллажей/полок, пользователь может при заполнении распределения по полкам/стеллажам в операции или в позиции документа удалять стеллажи/полки (зоны/ячейки).


Карточка товара/Вкладка по складам/Вкладка Раб.центры/Зоны

Зоны/Рабочие центры (Pr2)

На вкладке По складам в карточке товара (без учета по доп.свойствам) у строк, соответствующих складам с установленным флажком Учет по зонам/ячейкам/рабочим центрам , в нижней части окна отображается доп. вкладка Зоны/Раб. центры, на которой для каждого такого склада отображается распределение товара по зонам/ячейкам (раб. центрам), входящим в состав этого склада (цеха). Список представлен в виде таблицы с графами:

  • Код - код из описания раб.центра.
  • Раб. центр - ссылка на описание раб. центра из описания соответствующего склада; в поле отображается наименование этого раб. центра.
  • Факт. остаток - текущий фактический остаток товара на рассматриваемом складе, на рассматриваемом раб. центре.
  • Свободно - текущий свободный остаток товара на рассматриваемом складе, на рассматриваемом раб.центре.
  • Резерв - текущий суммарный резерв товара с рассматриваемого склада, с рассматриваемого раб.центра.
  • Ож. приход - текущий ожидаемый приход товара на рассматриваемый склад, на рассматриваемый раб. центр.

В строке отображаются соответствующие остатки товара, не распределенные на складе по зонам (раб.центрам).

В списке с доп. вкладки По зонам/раб. центрам в качестве первой строки всегда указывается специальная строка Вне зон (раб.центров), которая не соответствует никакому раб. центру. В этой строке отображаются фактический, свободный остатки, резерв и ожидаемый приход на рассматриваемом складе, не распределенные по зонам (раб.центрам). В этой специальной строке не заполнено поле Код.

Вслед за специальной первой строкой в списке с доп. вкладки Зоны/Раб. центры расположены строки, соответствующие всем раб. центрам, входящим в состав рассматриваемого склада (цеха), имеющим хотя бы один не нулевой остаток рассматриваемого товара. Данная часть списка упорядочена по наименованиям зон (раб. центров) (в прямом алфавитном порядке).

Замечание. В каждый момент времени сумма значений полей Факт. остаток/Свободно/Резерв/Ож. приход по всем строкам списка Зоны/Раб. центры равна значению поля Факт. остаток/Свободно/Резерв/Ож. приход из текущей строки основного списка закладки По складам.

В нижней части окна отображается список товарных операций, относящихся к рабочему центру/зоне, который является текущим в списке Зоны/Раб. центры.

Список представлен в виде таблицы с графами:

  • Дата - дата текущей в списке операции;
  • Операция - может принимать значения: приход, расход, перемещение, расход на комплектацию, приход от комплектации;
  • Приход - количество товара из операции, заполняется, если в результате выполнения операции остаток увеличивается;
  • Расход - количество товара из операции, заполняется, если после выполнения операции остаток уменьшается;
  • Остаток - фактический остаток на раб.центре/зоне после совершения операции.


Карточка товара/Операции/Вкладка По рабочим центрам

По рабочим центрам

У товаров, для которых включен учет по доп.свойствам, только в режиме фильтрации по одному складу в нижнем окне отображается доп.вкладка По зонам/Раб.центрам. Вкладка появляется, только если у склада установлен флажок Учет по зонам/ячейкам/рабочим центрам. Вкладка содержит расшифровку по рабочим центрам для товарной операции, которая является текущей в списке на вкладке Операции Информация на вкладке преставлена в виде таблицы с графами:

  • Откуда/Куда - наименование рабочего центра данного склада, на котором совершается данная операция (откуда или куда поступает товар).
  • Количество - количество товара, которое поступает или передается на данный рабочий центр. Не может быть больше чем нераспределенное количество по операции.
  • Выдано/Получено
  • Распределение по доп.свойствам

На вкладке активно меню По рабочим центрам ., при помощи которого можно добавлять, корректировать и удалять распределения по рабочим центрам.

В нижней части окна отображается информация о распределенном количестве по операции:

Не распределено - разница между количеством по операции и суммой Распределено.

Распределено - сумма количеств по всем оформленным на вкладке строкам с распределениями.


Карточка товара/Вкладка Тех.маршруты

Тех.маршруты

Содержит список маршрутов комплектации/разукомплектации изделия.

Список представлен в виде таблицы с графами:

  • Наименование - наименование маршрута, заданное пользователем при описании маршрута в карточке товара, либо скопированное вместе с маршрутом из конфигуратора соответствующей линейки изделий.
  • Тип маршрута - может принимать значения «комплектация» и «разукомплектация», который показывает, какой процесс - комплектации (сборки) или разукомплектации (разборки) - отражает текущий маршрут. Назначается пользователем, либо копируется вместе с маршрутом из конфигуратора.
  • Действует с - дата, с которой вводится в действие рассматриваемый маршрут для рассматриваемого изделия; задается оператором, либо копируется из конфигуратора.
  • Статус - может принимать значения «Новый», «Основной», «Альтернативный», «Архив»; если Статус = «Основной», то данный маршрут считается основным тех. маршрутом изготовления изделия на некоторую дату. Будем далее называть основным маршрутом изготовления рассматриваемого изделия на некоторую дату Дата тот из его тех. маршрутов, у которого Статус = «Основной», а его дата ввода в действие (т.е. значение поля Действует с) - не превосходит дату Дата и является наибольшей из всех таких дат. Для каждого изделия на каждую произвольную дату существует один единственный основной маршрут (отдельно для комплектации и разукомплектации). Основной тех. маршрут выбирается по умолчанию в различные планы производства данного изделия, а также предлагается по умолчанию при формировании акта комплектации. Если у маршрута Статус = «Альтернативный», то данный маршрут может быть использован при планировании производства (если пользователь укажет его вручную), в актах комплектации/разукомплектации и в заказах-нарядах. Если у маршрута Статус = «Новый» или «Архив», то данный маршрут не может быть использован при планировании производства. Новые маршруты представляют собой проекты маршрута изготовления изделия, не введенные в действие. Архивные маршруты остаются в списке маршрутов лишь для истории и анализа.
  • Статус изменен - дата/время последней корректировки статуса маршрута.
  • Описание - текстовое поле, в котором можно описать характеристики маршрута; по умолчанию заполняется значением описания для данного маршрута из конфигуратора, если карточка создается по конфигуратору.

Замечание. В поле Описание в списке «Тех. маршруты» отображается только начало строки, хранящейся в поле Описание из карточки маршрута. Для просмотра всего содержимого данного поля необходимо перейти на доп.вкладку Описание рассматриваемого маршрута.

Список маршрутов в закладке Тех. маршруты упорядочен по дате ввода в действие - в начале списка наиболее свежие маршруты. Внутри группы маршрутов с одинаковыми значениями Действует с строки отсортированы по значениям поля Статус (сначала указываются маршруты со статусом «Основной», затем маршруты со статусом «Альтернативный», а затем - со статусами «Новый» и «Архив»).

При активизации закладки Тех. маршруты в строке меню карточки товара появляется раздел меню Тех. маршруты .

Для каждой строки списка тех.маршрутов в нижней части окна отображаются дополнительные вкладки:

  • Описание
  • Время
  • Операции
  • Комплектующие


Карточка товара/Вкладка Тех.маршруты/Меню Тех.маршруты

Тех.маршруты

Меню содержит следующие пункты:

  • Добавить маршрут
  • Изменить маршрут
  • Удалить маршрут
  • Изменить статус
  • Скопировать из карточки того же изделия
  • Создать основной маршрут с помощью конфигуратора
  • Скопировать маршрут из карточки другого изделия
  • Проверить состоятельность маршрута
  • Нормативное время маршрута
  • Нижестоящие узлы


Карточка товара/Вкладка Тех.маршруты/Меню Тех.маршруты/Добавить маршрут

Добавить маршрут

Позволяет добавить в список тех. маршрутов новое описание маршрута.

Для задания нового тех. маршрута по производству рассматриваемого изделия необходимо вызвать пункт меню Тех. маршруты-> Добавить маршрут или нажать на соответствующую иконку на панели иконок. Открывается окно со следующими полями для ввода:

  • Наименование
  • Тип
  • Действует с
  • Описание

При сохранении описания нового маршрута в рассматриваемом списке тех. маршрутов создается новая строка, соответствующая тех. маршруту с указанными параметрами из описания, со значениями Статус = «Новый», Статус изменен = текущие дата/время. Для новой строки создаются пустые доп.вкладки Время, Операции, Комплектующие и В документах. Автоматически генерируется идентификационный номер тех. маршрута, т.е. значение поля Идентификационный номер с вкладки Описание данного тех. маршрута.


Карточка товара/Вкладка Тех.маршруты/Меню Тех.маршруты/Изменить маршрут

Изменить маршрут

Позволяет откорректировать описание существующего маршрута. Функция доступна, только если курсор в списке тех. маршрутов указывает на некоторое описание тех. маршрута, у которого статус = «Новый». При вызове функции открывается то же окно, что и при задании параметров нового маршрута, но с уже заполненными полями для корректировки. Если в состав рассматриваемого маршрута уже входит хотя бы одна простая операция, то поле Тип маршрута не доступно для корректировки.


Карточка товара/Вкладка Тех.маршруты/Меню Тех.маршруты/Удалить маршрут

Удалить маршрут

Для удаления описания текущего маршрута из списка закладки Тех. маршруты необходимо вызвать пункт меню Тех. маршруты-> Удалить маршрут или нажать на соответствующую иконку на панели иконок. Для каждого товара, указанного в маршрутной операции, входящей в состав удаляемого маршрута, удаляется строка вкладки В маршрутах (в соответствующей карточке товара) с указанием удаляемого маршрута.


Карточка товара/Вкладка Тех.маршруты/Меню Тех.маршруты/Изменить статус

Изменить статус

Операция доступна только пользователям, у которых в правах пользователя назначены специальные права на изменение статуса маршрутов . Для изменения статуса текущего маршрута в списке закладки Тех. маршруты необходимо вызвать пункт меню Тех. маршруты-> Изменить статус, или нажать на соответствующую иконку. Высвечивается окно, в котором отображается текущий статус маршрута, а также поле, в котором пользователь может выбрать новый статус этого маршрута из 4 возможных значений: «Новый», «Основной», «Альтернативный», «Архив». Если текущее значение статуса нельзя поменять на какое-либо другое значение, то недоступный статус не отображается в списке возможных новых статусов. При изменении статуса действуют следующие правила:

1. Изменить статус «Новый» можно на любой из статусов. При нажатии кнопки (Сохранить) производятся следующие проверки:

  • Если статус меняется на «Архив», изменение производится без проверок, в поле Статус изменен записывается текущая дата/время.
  • Если статус меняется на «Основной», то производятся различные проверки:
  • проверяется, что в простых операциях маршрута дата "Действует с " не превосходит дату "Действует с" в описании рассматриваемого маршрута.
  • производится проверка того, что в списке маршрутов нет маршрута того же типа со статусом "Основной" , у которого дата "Действует с" совпадает с датой рассматриваемого маршрута.
  • проверяется, что список операций в маршруте не пустой.
  • производится проверка на зацикливание маршрута по комплектующим или узлам.

При смене статуса маршрута на Основной на вкладку Время записывается нормативное время маршрута, в графе "Введено" указывается дата смены статуса маршрута, в графе "Комментарий" - "Перевод из статуса (Наименование статуса)"

2. Изменить статус «Основной» можно на статусы «Новый» и «Архив». Любое из этих изменений означает смену Основного маршрута изготовления рассматриваемого изделия для некоторого периода времени. При сохранении производятся следующие проверки:

  • проверяется, что маршрут не используется в документах.
  • проверяется, что основной маршрут того же типа, что и рассматриваемый, у которого дата "Действует с" максимальная из тех, которые меньше даты рассматриваемого маршрута. Если такой маршрут есть, то производится его проверка на зацикливание по комплектующим и узлам в период времени, когда действовал Основной маршрут, ныне переводимый из статуса "Основной".
  • если в текущей карточке товара на вкладке В маршрутах есть маршрут со статусом "Основной", проверяется, что перевод рассматриваемого маршрута из статуса "Основной" в другой статус не приведет к тому, что какой-либо из Основных маршрутов вышестоящих изделий, предусматривающих изготовление рассматриваемого изделия, станет несостоятельным в смысле отсутствия Основного маршрута вложенного изделия.


Карточка товара/Вкладка Тех.маршруты/Меню Тех.маршруты/Скопировать из карточки того же изделия

Скопировать из карточки того же изделия

Функция доступна только в том случае, если рассматриваемый список тех. маршрутов в карточке товара не пуст. Позволяет создать новый тех. маршрут на основании уже существующего тех. маршрута по изготовлению рассматриваемого изделия. Для копирования маршрута из текущего списка тех. маршрутов в карточке товара необходимо, находясь в этом списке, установить курсор на маршрут-прототип и вызвать пункт меню Тех. маршруты-> Скопировать маршрут из карточки того же изделия или нажать на соответствующую иконку на панели иконок. После этого на экране отображается окно "Выберите маршрут из карточки товара...". В окне отображается список всех маршрутов данной карточки товара, которые описаны на вкладке Тех.маршруты . В списке необходимо выбрать нужный маршрут, установить на нем курсор и кликнуть на клавише (Выбрать).

После этого на экране отображается окно "Копирование маршрута", в котором необходимо заполнить параметры нового маршрута:

  • Наименование - по умолчанию = значение аналогичного поля из маршрута-прототипа. Можно откорректировать. Поле обязательно для заполнения.
  • Действует с - по умолчанию = значение аналогичного поля из маршрута-прототипа. Можно откорректировать. Поле обязательно для заполнения.
  • Тип маршрута - может принимать значения «комплектация», «разукомплектация». По умолчанию = значение аналогичного поля из маршрута-прототипа. Закрыто от корректировки.
  • Описание - по умолчанию = значение аналогичного поля из маршрута-прототипа. Можно откорректировать.
  • Идентификационный номер - закрыт от корректировки, генерируется автоматически.

В том же окне содержатся кнопки (Сохранить) и (Отказаться). При нажатии на кнопку (Отказаться) окно «Копирование маршрута» закрывается, курсор возвращается в окно с карточкой товара, для которого копируется маршрут. При нажатии на кнопку (Сохранить) после проверки данных производятся следующие действия:

  • В списке вкладки Тех. маршруты рассматриваемой карточки товара формируется новая строка с описанием маршрута. В поля, перечисленные в окне «Копирование маршрута», заносятся введенные пользователем значения. Поле Статус = «Новый». Доп.вкладки Время и В документах - пустые. Автоматически генерируется значение поля Идентификационный номер для созданного маршрута.
  • Производится полное построчное копирование содержимого доп.вкладки Операции из маршрута- прототипа на доп.вкладку Операции созданного маршрута. Вместе с операциями копируются и списки с вкладок Комплектующие (в зависимости от значения поля Тип маршрута). При этом производятся те же проверки и действия, что и при ручном заполнении этих вкладок (см.ниже)
  • Содержимое доп.вкладки Комплектующие из маршрута- прототипа копируется в доп.вкладку Комплектующие созданного тех.маршрута.


Карточка товара/Вкладка Тех.маршруты/Меню Тех.маршруты/Создать основной маршрут с помощью конфигуратора

Создать основной маршрут с помощью конфигуратора

Позволяет создать Основной маршрут изготовления рассматриваемого изделия, действующий на заданную дату, с помощью конфигуратора. Данный пункт меню отображается (и доступен) только в том случае, если в Глобальных параметрах установлен «флажок» Конфигураторы товаров, а в рассматриваемой карточке товара установлен «флажок» Аналитические признаки.

Для создания Основного маршрута с помощью конфигуратора необходимо вызвать пункт меню Тех. маршруты-> Создать основной маршрут с помощью конфигуратора или нажать на соответствующую иконку на панели иконок. Пользователь получает сообщение: «Внимание! Введение в действие нового Основного маршрута приведет к пересчету нормативного времени во всех маршрутах, предусматривающих изготовление изделия <1-ое наименование из карточки товара>, а также во всех маршрутах более высокого уровня. Пересчет может занять продолжительное время. Вы действительно хотите ввести новый Основной маршрут?» . При отказе функция заканчивает свою работу. При выборе кнопки (Да) отображается окно «Параметры маршрута», которое содержит поля:

  • Тип маршрута
  • Действует с
  • Конфигуратор

После заполнения параметров маршрута и нажатия клавиши "Сохранить" производятся следующие проверки:

  • Заполнены поля Действует с, Конфигуратор.
  • Выбранный конфигуратор имеет тот же аналитический тип, что и рассматриваемое изделие, и что значения аналитического признака, отмеченного в карточке конфигуратора. как Основной, у изделия и выбранного конфигуратора совпадают.

Если проверка пройдена, на вкладке Тех.маршруты карточки конфигуратора ищется Основной маршрут заданного пользователем типа, у которого дата Действует с <= заданной пользователем даты, и вкладка Операции не пустая. Из найденных маршрутов выбирается маршрут с максимальной датой Действует с.

  • Если маршрут найден, то проверяется, нет ли в карточке товара маршрута, ссылающегося на идентификационный номер найденного маршрута. Если да, то выдается сообщение-запрос с текстом «В карточке товара уже есть маршрут, созданный по основному маршруту из выбранного конфигуратора. Откорректировать его?». В случае отказа процедура заканчивает свою работу. В случае нажатия (Да) выполняется попытка распространения основного маршрута из конфигуратора на найденный маршрут в товаре. Если изменить найденный маршрут в карточке товара не удалось, выводится соответствующее сообщение об ошибке. Если маршрут успешно изменен, то процедура заканчивает свою работу.
  • Если в карточке товара не найдено тех.маршрута, ссылающегося на идентификационный номер выбранного маршрута из конфигуратора, то в рассматриваемой карточке товара в списке тех. маршрутов создается новая строка описания тех. маршрута с заданными пользователем параметрами, со значениями Статус = «Новый», Статус изменен = текущая дата/время, Описание = Описание из маршрута конфигуратора, Идентификационный номер присваивается системой, Ид.номер маршрута конфигуратора = Идентификационный номер из маршрута конфигуратора. Для новой строки создаются пустые доп.вкладки Время, Операции, Комплектующие и В документах.
  • Производится копирование списка операций маршрута конфигуратора в список операций созданного маршрута изделия. Операции копируются не все, а только те, которые относятся к рассматриваемому изделию в соответствии с информацией с доп. вкладок Логические условия для операций маршрута конфигуратора. Для каждой операции маршрута конфигуратора сравниваются значение каждого из аналитических признаков, указанных на соответствующей доп. вкладке Логические условия (в общем случае это некоторое множество значений) и значение того же аналитического признака в рассматриваемой карточке товара. Если для каждой такой пары значений выполняется условие: значение аналитического признака из карточки товара содержится во множестве значений аналитического признака, заданном на вкладке Логические условия для операции маршрута, то рассматриваемая операция копируется из маршрута конфигуратора в список Операции маршрута изделия, т.е. выполняются следующие действия:
  • На вкладке Операции создается строка с описанием рассматриваемой операции (все параметры описания копируются из очередной рассматриваемой операции маршрута конфигуратора).
  • Если скопированная операция - маршрут, то в карточке товара изделия, упомянутого в операции, на вкладке В маршрутах создается строка (если ее еще нет в списке этой вкладки) со ссылкой на рассматриваемый маршрут.
  • На доп. вкладку Комплектующие (у операции) для созданной операции копируются все строки с доп. вкладки Комплектующие (у операции) из операции маршрута конфигуратора.

Каждое добавленное комплектующее учитывается на доп.вкладке Комплектующие, соответствующей маршруту изделия в карточке товара, т.е.:

  • Если на этой доп.вкладке отсутствует строка с добавленным комплектующим, то такая строка создается с количеством, указанным в только что добавленной на вкладку Комплектующие (у операции) строке, умноженным на значение поля Количество из описания копируемой операции. Соответственно, в карточке товара этого комплектующего на вкладке В комплектах создается строка, ссылающаяся на созданный маршрут.
  • Если на этой доп.вкладке уже есть строка с добавленным комплектующим, то количество в этой строке увеличивается на количество, указанное в только что добавленной на вкладку Комплектующие (у операции) строке, умноженное на значение поля Количество из описания копируемой операции.

  • Делается попытка перевести получившийся Новый маршрут в статус «Основной». При этом производятся соответствующие проверки. Если перевести в статус «Основной» не удалось, выдается соответствующее сообщение об ошибке. В карточке товара остается вновь созданный маршрут со статусом «Новый». При необходимости пользователь может внести корректировки в данный маршрут, после чего перевести его в статус «Основной».


Карточка товара/Вкладка Тех.маршруты/Меню Тех.маршруты/Скопировать маршрут из карточки другого изделия

Скопировать маршрут из карточки другого изделия

Позволяет создать новый тех. маршрут на основании уже существующего тех. маршрута, описанного в карточке другого товара.Для копирования маршрута из карточки другого товара необходимо вызвать пункт меню Тех. маршруты-> Скопировать маршрут из карточки другого изделия или нажать на соответствующую иконку на панели иконок. Отображается окно с каталогом товаров и услуг (ветвь «По группам»). В окне работают функции перемещения по уровням дерева и поиска (отбора) товаров. С помощью «бинокля» пользователь может отобрать товары, у которых Источник = «Производство». Если используется поиск (отбор) карточек товаров, результаты поиска помещаются в новом окне «Результаты отбора».

Для выбора копируемого маршрута необходимо в окне со списком товаров и услуг, либо в окне с результатами отбора установить курсор на строку, соответствующую изделию, у которого копируется маршрут, и нажать клавишу Enter. После этого на экране отображается окно "Выберите маршрут из карточки товара...". В окне отображается список всех маршрутов данной карточки товара, которые описаны на вкладке Тех.маршруты . В списке необходимо выбрать нужный маршрут, установить на нем курсор и кликнуть на клавише (Выбрать).

После этого на экране отображается окно "Копирование маршрута", в котором необходимо заполнить параметры нового маршрута:

  • Наименование - по умолчанию = значение аналогичного поля из маршрута-прототипа. Можно откорректировать. Поле обязательно для заполнения.
  • Действует с - по умолчанию = значение аналогичного поля из маршрута-прототипа. Можно откорректировать. Поле обязательно для заполнения.
  • Тип маршрута - может принимать значения «комплектация», «разукомплектация». По умолчанию = значение аналогичного поля из маршрута-прототипа. Закрыто от корректировки.
  • Описание - по умолчанию = значение аналогичного поля из маршрута-прототипа. Можно откорректировать.
  • Идентификационный номер - закрыт от корректировки, генерируется автоматически.

При нажатии на кнопку (Сохранить) после проверки данных производятся следующие действия:

  • В списке вкладки Тех. маршруты рассматриваемой карточки товара (той, из которой была вызвана описываемая функция) формируется новая строка с описанием маршрута. В поля, перечисленные в окне «Копирование маршрута», заносятся введенные пользователем значения. Поле Статус = «Новый». Доп.вкладки Время и В документах - пустые. Автоматически генерируется значение поля Идентификационный номер для созданного маршрута.
  • Производится полное построчное копирование содержимого доп.вкладки Операции из маршрута- прототипа на доп.вкладку Операции созданного маршрута. Вместе с операциями копируются и списки с вкладок Комплектующие (в зависимости от значения поля Тип маршрута). При этом производятся те же проверки и действия, что и при ручном заполнении этих вкладок (см.ниже)
  • Содержимое доп.вкладки Комплектующие из маршрута- прототипа копируется в доп.вкладку Комплектующие созданного тех.маршрута.


Карточка товара/Вкладка Тех.маршруты/Меню Тех.маршруты/Проверить состоятельность маршрута

Проверить состоятельность маршрута

Позволяет протестировать тех. маршрут на состоятельность, т.е. на корректность и законченность описания и готовность данного маршрута для участия в процессе планирования производства. Функция доступна, только если курсор в списке тех. маршрутов указывает на некоторое описание тех. маршрута. Для проверки состоятельности (корректности и законченности описания) маршрута необходимо вызвать пункт меню Тех. маршруты-> Проверить состоятельность маршрута или нажать на соответствующую иконку на панели иконок. Функция проверяет состоятельность только текущего маршрута, но не вложенных маршрутов (соответствующих маршрутным операциям). Проведенная проверка справедлива только на дату/время ее выполнения. Для рассматриваемого маршрута производятся следующие проверки:

  • Маршрут проверяется с точки зрения законченности описания: описание обрабатываемого маршрута должно содержать хотя бы одну операцию (простую или маршрутную). При нарушении данного условия выводится соответствующее сообщение, функция проверки на состоятельность заканчивает свою работу.
  • Проверяется, что в операциях маршрута, перечисленных на вкладке Операции, дата Действует с (из классификатора тех. операций) не превосходит дату Действует с в описании рассматриваемого маршрута. («Использование операции <наименование операции> отсрочит ввод в действие самого маршрута. Продолжить проверку состоятельности?».) При нажатии (Нет) функция прекращает свою работу. При нажатии (Да) проверка состоятельности продолжается.
  • Проверяется, что для каждого узлового изделия, упомянутого в маршрутных операциях рассматриваемого маршрута, в карточке товара этого изделия на момент проверки описан хотя бы один Основной маршрут обработки этого изделия того типа, который указан в маршрутной операции (поле Тип маршрута) с этим изделием, у которого дата Действует с - не позже даты Действует с из описания рассматриваемого маршрута. В случае обнаружения узлового изделия без подходящего Основного маршрута выводится сообщение об ошибке: «В карточке товара <наименование найденного узлового изделия> не описан Основной маршрут, действующий <дата Действует с из описания рассматриваемого маршрута>. Продолжить проверку состоятельности?». У пользователя есть возможность завершить проверку состоятельности (кнопка (Нет)) или продолжить выполнение проверки (кнопка (Да)).
  • При нажатии (Да), или если предыдущая проверка прошла без ошибок, проверяется условие, что все присутствующие в описании маршрута простые операции могут быть произведены (по состоянию на момент проведения проверки) на рабочих центрах одного цеха.

Если по окончании всех описанных проверок не было выявлено никаких ошибок, то выводится окно с сообщением «Никаких несоответствий в описании маршрута не обнаружено.».


Карточка товара/Вкладка Тех.маршруты/Меню Тех.маршруты/Нижестоящие узлы

Нижестоящие узлы

При вызове данного пункта меню открывается окно со списком нижестоящих узлов, которые производятся в результате выполнения маршрутных операций, входящих в данный тех.маршрут.


Карточка товара/Вкладка Тех.маршруты/Меню Тех.маршруты/Нормативное время маршрута

Нормативное время маршрута

Функция рассчитывает общее нормативное время изготовления изделия по рассматриваемому маршруту на заданные пользователем дату/время по состоянию на дату расчета (текущую системную дату, когда производится расчет). При вызове данной функции на экране отображается окно для ввода даты, на которую требуется рассчитать нормативное время изготовления изделия по данному маршруту.

Рассматривается маршрут изготовления изделия А (маршрут А), имеющий в своем составе несколько маршрутных операций, предусматривающих изготовление изделий В1, В2,…, ВК,…ВР. Необходимо рассчитать нормативное время (одно значение) изготовления изделия А по маршруту А на заданную дату/время Т по состоянию на Дату расчета. Дата расчета - текущая системная дата/время, когда производится расчет. Перед расчетом нормативного времени маршрута для каждого изделия ВК определяется Основной маршрут, действующий на дату/время Т, и нормативное время этого маршрута на ту же дату/время по состоянию на Дату расчета.

У основного маршрута из списка на доп.вкладке Время берется последняя из строк, у которых даты/время Начиная с и Введено не больше даты/времени Т. Значение Время из этой строки обозначим ВремяВК. Определяется нормативное время изготовления всех изделий ВК на дату/время Т. Для этого для каждой операции из списка операций маршрута подсчитываются вспомогательные параметры: Продолжительность_операции и Конец_операции. Для простой операции Продолжительность_операции = Подготовка + Количество выполнений* Время на ед. Для маршрутной операции (предусматривающей изготовление изделия ВК) Продолжительность_операции = Количество * ВремяВК. Подсчет Конец_операции осуществляется по ходу расчета нормативного времени по маршруту.

?

В случае успешного завершения работы на экране в отдельном окне отображается рассчитанное значение нормативного времени маршрута А на дату/время Т.


Поля описания тех.маршрута/Наименование

Наименование

Поле обязательно для заполнения. Наименование тех.маршрута.


Поля описания тех.маршрута/Действует с

Действует с

По умолчанию - текущая системная дата, когда создается маршрут. Поле обязательно для заполнения.


Поля описания тех.маршрута/Тип

Тип

Тип маршрута. Может принимать значения «комплектация» и «разукомплектация». По умолчанию значение поля = «комплектация».


Поля описания тех.маршрута/Идент.№

Идент.№

Внутренний идентификационный номер карточки маршрута, используемый при обмене информацией между несколькими базами данных. Поле Идентификационный номер заполняется автоматически при создании карточки маршрута, и впоследствии его значение не может быть изменено. Если в Глобальных параметрах Код БД не задан, идентификационный номер тех.маршрута не генерируется. Идентификационный номер имеет формат: 3 символа - код БД (текущее на момент создания карточки тех.маршрута значение поля Код БД из Глобальных параметров, заполняется с правого края трех символов), 2 символа - идентификатор типа объекта (для карточки тех. маршрута всегда = 22), 2 символа - две последние цифры года формирования карточки маршрута, 5 символов - уникальный порядковый номер карточки маршрута в пределах данной БД в указанном году. Нумерация карточек маршрутов начинается с каждого нового года сначала, с номера вида XXX22YY00000, где XXX - префикс из Глобальных параметров, а YY - две последние цифры нового года.


Создать маршрут с помощью конфигуратора/Конфигуратор

Конфигуратор

Выбор карточки конфигуратора из каталога конфигураторов, который высвечивается в отдельном окне при нажатии (…) справа от поля. Выбранный конфигуратор должен иметь тот же аналитический тип, что и рассматриваемое изделие, и значения аналитического признака, отмеченного в карточке конфигуратора как Основной, у изделия и выбранного конфигуратора должны совпадать.


Создать маршрут с помощью конфигуратора/Тип маршрута

Тип маршрута

Выбор из двух значений «комплектация»/ «разукомплектация», по умолчанию отображается значение «комплектация».


Создать маршрут с помощью конфигуратора/Действует с

Действует с

Дата, начиная с которой должен начать действовать создаваемый Основной маршрут; по умолчанию принято значение, равное текущей системной дате.


Карточка товара/Вкладка Тех.маршруты/Доп.вкладка Описание

Описание

Доп.вкладка Описание содержит следующие поля описания тех.маршрута:

  • Описание
  • Идентификационный номер
  • Ид.номер маршрута в конфигураторе


Поля описания тех.маршрута/Ид.номер маршрута в конфигураторе

Ид.номер маршрута в конфигураторе

Поле заполняется только в том случае, если маршрут в карточке товара возник в результате распространения маршрута из конфигуратора. В поле записывается значение Идентификационный номер маршрута в конфигураторе. Используется для однозначной идентификации маршрута при дальнейшем распространении изменений в маршруте из конфигуратора.


Карточка товара/Вкладка Тех.маршруты/Доп.вкладка Время

Время

Доп.вкладка Время в строке тех.маршрута содержит список значений времени выполнения этого маршрута, рассчитанных в разные моменты времени существования описания этого маршрута. Первая строка этой вкладки формируется при переводе маршрута из статуса «Новый» (или «Архив») в статус «Основной» или «Альтернативный». Строки списка формируются автоматически при изменении статуса текущего маршрута, либо при смене Основного маршрута у вложенных узловых изделий.

Список времен представлен в виде таблицы с графами:

  • Время - рассчитанное программой нормативное время выполнения рассматриваемого маршрута.
  • Действует с - наиболее поздняя из дат (Действует с из описания рассматриваемого маршрута; наибольшая дата Действует с у Основных маршрутов вложенных узловых изделий, использованных при расчете значения Время. Определяется системой.
  • Введено - текущая системная дата/время расчета значения Время. Определяется системой.
  • Комментарий - поле, в которое системой записывается причина пересчета значения Время.

Строки в списке упорядочены в обратном хронологическом порядке по полям Действует с - Введено. В начале списка стоит последнее рассчитанное значение наиболее актуального времени выполнения маршрута.

Список времен доступен только для просмотра пользователем. Значения используются системой при расчете времени выполнения вышестоящих маршрутов, в которых упоминается текущее узловое изделие.


Карточка товара/Вкладка Тех.маршруты/Доп.вкладка Операции

Операции

Доп.вкладка Операции в строке тех. маршрута содержит список технологических операций, выполняемых в рамках данного маршрута. Список операций представлен в виде таблицы с графами:

  • № - идентификационный номер операции в списке. Кроме того, значение поля влияет на позиционирование по времени операции в рамках рассматриваемого тех. маршрута . Значение поля уникально в рамках списка.
  • Код - код операции (ссылка на которую указана в поле Операция) из классификатора тех.операций в системе.
  • Операция - ссылка на тех.операцию из классификатора технологических операций; в поле отображается наименование соответствующей операции.
  • Предыдущая операция - ссылка на некоторую операцию из рассматриваемого списка, по окончании которой должна начать выполняться текущая операция. В поле отображается номер соответствующей операции. Параметр используется при позиционировании по времени операций .
  • Маршрут - признак типа «флажок», указывающий, если он установлен, что данная операция является маршрутной. Значение из описания выбранной операции в классификаторе технологических операций.
  • Тип маршрута - комплектация/разукомплектация. Указывает на то, какого типа обработку (маршрут) следует применить в рамках данной операции. Назначается пользователем. Имеет смысл только для операций с установленным флажком Маршрут.
  • Тип мощности - наименование типа производственной мощности, на котором выполняется данная операция; тип мощности из описания выбранной операции в классификаторе технологических операций; имеет смысл только для операций с не установленным флажком Маршрут.
  • Подготовка - время на подготовку производственной мощности к выполнению рассматриваемой операции; по умолчанию равно времени Подготовка из соответствующей операции из классификатора; может быть в дальнейшем откорректировано пользователем; имеет смысл только для операций с не установленным флажком Маршрут.

Замечание. Значение поля Подготовка определяет время, необходимое на подготовку раб. центра, независимо от количества однотипных операций, которые предстоит сделать, т.е. при расчете общего времени маршрута время подготовки для рабочего центра будет равно значению поля Подготовка, а не произведению (Подготовка * Количество выполнений). Если время на подготовку должно быть пропорционально количеству однотипных операций, то это необходимо учесть при расчете значения поля Время на ед. из текущей строки с описанием операции.

  • Время на ед. - норма времени на выполнение рассматриваемой операции один раз.
  • Непрерывное выполнение - признак типа «флажок». Если «флажок» установлен, то при распределении рабочей нагрузки в процессе планирования производства данную операцию нельзя разделять на части (в частности, начинать ее выполнение вечером одного дня, а заканчивать - утром следующего дня, при условии, что ночью соответствующий рабочий центр не функционирует). Если «флажок» не установлен, то операцию при распределении нагрузки можно разделять на части. Имеет смысл только для операций с не установленным флажком Маршрут.
  • Количество выполнений - сколько раз необходимо повторить (подряд) рассматриваемую тех. операцию. Имеет смысл только для операций с неустановленным «флажком» Маршрут.
  • Артикул, Изделие - поля содержат артикул и первое наименование (узлового) изделия, которое должно получиться после выполнения данной маршрутной операции (т.е. в текущей строке должен быть установлен «флажок» Маршрут). Если в рассматриваемой строке не установлен «флажок» Маршрут, то поля Артикул, Изделие не заполнены. Для строк с установленным флажком Маршрут изделие-результат должно быть выбрано обязательно. При задании параметров рассматриваемой операции изделие выбирается оператором из каталога товаров и услуг. Выбрать можно только карточку товара (но не услуги или проекта товара), у которой Источник = «Производство», и (в случае включения в Глобальных параметрах аналитического учета товаров) аналитический тип совпадает с аналитическим типом, указанным в описании указанной в поле Операция маршрутной операции. Соответствующий (конкретный) тех.маршрут комплектации/разукомплектации выбранного узлового изделия описывается в карточке товара этого изделия на вкладке Тех.маршруты .
  • ЕИ- основная единица измерения изделия, которое участвует в маршрутной операции. Заполняется автоматически значением из карточки товара выбранного изделия при заполнении поля Изделие.
  • Количество - количество узловых изделий (в основной ЕИ из соответствующей карточки товара), которое необходимо изготовить в рамках данной маршрутной операции. Поле заполняется только для строк с установленным «флажком» Маршрут.
  • Примечание - произвольный комментарий пользователя по тех. операции.

Строки доп.вкладки Операции упорядочены по значениям поля №, в порядке возрастания.

При активации пользователем доп.вкладки Операции в строке меню карточки товара появляется раздел меню Операции .

Для каждой строки с простой (немаршрутной) операцией из списка технологических операций в нижней части окна отображается доп.вкладка Комплектующие .


Карточка товара/Вкладка Тех.маршруты/Доп.вкладка Комплектующие

Комплектующие

Доп.вкладка Комплектующие (для маршрута) содержит перечень всех комплектующих, указанных на доп. вкладке Комплектующие в описании всех простых (немаршрутных) операций, входящих в данный технологический маршрут. Перечень комплектующих формируется на вкладке автоматически.

Список комплектующих для тех.маршрута представлен в виде таблицы с полями:

  • № - номер комплектующего по порядку в списке комплектующих к данной операции; задается системой в возрастающем порядке при добавлении строк на рассматриваемую доп.вкладку. Список ранжируется по полю № в возрастающем порядке.
  • Артикул - артикул из карточки товара-комплектующего.
  • Наименование - ссылка на карточку товара- комплектующего. В поле отображается первое наименование из карточки товара.
  • ЕИ - основная единица измерения из карточки товара- комплектующего.
  • Количество - общее количество комплектующего, необходимое для выполнения рассматриваемой операции столько раз, сколько указано в поле Количество выполнений в описании операции. Рассчитывается системой как Кол-во на 1 * Количество выполнений (из описания операции).
  • % стоимости - % стоимости (учетной цены) единицы разбираемого изделия, который перекладывается на стоимость (учетную цену) суммарного количества данного комплектующего. По умолчанию 100% стоимости разбираемого изделия перекладывается системой на первую строку, появившуюся в суммарной схеме комплектации. В дальнейшем можно назначить перекладываемый % стоимости для остальных комплектующих списка. Поле появляется только для маршрута с типом "разукомплектация".
  • Учетная цена - текущая учетная цена из карточки товара-комплектующего.
  • Фактический остаток - текущий фактический остаток на складах предприятия из карточки товара-комплектующего.
  • Свободный остаток - текущий свободный остаток на складах предприятия из карточки товара-комплектующего.

На вкладке работает меню Комплектующие , которое служит для перехода в карточку товара и назначения комплектующего определяющим S/N.


Карточка товара/Вкладка Тех.маршруты/Доп.вкладка Операции/Меню Операции

Операции

Раздел меню активен, если в карточке товара открыта вкладка Тех.маршрут и доп.вкладка Операции. Меню содержит следующие пункты:

  • Добавить операцию
  • Изменить операцию
  • Удалить операцию
  • Сформировать операции с помощью конфигуратора
  • Перейти в классификатор операций
  • Перейти в классификатор производственных мощностей
  • Перейти в карточку товара

На панели иконок карточки товара появляются иконки, соответствующие всем указанным выше пунктам меню, кроме «Сформировать операции с помощью конфигуратора».

Пункты меню «Добавить», «Изменить», «Удалить», «Сформировать операции с помощью конфигуратора» (и соответствующие иконки на панели иконок) доступны только в том случае, если у рассматриваемого маршрута статус = «Новый».


Карточка товара/Вкладка Тех.маршруты/Доп.вкладка Операции/Меню Операции/Добавить операцию

Добавить операцию

Позволяет добавить в список операций тех. маршрута новую операцию. Для добавления в рассматриваемый список операций тех. маршрута новой операции необходимо вызвать пункт меню Операции -> Добавить операцию или нажать на соответствующую иконку на панели иконок. Отображается окно со следующими полями для ввода:

  • №
  • Код
  • Операция
  • Предыдущая операция
  • Маршрут
  • Тип мощности
  • Подготовка
  • Время на ед
  • Количество выполнений
  • Непрерывность
  • Артикул
  • Изделие
  • ЕИ
  • Количество
  • Примечание

В том же окне содержатся кнопки (Сохранить) и (Отказаться). При нажатии на кнопку (Сохранить) производятся проверки следующих условий:

  • Заполнены все обязательные для заполнения поля.
  • Значение поля № уникально в рамках рассматриваемого списка операций.
  • Если заполнено поле Предыдущая операция, то в этом поле должна быть указана операция с номером, меньшим, нежели номер рассматриваемой новой операции.

Если все указанные проверки успешно пройдены, то в рассматриваемом списке операций создается новая операция с указанными значениями параметров описания. У новой операции список с доп. вкладки Комплектующие по умолчанию пуст.


Схема позиционирования по времени операций маршрута

Каждая операция из списка операций тех. маршрута в процессе планирования производства будет размещена во времени так, чтобы выполнялись следующие условия:

  • Если в описании операции не заполнено поле Предыдущая операция, то рассматриваемая операция может начаться только после окончания всех операций, у которых значение поля № меньше значения этого же поля из описания рассматриваемой операции.
  • Если в описании операции заполнено поле Предыдущая операция, то данная операция может начаться не раньше того момента времени, когда закончится операция, указанная в поле Предыдущая операция. Начало такой тех. операции не зависит от моментов окончания операций с меньшими значениями полей №.


Параметры новой операции/№

№

Заполнение обязательно. По умолчанию в поле заносится наибольшее из значений номеров уже существующих в списке операций, увеличенное на 1. Если это первая операция в списке, то в поле по умолчанию заносится значение 1.


Параметры новой операции/Код

Код

Закрыто от корректировки. При выборе операции автоматически заполняется значением аналогичного поля из описания операции в каталоге тех. операций.


Параметры новой операции/Операция

Операция

Поле Операция обязательно для заполнения. Тех.операция выбирается из классификатора технологических операций, который открывается в отдельном окне при попытке корректировать значение поля или при нажатии кнопки (…) справа от него. В открывшемся окне отображаются только тех.операции, у которых Статус = «Активный». В окне со списком тех. операций работают все функции работы в классификаторе тех. операций. В том же окне содержатся кнопки (Выбрать) (активизируется только в том случае, если курсор в текущий момент времени указывает на некоторое описание тех. операции) и (Отказаться) (окно со списком операций закрывается, значение поля Операция не изменяется). При нажатии на кнопку (Выбрать), в поле Операция заносится ссылка на текущую операцию из списка. На основании описания выбранной операции заполняются поля Код и Маршрут. Если флажок Маршрут не установлен, то значениями из описания выбранной операции заполняются поля Тип мощности, Подготовка, Время на ед., Непрерывное выполнение; а поля Изделие, Количество закрываются от корректировки (и очищаются); поля Непрерывное выполнение, Подготовка, Время на ед., Количество выполнений открываются для корректировки.

Если «флажок» Маршрут установлен, открываются для корректировки поля Изделие, Количество; закрываются для корректировки (и очищаются) поля Непрерывное выполнение, Подготовка, Время на ед., Количество выполнений; в поле Тип маршрута отображается значение из описания операции в классификаторе, это поле закрыто от корректировки.


Параметры новой операции/Предыдущая операция

Предыдущая операция

Операция выбирается из числа всех уже описанных операций рассматриваемого маршрута (отличных от рассматриваемой операции). В поле отображается номер выбранной операции.


Параметры новой операции/Маршрут

Маршрут

Поле типа «флажок». Закрыто от корректировки. При выборе операции автоматически заполняется значением аналогичного поля из описания операции в каталоге тех. операций.


Параметры новой операции/Тип мощности

Тип мощности

Поле закрыто от корректировки. При выборе операции с не установленным «флажком» Маршрут поле автоматически заполняется значением аналогичного поля из описания операции в каталоге тех. операций, а при выборе операции с установленным «флажком» Маршрут поле автоматически становится незаполненным.


Параметры новой операции/Подготовка

Подготовка

Первоначально закрыто от корректировки. Получает значение и открывается для корректировки только при выборе в поле Операция некоторой простой (немаршрутной) операции.


Параметры новой операции/Время на ед.

Время на ед.

Первоначально закрыто от корректировки. Получает значение и открывается для корректировки только при выборе в поле Операция некоторой простой (немаршрутной) операции. Заполняется значением поля Время на ед. из описания выбранной операции.


Параметры новой операции/Количество выполнений

Количество выполнений

Доступно для корректировки только в том случае, если не установлен «флажок» Маршрут. В этом случае поле обязательно для заполнения.


Параметры новой операции/Непрерывность

Непрерывность

Признак типа «флажок». Поле доступно для корректировки только при заполненном поле Наименование и неустановленном «флажке» Маршрут. При выборе операции автоматически заполняется значением аналогичного поля из описания операции в каталоге тех. операций.


Параметры новой операции/Артикул

Артикул

Поле Артикул отображается только в том случае, если в Глобальных параметрах установлен «флажок» Отдельное поле Артикул товара. При открытии окна ввода поле закрыто от корректировки. Поле заполняется, только если выбранная в поле Операция тех.операция имеет установленный «флажок» Маршрут. После выбора карточки товара в поле Изделие автоматически в поле Артикул заносится значение соответствующего поля из карточки товара.


Параметры новой операции/Изделие

Изделие

Поле предназначено для выбора производимого в операции изделия. При открытии окна ввода поле закрыто от корректировки. Открываются для выбора карточки товара, только если выбранная в поле Операция тех.операция имеет установленный «флажок» Маршрут. При этом поле становится обязательным для заполнения. Каталог товаров открывается на ветви «По группам» при нажатии кнопки (…) справа от любого из этих полей. В открывшемся окне работают функции перехода с уровня на уровень и поиска такие же, как в обычном каталоге товаров и услуг. С помощью функций поиска пользователь может отобрать карточки товаров, у которых Источник = «производство», и Аналитический тип имеет значение, заданное в описании выбранной маршрутной операции. Для поиска по аналитическому типу нужно в разделе меню Операции/Поиск по вариантам создать вариант поиска, при описании варианта следует установить флажок для параметра "Тип". Для поиска нужно использовать раздел меню Операции/Поис по вариантам. На вкладке Аналитические признаки для карточек следует заполнить параметр "Тип". На вкладке Параметры поиска открыть доп.вкладку Параметры производства и заполнить параметр Источник. Результаты поиска отображаются в отдельном окне в ветви каталога «Отобранные». Пользователь должен найти или выбрать необходимую карточку товара, установить на нее курсор, и нажать на кнопку (Выбрать) в окне с каталогом товаров или с результатами поиска. При выборе товара производится проверка, что выбранный товар имеет Источник = «производство», и его Аналитический тип имеет значение, заданное в описании выбранной маршрутной операции (если там указан какой-либо аналитический тип). Если проверки прошли успешно, в поле Изделие сохраняется ссылка на выбранную карточку товара, и автоматически заполняются поля Артикул, ЕИ.


Параметры новой операции/ЕИ

ЕИ

Поле закрыто от корректировки. При заполнении поля Изделие (выборе производимого узлового изделия) значение поля автоматически заполняется значением аналогичного поля из карточки выбранного товара.


Параметры новой операции/Количество

Количество

Количество узлового изделия (в основной ЕИ из соответствующей карточки товара), которое необходимо изготовить в рамках данной маршрутной операции. Поле доступно для корректировки только в том случае, если установлен «флажок» Маршрут. В этом случае поле обязательно для заполнения. По умолчанию значение поля = 1.


Карточка товара/Вкладка Тех.маршруты/Доп.вкладка Операции/Меню Операции/Изменить операцию

Изменить операцию

Позволяет откорректировать описание существующей операции из списка операций тех. маршрута. Для корректировки текущей операции из списка операций тех. маршрута необходимо вызвать пункт меню Операции-> Изменить операцию или нажать на соответствующую иконку на панели иконок. Отображается окно с параметрами операции, но с уже заполненными полями для ввода. Если в списке вкладки Комплектующие для корректируемой операции существует строка с установленной отметкой об использовании S/N комплектующего для изделия, то в окне с параметрами операции поле Количество выполнений закрыто от корректировки. При попытке сохранить откорректированное описание операции производятся те же проверки, что и в случае добавления новой операции. Кроме того, производится следующая проверка:

  • Если в процессе корректировки описания операции было изменено значение поля №, то проверяется, что новый номер операции не будет больше номера какой-либо из операций, у которых в поле Предыдущая операция указана ссылка на рассматриваемую операцию. Если данное условие не выполняется, то выводится сообщение об ошибке, и фокус ввода возвращается в поле № из окна с корректируемыми параметрами операции.

В случае успешного прохождения всех проверок:

  • В случае, если в процессе корректировки описания операции было изменено значение поля Количество выполнений, то при сохранении автоматически пересчитываются суммарные количества комплектующих, необходимых для выполнения операции указанное количество раз, на дополнительной вкладке Комплектующие, а также количества комплектующих, перечисленных на доп. вкладке Комплектующие для рассматриваемого маршрута;
  • Значение поля Количество в каждой строке доп.вкладки Комплектующие, а также в каждой строке вкладки Комплектующие, соответствующей строке доп.вкладки Комплектующие, изменяется на величину (Количество выполнений (новое) - Количество выполнений (старое))* Количество на 1. На ту же величину изменяется значение поля Количество из строки доп. вкладки По операциям (имеется в виду строка, соответствующая рассматриваемой операции) для обрабатываемой строки суммарной схемы комплектации.


Карточка товара/Вкладка Тех.маршруты/Доп.вкладка Операции/Меню Операции/Удалить операцию

Удалить операцию

Для удаления текущей операции из списка операций маршрута необходимо вызвать пункт меню Операции->Удалить операцию или нажать на соответствующую иконку на панели иконок. Если данная операция указана в поле Предыдущая операция хотя бы в одной из операций данного маршрута, то отображается сообщение об ошибке: «Операция используется при позиционировании других операций. Удалить ее нельзя.», функция удаления операции прекращает свою работу. В противном случае отображается окно с предупреждающим сообщением: «Вы собираетесь удалить операцию?» и кнопками (Да) и (Нет). При нажатии на кнопку (Да) рассматриваемая операция удаляется из списка операций маршрута.

Если для удаляемой операции список вкладки Комплектующие не пуст, то при удалении операции автоматически изменяются количества комплектующих в соответствующей суммарной схеме комплектации (на вкладке Комплектующие для рассматриваемого маршрута), т.е. для каждого комплектующего, указанного на доп.вкладке Комплектующие для удаляемой операции:

  • Значение поля Количество в соответствующей строке схемы комплектации, уменьшается на величину Количество из строки списка доп.вкладки Комплектующие.
  • Удаляется строка доп. вкладки По операциям (имеется в виду строка, соответствующая рассматриваемой операции) для обрабатываемой строки схемы комплектации. Если после данной корректировки для обработанной строки суммарной схемы комплектации Количество оказалось равным 0, то эта строка схемы комплектации удаляется.


Карточка товара/Вкладка Тех.маршруты/Доп.вкладка Операции/Доп.вкладка Комплектующие

Комплектующие

Для каждой операции тех.маршрута типа «комплектация», у которой «флажок» в поле Маршрут не установлен, в нижней части окна открывается доп. вкладка Комплектующие.

Доп. вкладка Комплектующие (для операции) служит для перечисления комплектующих, которые должны присутствовать на рабочем центре к началу операции (для маршрутов «комплектации»), либо которые должны получиться и оприходоваться на склад (на рабочий центр) в результате выполнения данной операции (для маршрутов «разукомплектации»). Комплектующие в список выбираются из каталога товаров и услуг. Состав комплектующих каждой операции задается пользователем в расчете на одно выполнение рассматриваемой операции, и автоматически рассчитывается системой на многократное выполнение рассматриваемой операции. Для каждого наименования комплектующего для маршрутов комплектации допускается присутствие на одной доп. вкладке нескольких строк с этим комплектующим, а для маршрутов разукомплектации допускается присутствие только одной строки с каждым комплектующим.

Список комплектующих для операции представлен в виде таблицы с полями:

  • № - номер комплектующего по порядку в списке комплектующих к данной операции; задается системой в возрастающем порядке при добавлении строк на рассматриваемую доп.вкладку. Список ранжируется по полю № в возрастающем порядке.
  • Артикул - артикул из карточки товара-комплектующего.
  • Наименование - ссылка на карточку товара- комплектующего. В поле отображается первое наименование из карточки товара.
  • ЕИ - основная единица измерения из карточки товара- комплектующего.
  • Количество на 1 - количество комплектующего, необходимое для однократного выполнения рассматриваемой операции. Задается оператором.
  • Норматив - признак типа «флажок»; если флажок установлен, это означает, что рассматриваемая позиция резервируется и включается в акт комплектации изделия, независимо от ее наличия на складе (рабочем центре), где производится сборка; проверка на запрет отрицательного остатка при этом не производится. Свободный остаток по таким комплектующим будет проверяться и подсчитываться не на рабочем центре, а в цеху, которому принадлежит рабочий центр. Передача будет производиться также в цех, а не по рабочим центрам. По умолчанию «флажок» не установлен.

Одна из позиций списка Комплектующие (для операции) может быть выделена жирным шрифтом - это говорит о том, что серийный номер данного комплектующего становится серийным номером рассматриваемого изделия. Только одно комплектующее (деталь или узел), входящее в состав рассматриваемого изделия, может иметь серийный номер, отмеченный как основной. В суммарной схеме комплектации, соответствующей рассматриваемому маршруту, такое комплектующее может иметь количество только = 1. Установка/ удаление признака использования серийного номера комплектующего для изделия производится в списке суммарной схемы комплектации, на вкладке Комплектующие (для рассматриваемого маршрута).

На вкладке работает меню Комплектующие , которое служит для добавления, корректировки и удаления комплектующих из списка.

Для каждой простой операции тех.маршрута, у которого Тип маршрута = «разукомплектация», если флажок в поле Маршрут в описании операции не установлен, в нижней части окна открывается доп. вкладка Комплектующие. Доп. вкладка Комплектующие служит для перечисления комплектующих, которые должны получиться и оприходоваться на склад (на рабочий центр) в результате выполнения данной операции. Комплектующие в список выбираются из каталога товаров и услуг. Состав комплектующих каждой операции задается пользователем в расчете на одно выполнение рассматриваемой операции, и автоматически рассчитывается системой на многократное выполнение рассматриваемой операции. Для каждого наименования комплектующего допускается присутствие на одной доп. вкладке Комплектующие только одной строки с этим комплектующим.


Карточка товара/Вкладка Тех.маршруты/Доп.вкладка Комплектующие/Меню Комплектующие

Комплектующие

Раздел появляется в меню, если в карточке товара открыты вкладки Тех.маршруты и Комплектующие . Меню содержит следующие пункты:

  • Карточка товара
  • Распределить стоимость по комплектующим
  • Сделать комплектующий определяющим S/N


Тех.маршруты/Вкладка Комплектующие/Меню Компл./Карточка товара

Карточка товара

Функция доступна только в том случае, если курсор в списке вкладки Комплектующие указывает на некоторую строку с комплектующим. Открывается карточка товара комплектующего, указанного в текущей строке, с активной вкладкой Описание.


Тех.маршруты/Вкладка Комплектующие/Меню Компл./Сделать комплектующий определяющим S/N

Сделать комплектующий определяющим S/N

Функция активна только для маршрута с типом "комплектация". Позволяет серийный номер комплектующего из текущей строки списка назначить серийным номером рассматриваемого изделия. Только одно комплектующее (деталь или узел), входящее в состав рассматриваемого изделия, может иметь серийный номер, отмеченный как основной. В суммарной схеме комплектации, соответствующей рассматриваемому маршруту, такое комплектующее может иметь количество, только равное единице. Функция доступна только для схемы комплектации маршрута с типом «комплектация» с статусом «Новый». При вызове этой функции для строки, отмеченной, как определяющей S/N изделия, данная отметка удаляется. Если же для текущей строки с описанием комплектующего не проставлена такая отметка, то:

  • Проверяется, что в текущей строке Количество = 1. В случае нарушения условия выводится сообщение об ошибке: «Комплектующее не может определять S/N».
  • Производится поиск строки с доп. вкладки Комплектующие для операции маршрута, соответствующего рассматриваемой схеме комплектации, в которых указано рассматриваемое комплектующее в количестве 1.
  • Если такой строки не найдено, то выводится сообщение об ошибке: «Комплектующее не может определять S/N изделия.». Функция заканчивает работу.
  • В противном случае в найденной строке с доп. вкладки Комплектующие для операции, а также в рассматриваемой строке списка суммарной схемы комплектации устанавливается отметка об использовании S/N комплектующего для изделия. В суммарной схеме комплектации ищется строка с установленной ранее отметкой об использовании S/N. Если такая строка найдена, отметка с нее снимается. Аналогичное изменение производится с отметкой об использовании S/N в строке вкладки Комплектующие в операции маршрута, которая ссылается на измененную строку суммарной схемы комплектации.


Тех.маршруты/Вкладка Комплектующие/Меню Компл./Распределить стоимость по комплектующим

Распределить стоимость по комплектующим

Функция доступна только для схемы комплектации маршрута с типом «разукомплектация». При вызове этой функции открывается окно, в котором список комплектующих текущей схемы комплектации находится в режиме редактирования ячеек столбца % стоимости. Ячейки столбца заполнены значениями на момент вызова функции редактирования. На статусной строке списка высвечивается сумма значений ячеек этого столбца. Курсор в этом списке при перемещении по его строкам позиционируется только в ячейках % стоимости. Пользователь может проставить значения от 0 до 100 в каждой из ячеек, открытых для редактирования. При переходе из ячейки в ячейку автоматически пересчитывается сумма на статусной строке. Окно редактирования содержит кнопки (Сохранить) и (Отказаться). При нажатии на кнопку (Отказаться) окно редактирования закрывается, восстанавливаются значения ячеек до редактирования. При нажатии кнопки (Сохранить) проверяется, что сумма значений в ячейках = 100. Если это не так, пользователь получает сообщение «Распределено не 100% стоимости», и после нажатия (ОК) фокус ввода возвращается в окно редактирования. Если проверка прошла успешно, новые значения % стоимости запоминаются в соответствующих записях схемы комплектации. Окно редактирования закрывается.

На панели иконок карточки товара появляется иконка, соответствующая указанному пункту меню «Перейти в карточку товара».


Карточка товара/Вкладка Тех.маршруты/Доп.вкл Операции/Меню Операц/Сформировать операции с помощью конфигуратора

Сформировать операции с помощью конфигуратора

Позволяет сформировать список операций тех. маршрута на основании конфигуратора. Доступно, только если в Глобальных параметрах установлен «флажок» Конфигураторы товаров, в рассматриваемой карточке товара (для изделия, производимого по рассматриваемому маршруту) установлен «флажок» Аналитические признаки, и список операций рассматриваемого маршрута пуст.

Функция доступна, если вкладка Операции не содержит ни одной тех.операции. При вызове функции открывается окно (с заголовком «Выберите конфигуратор») с каталогом конфигураторов. В окне отображаются только строки с конфигураторами, у которых Тип совпадает с аналитическим типом рассматриваемого товара, а значение Основного АП совпадает со значением этого же аналитического признака в рассматриваемой карточке товара. В том же окне содержатся кнопки (Выбрать) (активизируется только если курсор указывает на некоторый конфигуратор) и (Отказаться) (функция завершает работу). Для того, чтобы выбрать конфигуратор, с помощью которого будет заполняться текущий список операций маршрута, пользователь должен установить курсор на интересующий его конфигуратор и нажить кнопку (Выбрать) или нажать клавишу Enter или два раза кликнуть мышкой.

Открывается окно с заголовком "Выберите маршрут", которое содержит перечень тех.маршрутов, описанных в конфигураторе на вкладке Тех.маршруты. Окно содержит кнопки (Выбрать) и (Отказаться) (фокус ввода возвращается в окно «Выбор конфигуратора»). Кнопка (Выбрать) активна, только если активна вкладка Тех.маршруты, и курсор в ней установлен на маршруте с тем же значением поля Тип маршрута, что и у рассматриваемого маршрута изделия, куда предполагается копировать операции.

При нажатии кнопки (Выбрать) начинается копирование списка операций маршрута конфигуратора в список операций рассматриваемого маршрута изделия. Операции копируются не все, а только те, которые относятся к рассматриваемому изделию в соответствии с информацией с доп. вкладок Логические условия операций маршрута конфигуратора. Для каждой операции маршрута конфигуратора сравниваются значение каждого из аналитических признаков, указанных на соответствующей доп. вкладке Логические условия и значение того же аналитического признака в рассматриваемой карточке товара. Если для каждой такой пары значений выполняется условие: значения аналитических признаков из рассматриваемой карточки товара содержатся в списке логических условий, заданных для операции, то рассматриваемая операция копируется из маршрута конфигуратора в список Операции маршрута изделия, т.е. выполняются следующие действия:

  • На вкладке Операции создается строка с описанием рассматриваемой операции (все параметры описания копируются из очередной рассматриваемой операции маршрута конфигуратора). Если скопированная операция - маршрут, то в карточке товара изделия, упомянутого в операции, на вкладке В маршрутах создается строка (если ее еще нет в списке этой вкладки) со ссылкой на рассматриваемый маршрут.
  • На доп. вкладку Комплектующие (у операции) для созданной операции копируются все строки с доп. вкладки Комплектующие (у операции) из операции маршрута конфигуратора, каждое добавленное комплектующее учитывается на доп.вкладке Комплектующие, соответствующей маршруту изделия в карточке товара, т.е.:

Если на этой доп.вкладке отсутствует строка с добавленным комплектующим, то такая строка создается с количеством, указанным в только что добавленной на вкладку Комплектующие (у операции) строке, умноженным на значение поля Количество выполнений из описания копируемой операции. Соответственно, в карточке товара этого комплектующего на вкладке В комплектах создается строка, ссылающаяся на созданный маршрут.

Если на этой доп.вкладке уже есть строка с добавленным комплектующим, то количество в этой строке увеличивается на количество, указанное в только что добавленной на вкладку Комплектующие (у операции) строке, умноженное на значение поля Количество выполнений из описания копируемой операции.


Карточка товара/Вкладка Тех.маршруты/Доп.вкл Операции/Меню Операц/Перейти в классификатор операций

Перейти в классификатор операций

Функция доступна, только если курсор указывает на некоторую строку с операцией в списке операций маршрута. Открывает классификатор технологических операций, в котором курсор указывает на строку, соответствующую текущей операции маршрута.


Карточка товара/Вкладка Тех.маршруты/Доп.вкладка Операции/Доп.вкладка Комплектующие/Меню Комплектующие

Комплектующие

Раздел появляется в меню, если в карточке товара открыты вкладки Тех.маршруты, Операции и доп.вкладка Комплектующие. Меню содержит следующие пункты:

  • Добавить комплектующий
  • Изменить комплектующий
  • Удалить комплектующий
  • Удалить все комплектующие
  • Скопировать комплектующие из другой операции
  • Карточка товара


Карточка товара/Вкладка Тех.маршруты/Доп.вкл Операции/Меню Операц/Перейти в классификатор производственных мощностей

Перейти в классификатор производственных мощностей

Функция доступна, только если курсор указывает на некоторую строку с операцией в списке операций маршрута. Открывает первый уровень классификатора производственных мощностей, в котором курсор указывает на строку, соответствующую типу производственной мощности из текущей строки списка операций маршрута.


Карточка товара/Вкладка Тех.маршруты/Доп.вкл Операции/Меню Операц/Перейти в карточку товара

Перейти в карточку товара

Функция доступна, только если курсор указывает на некоторую строку с установленным «флажком» Маршрут. Открывает карточку товара указанного в поле Наименование из текущей строки списка операций маршрута.


Карточка товара/Вкл Тех.маршруты/Доп.вкл Операции/Доп.вкл Комплектующие/Меню Комплект./Добавить комплектующий

Добавить комплектующий

Для добавления новой строки в рассматриваемый список доп.вкладки Комплектующие необходимо вызвать пункт меню Комплектующие-> Добавить комплектующее или нажать на соответствующую иконку на панели иконок. Открывается окно со следующими полями для ввода:

  • №
  • Комплектующий
  • Артикул
  • ЕИ
  • Норматив

При нажатии на кнопку (Сохранить) в рассматриваемом окне производятся проверки следующих условий: каждое обязательное для заполнения поле заполнено, и значение поля Количество положительно.

В случае выполнения всех описанных выше условий производятся следующие действия:

Проверяется, что в рассматриваемом списке доп.вкладки Комплектующие не существует строки, соответствующей выбранному пользователем комплектующему. Если такая строка есть, пользователь получает сообщение: «Данное комплектующее уже используется для выполнения этой операции. Добавить новую строку в список комплектующих?» Окно с сообщением содержит кнопки (Да) и (Нет). Если пользователь нажимает (Нет), функция прекращает свою работу, и новая строка не создается.

Если пользователь ответил (Да), или если в списке комплектующих нет строки, соответствующей выбранному комплектующему, в рассматриваемом списке вкладки Комплектующие формируется новая строка с введенными пользователем параметрами. В поле Количество записывается величина Кол-во на 1 * Количество выполнений из описания операции, к которой относится вкладка Комплектующие.

Если в суммарной схеме комплектации, соответствующей рассматриваемому маршруту (на вкладке Комплектующие для маршрута), еще нет строки с комплектующим, указанным пользователем, то такая строка создается. В поле Количество в этой строке вносится значение Количество, рассчитанное системой в только что сохраненной строке с описанием комплектующего.

Если в суммарной схеме комплектации, соответствующей рассматриваемому маршруту, уже есть строка с комплектующим, указанным пользователем, то в этой строке значение поля Количество увеличивается на значение Количество, рассчитанное системой в только что сохраненной строке с описанием комплектующего.


Карточка товара/Вкл Тех.маршруты/Доп.вкл Операции/Доп.вкл Комплектующие/Меню Комплект./Изменить комплектующий

Изменить комплектующий

Для корректирования текущей строки списка доп.вкладки Комплектующие необходимо вызвать пункт меню Комплектующие-> Изменить комплектующее или нажать на соответствующую иконку на панели иконок. Открывается окно с теми же, уже заполненными полями для ввода, что и в случае добавления нового комплектующего. Если корректируемое комплектующее используется как определяющее S/N рассматриваемого изделия (строка с комплектующим выделена «жирным» шрифтом), то поля Комплектующий , Количество , Норматив не доступны для корректировки. Перед сохранением откорректированной информации производятся те же проверки, что и в случае добавления нового комплектующего. При сохранении откорректированной строки производятся следующие действия:

Если было изменено значение поля Комплектующий из описания комплектующего, то

  • В списке доп.вкладки Комплектующие создается новая строка, соответствующая новому комплектующему. При создании строки производятся те же проверки и действия, что и при выполнении операции добавления комплектующего .
  • В списке доп.вкладки Комплектующие удаляется строка, соответствующая старому комплектующему. При удалении производятся те же действия, что и при выполнении операции удаления комплектующего.

Если значение поля Комплектующий не было изменено, то сохраняются новые параметры рассматриваемого комплектующего. Если при этом изменилось значение поля Количество, то пересчитывается значение поля Количество в сохраняемой строке списка комплектующих (Количество новое = Кол-во на 1 новое * Количество выполнений из операции). В соответствующей суммарной схеме комплектации (на вкладке Комплектующие для маршрута) в строке, соответствующей корректируемому комплектующему, значение Количество изменяется на величину (Количество (из корректируемой строки новое) - Количество (из корректируемой строки старое).


Карточка товара/Вкл Тех.маршруты/Доп.вкл Операции/Доп.вкл Комплектующие/Меню Комплект./Удалить комплектующий

Удалить комплектующий

Для удаления текущей строки из списка вкладки Комплектующие необходимо вызвать пункт меню Комплектующие-> Удалить комплектующее или нажать на соответствующую иконку на панели иконок. Отображается окно с предупреждающим сообщением: «Вы действительно хотите удалить комплектующее?» и кнопками (Да) и (Нет). При нажатии на кнопку (Да) производятся следующие действия:

  • В суммарной схеме комплектации, соответствующей рассматриваемому маршруту (вкладка Комплектующие для маршрута), в строке, соответствующей удаляемому комплектующему, значение поля Количество уменьшается на значение поля Количество из удаляемой строки. Если после этого для обработанной строки суммарной схемы комплектации Количество = 0, эта строка удаляется из суммарной схемы комплектации.
  • Если удаляемое изделие определяло S/N изделия, то соответствующая отметка об использовании S/N удаляется (в суммарной схеме комплектации никакое из комплектующих не определяет S/N изделия). Удаляется текущая строка списка вкладки Комплектующие (для операции).

  • При удалении комплектующего, относящегося к операции маршрута с типом "разукомплектация", значение поля % стоимости в строке, ставшей/оставшейся после удаления первой, увеличивается на значение % стоимости из удаленной строки.


Карточка товара/Вкл Тех.маршруты/Доп.вкл Операции/Доп.вкл Комплектующие/Меню Комплект./Удалить все комплектующие

Удалить все комплектующие

Для удаления всех строк из списка рассматриваемой вкладки Комплектующие необходимо вызвать пункт меню Комплектующие-> Удалить все комплектующие. Отображается окно с предупреждающим сообщением: «Вы собираетесь удалить все комплектующие?», и кнопками (Да) и (Нет). При нажатии на кнопку (Да) производится удаление всех строк из списка вкладки Комплектующие ; для каждой строки проделываются те же действия, что и в функции удаления одной строки из списка комплектующих.


Карточка товара/Вкл Тех.маршруты/Доп.вкл Операции/Доп.вкл Комплект/Меню Комплект./Скопировать комплектующие из другой операции

Скопировать комплектующие из другой операции

Для копирования всех комплектующих в рассматриваемый список доп.вкладки Комплектующие из аналогичного списка другой операции произвольного маршрута из карточки товара того же изделия необходимо вызвать пункт меню Комплектующие-> Скопировать комплектующие из другой операции или нажать на соответствующую иконку на панели иконок. Операция активна, если список комплектующих на вкладке пуст.

При выборе пункта открывается окно с заголовком «Выберите операцию» со списком тех. маршрутов из рассматриваемой карточки товара. В списке отображаются только маршруты с тем же значением поля Тип маршрута, что и у текущего маршрута. Текущий маршрут также отображается в списке. В окне со списком маршрутов пользователь может выбрать один маршрут и установить на него курсор.

Открывается доп.вкладка Операции со списком всех операций, входящих в состав выбранного пользователем маршрута. Операции отображаются вместе с доп.вкладками Комплектующие, содержимое которых доступно для просмотра в данном окне. В окне содержатся кнопки (Выбрать) и (Отказаться). При нажатии (Отказаться) функция прекращает свою работу.Кнопка (Выбрать) активна, только если курсор установлен на немаршрутной операции (флажок Маршрут не установлен). Для копирования комплектующих пользователь должен выбрать операцию, установить на нее курсор и нажат кнопку (Выбрать). При этом все комплектующие с вкладки Комплектующие для выбранной операции копируются на вкладку Комплектующие для рассматриваемой операции, т.е. для каждой строки с комплектующим вкладки Комплектующие из операции- прототипа производятся следующие действия:

  • На вкладке Комплектующие у рассматриваемой операции создается новая строка, в которой значения полей Наименование, Артикул, ЕИ, Кол-во на 1 и Норматив, копируются из строки-прототипа. Отметка об использовании комплектующего для определения S/N изделия при этом не копируется.
  • При создании каждой строки производятся те же проверки и действия, что и при создании новой строки в операции добавления комплектующего. Исключение составляет проверка на наличие строки с тем же комплектующим в списке. Эта проверка не производится, и если строка существует в списке-прототипе, то стока с таким же комплектующим безусловно добавляется и в рассматриваемый список. Кроме того, проверяется, что среди копируемых комплектующих нет товара, указанного в текущий момент времени в рассматриваемом маршруте (в том, у которого пополняется список комплектующих) как используемый для определения S/N рассматриваемого изделия. Если такой товар найден, то выводится сообщение об ошибке: «Нельзя добавить комплектующее, определяющее S/N изделия.».


Поля описания комплектующего/№

№

Задается пользователем. По умолчанию предлагается значение данного поля из строки рассматриваемого списка, на которой стоит курсор, + 1. В случае добавления первого комплектующего в списке в поле предлагается значение 1. Поле обязательно для заполнения.


Поля описания комплектующего/Комплектующий

Комплектующий

Значение выбирается из каталога товаров и услуг, который появляется в отдельном окне при нажатии кнопки (…) справа от поля. В окне работают те же функции поиска, что и в основном каталоге товаров и услуг. Результаты поиска отображаются в ветви «Результаты поиска» каталога. Окно с каталогом содержит кнопки (Выбрать) и (Отказаться). Кнопка (Выбрать) активна, только если курсор установлен на строке, соответствующей карточке товара/услуги. Карточка услуги не может быть выбрана в качестве комплектующего. При нажатии (Выбрать) в тот момент, когда курсор указывает на некоторый товар, производятся следующие проверки:

  • Текущий товар из каталога товаров и услуг не указан на текущий момент в суммарной схеме комплектации в качестве определяющего S/N изделия. Если это не так (комплектующее определяет S/N), то выводится сообщение об ошибке.
  • Текущий товар из каталога не совпадает с изделием, чей маршрут корректируется.

При нахождении одной из указанных ошибок фокус ввода возвращается в каталог товаров и услуг. В случае успешного прохождения описанных проверок в поле Комплектующий отображается наименование выбранного пользователем товара. Поле обязательно для заполнения. При выборе товара поля Артикул и ЕИ из рассматриваемого окна с параметрами новой строки списка Комплектующие автоматически заполняются значениями соответствующих полей из карточки выбранного товара.


Поля описания комплектующего/Артикул

Артикул

Поле отображается, только если в Глобальных параметрах установлен флажок Отдельное поле Артикул товара. Закрыто от корректировки, автоматически заполняется при выборе товара в поле Комплектующий соответствующим значением из карточки выбранного товара.


Поля описания комплектующего/Количество

Количество

Количество комплектующего, которое требуется для однократного выполнения операции.


Поля описания комплектующего/Ед.изм.

Ед.изм.

Закрыто от корректировки, автоматически заполняется при выборе товара в поле Комплектующий соответствующим значением из карточки выбранного товара.


Поля описания комплектующего/Норматив

Норматив

Признак типа «флажок». По умолчанию не установлен. Если флажок установлен, это означает, что рассматриваемая позиция резервируется и включается в акт комплектации изделия, независимо от ее наличия на складе (рабочем центре), где производится сборка; проверка на запрет отрицательного остатка при этом не производится. Свободный остаток по таким комплектующим будет проверяться и подсчитываться не на рабочем центре, а в цеху, которому принадлежит рабочий центр. Передача будет производиться также в цех, а не по рабочим центрам.


Карточка товара/Вкладка В комплектах

В комплектах

В карточке товара, указанного в качестве комплектующего хотя бы в одной из суммарных схем комплектации других товаров- изделий, отображается закладка В комплектах, на которой для каждого вхождения рассматриваемого комплектующего в каждую схему комплектации для каждого комплектуемого изделия формируется отдельная запись. Каждая строка списка формируется системой в тот момент, когда в какой-либо схеме комплектации вышестоящего изделия появляется ссылка на рассматриваемую карточку товара. Список закладки В комплектах представлен в виде таблицы с графами:

  • Артикул - артикул товара изделия; значение из карточки товара, указанной в поле Изделие. Поле отображается только в том случае, если в Глобальных параметрах установлен «флажок» Отдельное поле Артикул товара.
  • Изделие - ссылка на карточку товара изделия, в схему комплектации которого входит рассматриваемый товар- комплектующее; в поле отображается наименование соответствующего товара изделия.
  • Конфигуратор - ссылка на карточку конфигуратора, в сему комплектации которого входит рассматриваемый товар-комплектующее; в поле отображается наименование соответствующего конфигуратора.
  • Маршрут - ссылка на маршрут изготовления изделия, в схему комплектации которого входит рассматриваемое комплектующее; в поле отображается наименование маршрута.
  • Действует с - даиа ввода в действие маршрута комплектации/разукомплектации, указанного в поле Маршрут.
  • Статус - статус маршрута комплектации/разукомплектации.
  • Тип маршрута - тип маршрута комплектации/разукомплектации.
  • Количество - суммарное количество рассматриваемого комплектующего, указанное на вкладке Комплектующие у маршрута, указанного в поле Маршрут.

В одной строке заполняется либо поле Конфигуратор, либо поле Изделие.

При активизации закладки В комплектах в строке меню карточки товара появляется раздел В комплектах .


Карточка товара/Вкладка В маршрутах

В маршрутах

В карточке товара, указанного в качестве производимого узлового изделия хотя бы в одном из маршрутов других товаров- изделий, отображается закладка В маршрутах. На закладке для каждого изделия, в маршрутах которого присутствует хотя бы одна маршрутная операция, в которой в поле Изделие содержится ссылка на рассматриваемую карточку товара, имеется отдельная запись. Список тех. маршрутов представлена в виде таблицы с графами:

  • Изделие - ссылка на карточку товара, тех. маршрут которого предусматривает изготовление рассматриваемого товара в качестве узлового изделия. В поле отображается наименование товара.
  • Артикул - артикул товара, ссылка на который записана в предыдущем поле. Поле отображается только в том случае, если в Глобальных параметрах установлен «флажок» Отдельное поле Артикул товара.
  • Конфигуратор - ссылка на карточку конфигуратора, тех. маршрут которого предусматривает изготовление рассматриваемого товара в качестве узлового изделия. В поле отображается наименование конфигуратора.
  • Маршрут - ссылка на тех. маршрут из карточки изделия, указанного в поле Изделие, или конфигуратора, указанного в поле Конфигуратор из текущей строки основного списка, в маршрутной операции которого имеется ссылка на рассматриваемый товар. В поле отображается наименование соответствующего тех. маршрута.
  • Действует с, Тип маршрута, Статус - значения соответствующих полей из описания маршрута, ссылка на который записана в поле Маршрут.
  • Количество - изготовление какого количества рассматриваемых узловых изделий предусматривается в маршруте, на который ссылается рассматриваемая строка.

В каждой строке может быть заполнено либо поле Конфигуратор, либо поля Изделие и Артикул.

В списке В маршрутах сначала перечислены в алфавитном порядке все карточки конфигураторов, а затем в алфавитном порядке все карточки товаров изделий.

При активации вкладки В маршрутах в строке меню карточки товара появляется раздел меню В комплектах .


Карточка товара/Вкладка В комплектах/Меню В комплектах

В комплектах

Раздел появляется в меню, если в карточке товара открыта вкладка В комплектах . Меню содержит следующие пункты:

  • Карточка товара

На панели иконок карточки товара содержится иконка, соответствующая данному пункту меню.


Карточка товара/Вкладка В комплектах/Меню В комплектах/Карточка товара

Карточка товара

При вызове пункта меню открывается карточка товара/конфигуратора, указанного в поле Изделие/Конфигуратор. Карточка открывается с активной вкладкой Операции.


Условия отбора карточек товара/Вкладка Параметры производства

Параметры производства (Pr2)

К параметрам производства относятся следующие параметры поиска:

  • Источник
  • Политика заказа
  • Склад хранения


Условия отбора карточек/Пар-ры пр-ва/Источник

Источник

Может быть незаполненным (значение поля не влияет на отбор) или принимать значения «Закупка» или «Производство» (будут отобраны только карточки с соответствующим значением поля Источник). По умолчанию не заполнено.


Условия отбора карточек/Пар-ры пр-ва/Склад хранения

Склад хранения

Может быть незаполненным (значение поля не влияет на отбор), либо в качестве значения поля могут быть указаны один или более складов. При нажатии на кнопку (...) открывается окно со списком складов. В окне можно выбрать несколько складов, кликнув мышкой на левой вертикальной полосе напротив строки со складом в списке. Если строка отмечена, на левой полосе появляется красная точка, а сама строка выделяется жирным шрифтом.


Условия отбора карточек/Пар-ры пр-ва/Политика заказа

Политика заказа

Может быть незаполненным (значение поля не влияет на отбор) или принимать значения «Партия для партии», «Фиксированный размер» или «Заказ на период» (будут отобраны только карточки с соответствующим значением поля Политика заказа). По умолчанию не заполнено.


Описание склада/Подсобный склад

Подсобный склад (Pr2)

Поле заполняется при добавлении нового склада или при корректировке описания склада путем выбора из списка складов системы. В качестве подсобного склада можно указать склад, у которого Тип склада = «оптовый склад» или «подсобный склад». Список складов вызывается нажатием на кнопку (…) справа от поля. В поле отображается наименование соответствующего склада.

Поле Подсобный склад служит для указания того, с какого склада данный цех получает материалы и комплектующие. Поле Подсобный склад будет использовано при планировании перемещения комплектующих в процессе производства. Для склада с типом Цех поле обязательно для заполнения.

Если какой-либо склад указан в качестве подсобного склада в описании некоторого другого склада - цеха, то при корректировке описания такого склада поле Тип склада не доступно для корректировки.


Карточка склада/Вкладка Рабочие центры/Вкладка Товары/Образцы

Товары/Образцы

Вкладка содержит список всех складов и стеллажей/полок, на которых данный товар указан в качестве образца. Список образцов по стеллажам/полкам имеет следующий вид:

  • Код склада - код из описания склада.
  • Склад - ссылка на склад, которому сопоставлен данный товар (т.е. товар указан в качестве образца на одной из зон/ячеек данного склада). В поле отображается наименование соответствующего склада.
  • Код стеллажа/полки - штрих-код из описания стеллажа/полки.
  • Стеллаж/полка - ссылка на описание стеллажа/полки, входящей в состав указанного склада. На вкладке Товары/Образцы для данного стеллажа/полки в карточке склада указан рассматриваемый товар. В поле отображается наименование соответствующего стеллажа/полки.

Список отсортирован по умолчанию в прямом алфавитном порядке по коду склада, а в рамках строк с одинаковыми значениями кода склада - в прямом алфавитном порядке по коду стеллажа/полки.

При переходе на вкладку становится активным меню Товары/Образцы .


Карточка склада/Вкладка Рабочие центры/Вкладка Остатки товаров

Остатки товаров

Вкладка используется для просмотра списка товаров, которые хранятся на рабочем центре, который отмечен как текущий на вкладке Рабочие центры . Перечень товаров формируется автоматически и имеет следующий вид:

  • Наименование товара
  • Фактический остаток - фактический остаток товара на рассматриваемом рабочем центре.
  • Свободно - cвободный остаток товара на рабочем центре.
  • Резерв - количество зарезервировано на рабочем центре.
  • Ожидаемый приход - количество ожидаемого товара по актам передачи с типом "Резервирование передачи" на данный рабочий центр.

При переходе на вкладку становится активным меню Остатки товаров .


Карточка склада/Меню Остатки товаров

Остатки товаров

Раздел активен, если в карточке склада открыты вкладки Рабочие центры и доп. вкладка Остатки товаров .

Меню содержит пункт:

  • Перейти в карточку товара


Карточка склада/Меню Остатки товаров/Перейти в карточку товара

Перейти в карточку товара

Используется для открытия в отдельном окне карточки товара из текущей позиции списка на вкладке Остатки товаров .


Товары и услуги/Меню Карточка/Создать карточку с помощью конфигуратора

Создать карточку с помощью конфигуратора

Раздел появляется в строке меню списка товаров и услуг, в разделе «Карточка», если в Глобальных параметрах включен «флажок» Конфигураторы товаров .

Функция доступна только в том случае, если курсор в текущий момент времени находится в списке товаров и услуг, внутри одной из групп ветви «По группам».

При вызове пункта меню на панели иконок отображается окно «Конфигураторы» с каталогом конфигураторов. В каталоге конфигураторов доступны все функции работы с конфигураторами. В списке следует установить курсор на нужную позицию конфигуратора и нажать на кнопку (Выбрать) или два раза щелкнуть мышкой. После этого отображается окно с заголовком «Определение значений аналитических признаков» с аналитическими признаками (и их значениями), входящими в состав аналитического типа, указанного в описании выбранного конфигуратора. Пользователь должен заполнить поля со значениями аналитических признаков. При этом некоторые поля могут остаться незаполненными. Для аналитических признаков словарного типа допускается выбор значений только среди тех, которые указаны для этого аналитического признака на закладке Аналитические признаки в карточке выбранного конфигуратора. При cохранении в активной группе/подгруппе дерева товаров и услуг, из которой вызвана данная функция, создается новая карточка товара, закладки которой автоматически заполняются следующим образом:

  • Закладка Описание. Поле № п/п заполняется значением по умолчанию. Значения полей Класс доп. свойств, Ед. изм., Ед. изм. 2, Коэфф., Фирма- производитель, Страна происхождения, Сертификат соответствия копируются из соответствующих полей с закладки Описание из карточки выбранного пользователем конфигуратора.
  • Закладка Дополнительно. Значения полей Аналитические признаки, Тип копируются из соответствующих полей с закладки «Дополнительно» из карточки выбранного пользователем конфигуратора. Поле Поставщик по умолчанию не заполнено, «флажок» Может иметь товары-заменители - не установлен. Значение поля Дополнительное описание копируется из карточки конфигуратора.
  • Закладка Параметры производства. Значения всех полей копируются из соответствующих полей с закладки Параметры производства из карточки выбранного пользователем конфигуратора.
  • Закладка Аналитические признаки. На закладку заносятся введенные пользователем значения аналитических признаков.
  • Закладка Тех. маршруты. Просматриваются все маршруты, указанные на закладке Тех. маршруты в карточке конфигуратора, у которых значение поля Статус отлично от «Архив» или «Новый». Для каждого такого маршрута производится формирования его «прототипа», указываемого в списке Тех. маршруты в созданной карточке товара. Процедура формирования нового описания тех. маршрута, определения цепочки его операций на основании Логических условий, формирования соответствующей карточки схемы комплектации - см. описание функции распространения маршрута из конфигуратора на карточки товаров.
  • Закладка Файлы. Для каждого описания файла, указанного на закладке Файлы в карточке конфигуратора сравниваются значение каждого из аналитических признаков, указанных на вкладке Логические условия для рассматриваемого описания файла и введенное пользователем значение того же аналитического признака. Если для каждой такой пары значений выполняется условие: значение аналитического признака, введенное пользователем, содержится в перечне значений аналитического признака в конфигураторе на вкладке Логические условия, относящейся к описанию файла, то данное описание файла копируется (без вкладки Логические условия) в список файлов на закладке Файлы из созданной карточки товара.

В карточке выбранного пользователем конфигуратора определяются действующие на текущую системную дату правила формирования цен (см. описание списка правил в карточке конфигуратора). Если такие правила определены, то производится расчет цен для созданной карточки товара на основании найденных правил формирования цен (см. описание функции расчета цен на основании правил в карточке конфигуратора).

Значение поля Наименование формируется автоматически на основании выбранных значений аналитических признаков товара по следующим правилам:

1) используются настройки, указанные в описании аналитического типа, указанного в создаваемой карточке товара;

2) в формировании названия участвуют только те аналитические признаки, чьи значения были указаны пользователем, и у которых в описании соответствующего аналитического типа заполнены поля № в названии;

3) наименование товара состоит из выписанных через пробел названий и указанных пользователем значений аналитических признаков;

4) названия и значения признаков указываются в порядке, указанном в полях № в названии из описания аналитического типа;

5) если в описании аналитического типа для признака не задано включение названия признака (не заполнено поле Включая название), то в названии товара указывается только значение этого признака.


Карточка товара/Операция комплектации/разукомплектации/Поле Маршрут

Маршрут

Тех. маршрут из карточки комплектуемого/разукомплектуемого изделия. В поле отображается наименование маршрута.

Поле недоступно для корректировки при изменении описания уже существующей операции: оно заполняется единожды при создании операции. При формировании новой операции «Комплектация», «Ожидаемая комплектация», «Разукомплектация» в карточке товара поле Маршрут по умолчанию заполняется «текущим» (на дату операции, указанную по умолчанию) Основным маршрутом типа «комплектация» или «разукомплектация» (в зависимости от типа создаваемой операции), либо оно по умолчанию не заполнено (если невозможно определить «текущий» Основной маршрут). «Текущий» Основной маршрут при создании операции определяется, как наиболее поздний (по дате Действует с) из уже введенных в действие маршрутов комплектации/разукомплектации (в зависимости от типа создаваемой операции) для данного изделия, имеющих статус «Основной». Для выбора пользователем другого маршрута при создании новой операции комплектации/разукомплектации нужно кликнуть в поле Маршрут на кнопку "...", после чего на экране появится окно "Выберите маршрут" со списком всех тех. маршрутов с закладки Тех.маршруты из карточки товара, у которых значение поля Статус отлично от "Архив". В списке следует выбрать маршрут и нажать на кнопку "Выбрать".


Карточка товара/Меню По рабочим центрам

По рабочим центрам

Меню активно, если в карточке товара открыты вкладки Операции и доп. вкладка По рабочим центрам . Меню используется для добавления, корректировки, удаления распределения по рабочим центрам. Меню содержит следующие пункты:

  • Добавить распределение по рабочим центрам
  • Изменить распределение по рабочим центрам
  • Удалить позицию из распределения по рабочим центрам
  • Удалить все распределение по рабочим центрам
  • Пересчитать распределение по рабочим центрам


Карточка товара/Меню По рабочим центрам/Добавить распределение по рабочим центрам

Добавить распределение по рабочим центрам

Используется для добавления распределения товара по рабочим центрам. При добавлении нужно заполнить следующие параметры:

  • Откуда/Куда
  • Количество


Карточка товара/Меню По рабочим центрам/Изменить распределение по рабочим центрам

Изменить распределение по рабочим центрам

Используется для корректировки текущего в списке на вкладке По рабочим центрам распределения по рабочим центрам. Можно корректировать следующие параметры:

  • Откуда/Куда
  • Количество


Карточка товара/Меню По рабочим центрам/Удалить позицию из распределения по рабочим центрам

Удалить позицию из распределения по рабочим центрам

Используется для удаления текущей позиции с распределением по рабочим центрам, из списка всех позиций на вкладке По рабочим центрам .


Карточка товара/Меню По рабочим центрам/Удалить все распределение по рабочим центрам

Удалить все распределение по рабочим центрам

Используется для удаления всех строк с распределением по рабочим центрам, находящихся на вкладке По рабочим центрам для рассматриваемой операции. После удаления вкладка По рабочим центрам оказывается пустой.


Карточка товара/Меню По рабочим центрам/Пересчитать распределение по рабочим центрам

Пересчитать распределение по рабочим центрам

Функция позволяет пересчитать распределение по рабочим центрам (значения строк Распределено и Не распределено в нижней части окна). Такая необходимость может возникнуть в случае, если строки с распределениями корректировались или удалялись.


Добавить распределение по раб.центрам/Откуда/Куда

Откуда/Куда

В поле указывается рабочий центр. При нажатии на кнопку "..." справа от поля на экране отображается окно "Рабочие центры цеха..." со списком рабочих центров, описанных для данного склада. В списке можно выбрать нужную строку и нажать кнопку "Выбрать".


Документы/Удалить архивные

Удалить архивные

Используется для удаления из списка всех архивных актов комплектации/разукомплектации.

из закрытых заказов-нарядов?


Карточка акта комплектации

При вызове в списке актов комплектации пункта меню Документы -> Перейти в карточку акта, при нажатии на соответствующую иконку на панели иконок, либо при нажатии на кнопку Enter или двойном «клике» мышкой над какой-либо строкой с параметрами акта в отдельном окне отображается карточка данного акта комплектации.

  • В верхней части экрана в акте комплектации/разукомплектации расположен блок общей информации ,

Строка меню карточки акта содержит разделы:

  • Документ
  • Позиции (появляется только при активизации закладки Позиции ),
  • Фактическая комплектация/ разукомплектация (появляется только при активизации закладки Факт ),
  • Промежутки времени (появляется только при активизации закладки Операции)

Акт ожидаемой комплектации/разукомплектации содержит следующие вкладки:

  • Заголовок
  • Позиции
  • Факт
  • Операции

Акт фактической или планируемой комплектации/разукомлпектации содержит следующие вкладки:

  • Заголовок
  • Позиции


Акт комплектации/Вкладка Заголовок

Заголовок акта комплектации/разукомплектации

Заголовок акта комплектации/разукомплектации содержит следующие поля из описания акта комплектации:

  • Идентификационный номер
  • Номер акта
  • Дата акта
  • Время акта
  • Тип
  • Изделие
  • ЕИ
  • Количество
  • Склад
  • Примечание

На вкладке работает меню Документ .

В верхней части вкладки Заголовок отображается блок общей информации для данного акта комплектации/разукомплектации.


Карточка акта комплектации/Блок общей информации

Блок общей информации

Блок общей информации включает в себя следующие поля из описания акта комплектации:

  • Изделие - первое наименование изделия, процесс комплектации/разукомплектации которого описывает данный акт; значение из карточки товара.
  • Артикул - артикул изделия, процесс комплектации/разукомплектации которого описывает данный акт; значение из карточки товара. Появляется, если в Глобальных параметрах на вкладке Товары включен параметр "Отдельное поле Артикул товара".
  • Количество - количество изделия, процесс комплектации/разукомплектации которого описывает данный акт. Количество указывается в основной ЕИ из карточки товара и вместе с обозначением этой ЕИ, т.е. отображается строка вида: «Количество: N шт.».
  • Заказ-наряд - номер и дата заказа-наряда. Если акт комплектации сформирован не в рамках заказа-наряда, то в поле ничего не указывается. В противном случае указывается строка вида «По заказу-наряду № … от …».
  • Маршрут - ссылка на маршрут комплектации/разукомплектации из карточки товара, укзанного в поле Изделие.
  • Статус - может принимать значения Новый, Готов, Закрыт.
  • Акт ожидаемой комплектации/разукомплектации - номер и дата акта комплектации с типом «ожидаемая комплектация» или «ожидаемая разукомплектация», по которому (в качестве плана) создан данный акт «фактической» комплектации или разукомплектации. Поле отображается только для актов с типом «комплектация» или «разукомплектация», сформированных на основании актов типа «ожидаемая комплектация» или «ожидаемая разукомплектация» соответственно.
  • Тип - тип данного акта комплектации; может принимать значения «комплектация», «ожидаемая комплектация», "планируемая комплектация", «разукомплектация», «ожидаемая разукомплектация», "планируемая разукомплектация".


Акт комплектации/Заголовок/Ид.№

Ид.№

Идентификационный номер заполняется автоматически при создании карточки акта комплектации, и впоследствии его значение не может быть изменено. Если в глобальных параметрах Код БД не задан, идентификационный номер акта комплектации не генерируется. Идентификационный номер имеет формат: 3 символа - код БД (текущее на момент создания карточки акта значение поля Код БД из Глобальных параметров, заполняется с правого края трех символов), 2 символа - идентификатор типа объекта (для карточки акта комплектации всегда = 24), 2 символа - две последние цифры года формирования карточки акта комплектации, 5 символов - уникальный порядковый номер карточки акта комплектации в пределах данной БД в указанном году. Нумерация карточек актов начинается с каждого нового года сначала, с номера вида XXX24YY00000, где XXX - префикс из Глобальных параметров, а YY - две последние цифры нового года.


Акт комплектации/Заголовок/№

№

Номер акта комплектации, указанный пользователем (этот же номер указывается в поле Документ № в описании каждой операции, привязанной к данному акту).


Акт комплектации/Заголовок/Дата и время акта

Дата и время акта

Дата и время формирования акта комплектации. Совпадает с датой/временем, указанными в каждой из операций, привязанных к данному акту.


Акт комплектации/Вкладка Заголовок/Тип

Тип

Может принимать значения «комплектация», «ожидаемая комплектация», "планируемая комплектация", "планируемая разукомплектация", «разукомплектация», «ожидаемая разукомплектация». Акт с типом "планируемая комплектация/разукомплектация" формируется при подтверждении счета и отображается на вкладке заказа-наряда "Акты комплектации". После включения счета в производство тип акта автоматически меняется на тип "ожидаемая комплектация/разукомплектация". На основе акта с типом "планируемая комплектация/разукомплектация" не формируется никаких товарных операций в карточке товара.


Акт комплектации/Вкладка Заголовок/Изделие

Изделие

Ссылка на карточку товара для изделия, процесс комплектации/разукомплектации которого описывает данный акт; в поле отображается наименование товара из карточки товара.


Акт комплектации/Вкладка Заголовок/ЕИ

ЕИ

Основная единица измерения из карточки товара, указанной в поле Изделие.


Акт комплектации/Вкладка Заголовок/Количество

Количество

Количество изделий (в основной ЕИ), комплектация/ разукомплектация которых описывается данным актом. Значение поля совпадает со значением поля Количество из первой позиции (с комплектуемым/ разукомплектуемым изделием) с закладки Позиции.


Акт комплектации/Вкладка Заголовок/Маршрут

Маршрут

Ссылка на маршрут комплектации/ разукомплектации (в зависимости от типа акта) из карточки товара, указанного в поле Изделие. В поле отображается строка вида «Маршрут <Статус> от <Действует с>».


Акт комплектации/Вкладка Заголовок/Примечание

Примечание

Произвольный комментарий по акту комплектации.


Акт комплектации/Вкладка Заголовок/Склад

Склад

Ссылка на описание склада, на который приходуются/ с которого расходуются все изделия, комплектуемые/ разукомплектуемые в рамках данного акта. В поле отображается код склада и наименование склада.


Акт комплектации/Меню Документ

Документ

Меню "Документ" содержит следующие пункты:

  • Изменить
  • Удалить
  • Акт ожидаемой комплектации
  • Карточка заказа-наряда
  • Карточка изделия
  • Изменить статус
  • Перейти в список актов
  • Первая/Последняя
  • Закрыть

На панели иконок содержится иконки, соответствующие пунктам меню «Изменить», «Перейти в карточку акта ожидаемой комплектации», «Перейти в карточку заказа-наряда», «Перейти в список документов», «Первая», «Предыдущая», «Следующая», «Последняя».


Акт комплектации/Меню Документ/Изменить

Изменить

Позволяет изменить параметры из заголовка данного акта комплектации. Функция доступна только в том случае, если статус рассматриваемого акта = «Новый».

При вызове пункта на экране отображается окно с уже заполненными полями из заголовка акта:

  • №
  • Дата и время акта. Если рассматриваемый акт имеет тип «ожидаемая комплектация» или «ожидаемая разукомплектация», и он «привязан» к некоторому заказу-наряду, то поля Дата акта, Время акта не доступны для корректировки.
  • Тип. Если рассматривается акт с типом (до корректировки) «комплектация» или «ожидаемая комплектация», то поле может принимать только значения «комплектация» или «ожидаемая комплектация». Если же рассматривается акт с типом (до корректировки) «разукомплектация» или «ожидаемая разукомплектация», то поле может принимать только значения «разукомплектация» или «ожидаемая разукомплектация». Поле недоступно для корректировки, если рассматриваемый акт «привязан» к некоторому заказу-наряду, либо другому акту комплектации, а также, если к этому акту привязаны некоторые другие акты комплектации.
  • Количество
  • Примечание.

При сохранении введенных изменений производятся следующие проверки:

  • Если откорректировано поле Номер акта, проверяется, чтобы новый номер был уникален в рамках номеров всех уже существующих актов.
  • Если было изменено значение поля Дата акта и в заголовке акта заполнено поле Маршрут, то проверяется, что тех. маршрут, указанный в заголовке данного акта, действует на введенную пользователем дату.
  • Если было увеличено значение поля Количество, и рассматриваемый акт привязан к акту комплектации (с типом «ожидаемая комплектация» или «ожидаемая разукомплектация»), то проверяется, что суммарное количество по всем актам, «привязанным» к тому же документу, не превысит количество из этого документа.
  • Если было уменьшено значение поля Количество, и к рассматриваемому акту привязаны некоторые другие акты комплектации, то проверяется, что новое количество в акте не меньше суммарного количества из всех актов, привязанных к данному.
  • Если изменено значение поля Тип, то все операции, привязанные к рассматриваемому акту должны изменить тип (с «комплектация» на «ожидаемая комплектация», либо с «ожидаемая комплектация» на «комплектация», и т.п.).


Акт комплектации/Меню Документ/Удалить

Удалить

Позволяет удалить данный акт комплектации. Действие функции полностью аналогично действию соответствующей функции , вызываемой в списке документов.


Акт комплектации/Меню Документ/Акт ожидаемой комплектации

Акт ожидаемой комплектации

Открывает карточку акта комплектации, к которому «привязан» данный акт. Функция доступна только в том случае, если рассматриваемый акт имеет тип «комплектация» или «разукомплектация» и он «привязан» к некоторому другому акту с типом «ожидаемая комплектация» или «ожидаемая разукомплектация».


Акт комплектации/Меню Документ/Карточка заказа-наряда

Карточка заказа-наряда

Функция доступна только в том случае, если данный акт привязан к некоторому заказу-наряду. Открывает карточку заказа-наряда, к которому привязан данный акт комплектации; в карточке заказа-наряда активизируется закладка Акты комплектации (если значения полей Изделие и Маршрут из заголовка карточки акта и карточки заказа-наряда совпадают) или вкладка Акты комплектации для строки списка узлов с теми же значениями полей Изделие и Маршрут, что и в заголовке акта. На отображаемой закладке/ вкладке курсор по умолчанию указывает на рассматриваемый акт комплектации.


Акт комплектации/Меню Документ/Изменить статус

Изменить статус

Позволяет изменить статус данного документа. Если у данного акта статус = «Закрыт», и у текущего пользователя нет администраторских прав, то в отдельном окне выводится сообщение: «Документ уже закрыт!», функция завершает свою работу. В противном случае отображается окно со списком возможных статусов акта комплектации («Новый», «Готов», «Закрыт»), в котором пользователь может выбрать один статус. В том же окне содержатся кнопки (Сохранить) и (Отказаться). При нажатии на кнопку (Сохранить) производится сохранение нового статуса акта комплектации.


Акт комплектации/Меню Документ/Первая/Предыдущая/Следующая/Последняя

Первая/Предыдущая/Следующая/Последняя

  • Первая - открывает карточку первого акта комплектации в списке актов. Функция доступна только в том случае, если в текущий момент времени открыта карточка не первого в списке акта.
  • Предыдущая - открывает карточку акта комплектации, находящегося в списке актов перед рассматриваемым актом. Функция доступна только в том случае, если в текущий момент времени открыта карточка не первого в списке акта.
  • Следующая - открывает карточку акта комплектации, следующего в списке актов за рассматриваемым актом. Функция доступна только в том случае, если в текущий момент времени открыта карточка не последнего в списке акта.
  • Последняя - открывает карточку последнего акта комплектации в списке актов. Функция доступна только в том случае, если в текущий момент времени открыта карточка не последнего в списке акта.


Акт комплектации/Меню Документ/Перейти в список актов

Перейти в список актов

Открывает список документов с активизированной ветвью «Акты комплектации», в которой курсор указывает на строку, соответствующую рассматриваемому акту.


Акт комплектации/Меню Документ/Карточка изделия

Карточка изделия

Открывает на просмотр карточку изделия, процесс комплектации/разукомплектации которого описывает данный акт.


Акт комплектации/Вкладка Позиции

Позиции

Закладка Позиции содержит список комплектуемых/ разукомплектуемых изделий, а также расходуемых/ приходуемых комплектующих, используемых в процессе производства, описываемого данным актом. Формат списка Позиции различается в зависимости от типа рассматриваемого акта. Каждой строке списка Позиции соответствует одна товарная операция с изделием/ комплектующим, указанным в этой строке.

Если акт комплектации имеет тип «комплектация»/«разукомплектация» (т.е. это акт, описывающий фактические действия) либо "планируемая комплектация"/"планируемая разукомплектация", то список представлен в виде таблицы с графами:

  • Артикул/Наименование - ссылка на карточку товара для изделия, приходуемого/ расходуемого (в зависимости от значения поля Операция) в рамках данного акта; в поле отображается наименование изделия/ комплектующего из карточки товара.артикул изделия/ комплектующего; в скобках указывается значение поля Артикул из соответствующей карточки товара; поле отображается только в том случае, если в Глобальных параметрах установлен «флажок» Отдельное поле Артикул товара.
  • ЕИ - основная единица измерения из карточки товара изделия/ комплектующего.
  • Количество (план) - количество изделий/ комплектующих рассматриваемого наименования, которые должны были быть оприходованы/ расходованы (в зависимости от значения поля Операция) на/с склада, указанного в поле Склад из той же строки, если бы производственные процессы, описываемые данным актом, были произведены точно в соответствии с описанием тех. маршрута, указанного в заголовке данного акта. Значение поля определяется при формировании акта комплектации или добавлении в него новой позиции.
  • Количество - количество изделий/ комплектующих рассматриваемого наименования, которые в действительности приходуются/ расходуются (в зависимости от значения поля Операция) на/с склада, указанного в поле Склад из этой же строки, в рамках данного акта. Значение Количество для комплектуемого/ разукомплектуемого изделия должно совпадать со значением поля Количество (план) из той же строки. Значение Количество для комплектующего может отличаться от значения поля Количество (план) из той же строки. Значение поля Количество из позиции совпадает со значение поля Количество из товарной операции, соответствующей этой позиции.
  • Склад - ссылка на описание склада, с которого расходуется данное изделие/комплектующее, либо на которое приходуется данное изделие/комплектующее (в зависимости от значения поля Операция). В поле отображается код склада.
  • Цена - цена (в основной валюте учета) единицы рассматриваемого изделия или комплектующего. Для комплектующих, используемых при комплектации, а также изделия, используемого при разукомплектации, Цена - это учетная цена из соответствующей карточки товара на момент формирования данного акта. На данный момент считается, что при комплектации цена комплектуемого изделия рассчитывается как сумма учетных цен комплектующих, умноженных на их количества (значения полей Количество) из соответствующих строк используемой схемы комплектации, а цена комплектующего, получающегося при разукомплектации, рассчитывается по формуле: Сумма (из позиции с разукомплектуемым изделием) * % стоимости (из описания данного комплектующего в схеме комплектации) / (100 * Количество (из рассматриваемой позиции с комплектующим)).
  • Сумма - суммарная стоимость изделий/комплектующих из рассматриваемой позиции акта. Значение поля равно Цена * Количество (значения полей из той же позиции).

Если акт комплектации имеет тип «ожидаемая комплектация» или «ожидаемая разукомплектация» (т.е. это акт, описывающий ожидаемые, плановые действия), то список представлен в виде таблицы с графами:

  • Артикул/Наименование - ссылка на карточку товара для изделия, приходуемого/ расходуемого (в зависимости от значения поля Операция) в рамках данного акта; в поле отображается наименование изделия/ комплектующего из карточки товара.артикул изделия/ комплектующего; в скобках указывается значение поля Артикул из соответствующей карточки товара; поле отображается только в том случае, если в Глобальных параметрах установлен «флажок» Отдельное поле Артикул товара.
  • ЕИ - основная единица измерения из карточки товара изделия/ комплектующего.
  • Количество (план) - количество изделий/ комплектующих рассматриваемого наименования, которые планируется приходовать/ расходовать (в зависимости от значения поля Операция) в рамках данного акта, согласно информации из схемы комплектации, на основании которой составлен данный акт. Значение поля определяется при формировании акта комплектации или добавлении в него новой позиции.
  • Количество - количество изделий/ комплектующих рассматриваемого наименования, которые планируется приходовать/ расходовать (в зависимости от значения поля Операция) в рамках данного акта. Первоначально (при формировании акта) Количество = Количество (план) из той же строки, однако затем значение данного поля может быть изменено (как вручную, так и при помощи спец. функций).
  • Количество (факт) - количество изделий/ комплектующих рассматриваемого наименования, которые уже оприходованы/ расходованы (в зависимости от значения поля Операция) в рамках актов комплектации, «привязанных» к данному акту. Для изделия, которое планируется скомплектовать/ разукомплектовать в рамках данного акта, значение поля Количество (факт) = сумма значений полей Количество из строк закладки Фактическая комплектация/ разукомплектация (т.е. из заголовков указанных на закладке актов). Для комплектующих, которые планируется расходовать/ приходовать в рамках данного акта, Количество (факт) = сумме значений полей Количество в строках с этим же комплектующим и с таким же складом в актах комплектации, указанных на закладке Фактическая комплектация/ разукомплектация.
  • Склад - ссылка на описание склада, с которого расходуется данное изделие/комплектующее, либо на которое приходуется данное изделие/комплектующее (в зависимости от значения поля Операция). В поле отображается код склада.
  • Цена - цена (в основной валюте учета) единицы рассматриваемого изделия или комплектующего. Для комплектующих, используемых при комплектации, а также изделия, используемого при разукомплектации, Цена - это учетная цена из соответствующей карточки товара на момент формирования данного акта. На данный момент считается, что при комплектации цена комплектуемого изделия рассчитывается как сумма учетных цен комплектующих, умноженных на их количества (значения полей Количество) из соответствующих строк используемой схемы комплектации, а цена комплектующего, получающегося при разукомплектации, рассчитывается по формуле: Сумма (из позиции с разукомплектуемым изделием) * % стоимости (из описания данного комплектующего в схеме комплектации) / (100 * Количество (из рассматриваемой позиции с комплектующим)).
  • Сумма - суммарная стоимость изделий/комплектующих из рассматриваемой позиции акта. Значение поля равно Цена * Количество (значения полей из той же позиции).

В списке закладки Позиции может существовать несколько строк с одним и тем же комплектующим, но с разными значениями полей Склад. Для каждой пары «комплектующее + склад» в списке может существовать не более одной строки. Для комплектуемых/ разукомплектуемых в рамках акта изделий в списке может существовать только одна строка.

Строки списка закладки Позиции упорядочены следующим образом: сначала указывается строка с комплектуемыми/разукомплектуемыми изделиями (т.е. строка, в которой Операция = «Комплектация», «Ожидаемый приход от комплектации», «Разукомплектация» или «Ожидаемая разукомплектация»), а затем - блок строк с комплектующими (с другими значениями поля Операция). В рамках данного блока строки упорядочены по значениям полей Наименование (в прямом алфавитном порядке), а в рамках строк с одинаковыми наименованиями - по значениям полей Склад (в прямом алфавитном порядке).

При активизации закладки Позиции в строке меню карточки акта комплектации появляется раздел меню Позиции .

Для каждой строки списка закладки Позиции в карточке акта комплектации в нижней части окна отображаются вкладки:

  • Операция
  • По серийным номерам
  • По рабочим центрам (вкладка появляется только для позиции акта, в которой указан товар, в карточке которого не указан класс доп. свойств, а на складе, указанном в поле Склад из данной позиции, ведется учет по раб. центрам).


Акт комплектации/Меню Позиция

Позиция

Меню содержит следующие пункты:

  • Добавить позицию
  • Изменить позицию
  • Удалить позицию
  • Карточка товара

На панели иконок появляются иконки, соответствующие указанным пунктам меню.


Акт комплектации/Меню Позиция/Добавить позицию/Справка

Добавить позицию

Добавляет новую позицию с комплектующим в список позиций акта комплектации. Функция доступна только в том случае, если:

  • У рассматриваемого акта комплектации статус = «Новый».
  • Если рассматривается акт ожидаемой комплектации/ разукомплектации, то к нему не привязан ни один акт фактической комплектации/ разукомплектации.
  • Если рассматривается акт ожидаемой комплектации/ разукомплектации, то он не «привязан» к какому-либо заказу-наряду.

При вызове функции на экране отображается окно с деревом товаров, в котором нужно выбрать товар, который будет добавлен в акт комплектации. После выбора товара производится проверка, что выбрана карточка товара, а не услуги или проекта, и что товар отличается от изделия, комплектуемого/ разукомплектуемого в рамках рассматриваемого акта комплектации. В случае успешного прохождения проверки в отдельном окне "Добавление нового комплектующего" отображаются параметры новой позиции акта комплектации:

  • Наименование - наименование товара из карточки, закрыто от корректировки.
  • Количество - количество товара в первой единице измерения, заполняется пользователем.
  • Цена - учетная цена из карточки товара на дату, указанную в заголовке акта комплектации. Если тип операции "приход от разукомплектации" или "Ожидаемый приход от разукомплектации", то в поле заносится значение 0. Недоступно для корректировки.
  • Сумма - произведение цены и количества. Недоступно для корректировки.
  • Склад - номер склад, на котором производится данная товарная операция. По умолчанию предлагается склад, указанный в заголовке акта комплектации. Может быть изменен пользователем.
  • Примечание - комментарий к операции, заполняется пользователем.

После заполнения параметров и сохранения производятся следующие действия:

  • На вкладку Позиции добавляется новая строка с комплектующим с указанными пользователем параметрами. В поле Количество (план) и Количество (факт) заносится значение 0, а в поле Количество - значение из поля Количество, введенное пользователем.
  • Если новая позиция добавлена в акт с типом «комплектация» или «ожидаемая комплектация», то производится пересчет значений полей Цена и Сумма из первой позиции этого акта: Сумма увеличивается на Сумма (из добавленной позиции); Цена - на Сумма (из добавленной позиции) / Количество (из первой позиции).
  • Для созданной позиции создается соответствующая ей товарная операция (в карточке нового комплектующего).
  • Если новая позиция была добавлена в акт комплектации (с типом «комплектация» или «разукомплектация»), привязанный к некоторому заказу-наряду, то в карточке этого заказа-наряда: Если рассматриваемый акт описывает комплектацию/ разукомплектацию узлового изделия, то в списке закладки Узлы производится поиск строки со значениями Изделие, Маршрут из заголовка акта. В списке вкладки Материалы для найденной строки с узлом производится поиск строки с добавленным комплектующим. Если такая строка найдена, то в ней значение поля Использовано/ Получено увеличивается на Количество, заданное пользователем. Если такой строки не найдено, то она создается. В этой строке значения полей Потребность, Было, Заказать/ произвести, Получить - нулевые, в поле Использовано/ Получено заносится количество, заданное пользователем при создании позиции акта комплектации.
  • Если рассматриваемый акт комплектации имеет тип «комплектация», а в карточке добавленного комплектующего Источник = «Закупка», либо Политика заказа = «Фиксированный размер» или «Заказ на период», то на закладке Материалы в карточке заказа-наряда производится поиск строки с рассматриваемым комплектующим. Если такая строка найдена, то в ней значение поля Использовано увеличивается на количество из позиции с комплектующим. Если такой строки не найдено, то она создается (с порядковым номером, следующим за последним из уже существующих номеров). В этой строке значения полей Потребность, Было, Заказать, - нулевые, в поле Использовано заносится Количество, заданное пользователем, поле Дата заказа не заполняется, в поле Источник заносится значение аналогичного поля из карточки товара.


Акт комплектации/Меню Позиция/Изменить позицию/Справка

Изменить позицию

Позволяет откорректировать поля текущей позиции акта комплектации. Функция доступна только в том случае, если выполняются следующие условия:

  • Статус рассматриваемого акта комплектации/разукомлектации - «Новый».
  • Курсор в списке закладки Позиции указывает на некоторую позицию с типом соответствующей операции «Расход на комплектацию», «Приход от разукомплектации», «Резервирование комплектующих», «Ожидаемый приход от разукомплектации».
  • Если рассматривается акт ожидаемой комплектации/ разукомплектации, то он не «привязан» к какому-либо заказу-наряду.
  • Если рассматривается акт с типом, отличным от планируемой комплектации/разукомплектации.

При вызове функции на экране отображается окно "Изменение комплектующего" с заполненными полями для ввода, в котором можно корректировать значения следующих полей:

  • Количество. Поле доступно для корректировки, только если выполняются следующие условия:
  • У рассматриваемой операции тип отличен от «Расход на комплектацию», либо в операции указан склад без обязательного учета по доп. свойствам, либо в карточке товара для рассматриваемого комплектующего не указан класс доп. свойств.
  • У рассматриваемой операции тип отличен от «Комплектация», «Разукомплектация», «Ожидаемый приход от комплектации» или «Ожидаемая разукомплектация». (Замечание. Для корректировки количества в такой операции служит функция корректировки заголовка акта комплектации.)
  • Склад. Поле доступно для корректировки, только если выполняются следующие условия:
  • В описании «старого» склада не включен учет по раб. центрам, либо товар из рассматриваемой операции не распределен на долю ни одного из раб. центров, отличных от спец. зоны Вне ячеек.
  • У рассматриваемой операции тип отличен от «Комплектация», «Разукомплектация», «Ожидаемый приход от комплектации» или «Ожидаемая разукомплектация». (Замечание. Для корректировки склада в такой операции служит функция корректировки заголовка акта комплектации.)
  • В корректируемой позиции акта комплектации значение поля Количество (план) равно 0. (Замечание. Строки с плановыми комплектующими нельзя удалять.)
  • Если к рассматриваемому акту ожидаемой комплектации/ разукомплектации привязаны акты фактической комплектации/ разукомплектации, то ни в одном из подобных актов нет позиции с рассматриваемым товаром и складом.
  • Примечание.


Акт комплектации/Меню Позиция/Удалить позицию

Удалить позицию

Позволяет удалить текущую позицию из списка позиций акта комплектации. Функция доступна только в том случае, если выполняются следующие условия:

  • Статус рассматриваемого акта - «Новый».
  • В текущей позиции Операция = «Расход на комплектацию», «Резервирование комплектующих», «Приход от разукомплектации» или «Ожидаемый приход от разукомплектации» (т.е. это позиция с комплектующим) и значение поля Количество (план) равно нулю.
  • Если рассматривается акт с типом «ожидаемая комплектация» или «ожидаемая разукомплектация», то ни в одном из актов фактической комплектации/ разукомплектации, привязанных к данному акту, нет позиции с такими же комплектующим и складом.
  • Если рассматривается акт ожидаемой комплектации/ разукомплектации, то он не «привязан» к какому-либо заказу-наряду.

Перед удалением позиции акта производятся следующие проверки:

  • В случае если рассматриваемая операция (соответствующая удаляемой позиции акта) имеет тип «Приход от разукомплектации», то проверяется, что в карточке рассматриваемого комплектующего, возможно удаление данной операции, т.е. производится проверка на отрицательные остатки. В случае обнаружения какой-либо ошибки отображается соответствующее сообщение об ошибке.

В случае если указанная проверка успешно пройдена, то в отдельном окне отображается предупреждающее сообщение «Вы собираетесь удалить позицию акта комплектации?» и кнопками (Да) и (Нет). При нажатии на кнопку (Да) производятся следующие действия:

  • Если удаляется позиция из акта с типом «комплектация» или «ожидаемая комплектация», то производится пересчет значений полей Цена и Сумма из первой позиции этого акта: Сумма уменьшается на Сумма (из удаляемой позиции); Цена - на Сумма (из удаляемой позиции) / Количество (из первой позиции).
  • Если рассматриваемый акт фактической комплектации/разукомплектации привязан к некоторому акту ожидаемой комплектации/ разукомплектации, то:
  • В акте ожидаемой комплектации/ разукомплектации производится поиск позиции, соответствующей удаляемой позиции (т.е. с тем же комплектующим и тем же складом).
  • В найденной позиции значение поля Количество (факт) уменьшается на значение поля Количество из удаляемой позиции. В описании операции, соответствующей найденной позиции, в поле Количество заносится разница (Количество - Количество (факт) (после корректировки)).
  • Если рассматриваемый акт комплектации имеет тип «комплектация» или «разукомплектация» и привязан к некоторому заказу-наряду, то в карточке этого заказа-наряда:
  • Если рассматриваемый акт описывает комплектацию/ разукомплектацию узлового изделия, то в списке закладки Узлы производится поиск строки со значениями Изделие, Маршрут из заголовка акта. В списке вкладки Материалы для найденной строки с узлом производится поиск строки с комплектующим из удаляемой позиции. В найденной строке значение поля Использовано/ Получено уменьшается на величину Количество из удаляемой позиции.
  • Если рассматриваемый акт комплектации имеет тип «комплектация», а в карточке добавленного комплектующего Источник = «Закупка», либо Политика заказа = «Фиксированный размер» или «Заказ на период», то на закладке Материалы в карточке заказа-наряда производится поиск строки с рассматриваемым комплектующим. В найденной строке значение поля Использовано уменьшается на величину Количество из удаляемой позиции.
  • Если в удаляемой позиции товар распределен (частично) по доп. свойствам/ серийным номерам/ серийным номерам и раб. центрам/ раб. центрам, то данное распределение удаляется.
  • Удаляется позиция акта комплектации и соответствующая ей операция в карточке товара комплектующего, указанного в этой позиции.


Акт комплектации/Меню Позиция/Карточка товара

Карточка товара

Открывает карточку товара, указанного в текущей позиции акта комплектации.


Акт комплектации/Вкладка Факт

Факт

Вкладка появляется только в карточке акта ожидаемой комплектации/разукомплектации. Вкладка содержит список актов фактической комплектации/разукомплектации, привязанных к данному акту ожидаемой комплектации/разукомплектации. Список актов представлен в виде таблицы с графами:

  • Номер - номер акта фактической комплектации/разукомплектации;
  • Дата - дата акта из заголовка акта.
  • Количество - количество изделий, указанное в заголовке акта.
  • Статус - статус акта.
  • Примечание - примечание из заголовка акта.

При помощи меню Фактическая комплектация/разукомплектация на вкладке можно оформлять и удалять акты фактической комплектации, а также удалять резервы и ожидаемые приходы.


Акт комплектации/Вкладка Факт/Меню Фактическая комплектация/разукомплектация

Фактическая комплектация/разукомплектация

Меню активно при переходе на вкладку Факт и содержит следующие пункты:

  • Создать акт фактической комплектации/разукомплектации
  • Удалить акт фактической комплектации/разукомплектации
  • Удалить резервы и ожидаемые приходы
  • Карточка акта фактической комплектации/разукомплектации


Акт комплектации/Вкладка Факт/Меню Фактическая комплектация/разукомплектация/Создать акт/Справка

Создать акт фактической комплектации/разукомплектации

Функция доступна только в том случае, если у рассматриваемого акта комплектации Тип = «ожидаемая комплектация» или «ожидаемая разукомплектация» и Количество из первой позиции акта больше нуля (т.е. план производства, которому соответствует данный акт, еще не полностью выполнен. Функция позволяет создать новый акт комплектации с типом «комплектация» или «разукомплектация» и «привязать» его к рассматриваемому акту.

При вызове функции отображается окно с параметрами нового акта комплектации:

  • Номер - по умолчанию заполняется наибольшим значением аналогичного поля из существующих актов, увеличенным на 1.
  • Дата акта, Время акта - по умолчанию заполняются текущими системными датой и временем.
  • Количество - в поле заносится по умолчанию величина (Количество - Количество (факт)) из позиции с комплектуемым/ разукомплектуемым изделием (первой строки на закладке Позиции) из рассматриваемого акта.
  • Примечание

В окне также содержатся дополнительные параметры-флажки:

  • Скопировать распределения по доп. свойствам/ серийным номерам
  • Формировать только имеющиеся в наличии

При нажатии на кнопку (Сохранить) производятся следующие проверки:

  • Значение поля Номер акта должно быть уникально в рамках всех существующих актов комплектации.
  • Значение поля Количество должно быть больше нуля.
  • Значение поля Количество не превосходит величину (Количество - Количество (факт)) из строки с комплектуемым/ разукомплектуемым изделием (первой строки на закладке Позиции) из рассматриваемого акта.
  • Указанная пользователем дата нового акта комплектации не раньше даты Действует с из описания тех. маршрута, указанного в поле Маршрут из заголовка рассматриваемого акта типа «ожидаемая комплектация» или «ожидаемая разукомплектация».

В случае успешного прохождения описанных проверок производятся следующие действия:

  • Создается новая карточка акта комплектации с типом «комплектация» (если у базового акта был тип «ожидаемая комплектация») или «разукомплектация» (если у базового акта был тип «ожидаемая разукомплектация»). В поля Номер акта, Дата акта, Время акта, Количество, Примечание из заголовка заносятся введенные пользователем значения. Автоматически генерируется значение поля Идентификационный номер из заголовка нового акта. Значения полей Изделие, ЕИ, Маршрут, Склад копируются из базового акта комплектации.
  • Формируется список позиций нового акта комплектации, т.е. просматривается список позиций базового акта, в которых Количество (план) не равно 0 (позиции рассматриваются, начиная с первой).
  • Если сформированный акт имеет тип «комплектация», то по окончании формирования всех его позиций производится расчет значений полей Цена и Сумма из первой позиции этого акта: Сумма = сумма значений полей Сумма из всех позиций с комплектующими, Цена = Сумма / Количество.
  • Если рассматривается акт с типом «ожидаемая комплектация», то в соответствии с измененными количествами пересчитываются значения полей Цена, Сумма для первой позиции этого акта: Сумма= сумма значений полей Сумма (после корректировки) из позиций акта с комплектующими; Цена= Сумма (после корректировки) / Количество (после корректировки).
  • Если в карточке базового акта была ссылка на некоторый заказ-наряд, то в карточке нового акта запоминается ссылка на тот же заказ-наряд (т.е. новый акт «привязывается» к этому заказу-наряду). В карточке данного заказа-наряда производятся следующие действия:
  • Если комплектуется конечное изделие из заказа-наряда, то в списке закладки Акты комплектации появляется строка с параметрами из описания созданного акта. В заголовке заказа-наряда изменяются значения полей Сделано (увеличивается на величину поля Количество из заголовка акта комплектации) и Сделать (уменьшается на величину поля Количество из заголовка акта комплектации). Обновляется информация об использованных в рамках заказа-наряда материалах (увеличивается значение поля Использовано).
  • Если в рамках созданного акта комплектуются/разукомплектуются узловые изделия из заказа-наряда, то в списке Акты комплектации для закладки Узлы появляется новая строка с параметрами созданного акта. В строке с описанием узлового изделия меняется значение поля Сделано. Обновляется информация об использованных в рамках заказа-наряда материалах (на вкладке Материалы меняется значение поля Использовано).
  • В карточке ГОС для цеха, указанного в поле Склад из заголовка рассматриваемого акта ожидаемой комплектации/ разукомплектации, на дату, указанную в поле Дата из заголовка этого же акта
  • В списке с закладки Акты комплектации создается строка с параметрами созданного акта фактической комплектации/ разукомплектации.
  • В списке с закладки Изделия производится поиск строки с изделием, комплектуемым/ разукомплектуемым в рамках рассматриваемого акта.
  • В списке с вкладки Акты комплектации для найденной строки создается новая строка с параметрами созданного акта фактической комплектации/ разукомплектации. Значение поля Сделано из рассматриваемой строки списка изделий увеличивается на Количество (из заголовка созданного акта).
  • В списке с закладки Заказы-наряды производится поиск строки с заказом-нарядом, указанным в заголовке созданного акта. Для найденной строки в соответствующем списке Изделия производится поиск строки, в которой указаны изделие и маршрут из заголовка сформированного акта. В найденной строке значение поля Сделано увеличивается на Количество (из заголовка созданного акта).


Акт комплектации/Вкладка Факт/Меню Фактическая комплектация/разукомплектация/Удалить акт

Удалить акт фактической комплектации/разукомплектации

Используется для удаления текущего акта фактической комплектации/разукомплектации из списка на вкладке Факт акта ожидаемой комплектации.


Акт комплектации/Вкладка Факт/Меню Фактическая комплектация/разукомплектация/ Удалить резервы и ожидаемые приходы

Удалить резервы и ожидаемые приходы

Функция доступна только в том случае, если у рассматриваемого акта комплектации Тип = «ожидаемая комплектация» или «ожидаемая разукомплектация», к нему привязан хотя бы один акт с типом «комплектация» или «разукомплектация», и этот акт не привязан к заказу-наряду. Функция позволяет удалить все резервы или ожидаемые приходы изделий/ комплектующих, не подтвержденные фактическими актами комплектации.

При вызове данного пункта на экране отображается окно с предупреждающим сообщением: «Вы собираетесь удалить все резервы/ожидаемые приходы, не подтвержденные фактическими актами комплектации?». При подтверждении удаления производятся следующие действия:

  • Если в рассматриваемой позиции Количество (факт) = 0, Количество (план) =0, и ни в одном из актов фактической комплектации/ разукомплектации, привязанных к данному акту, нет позиции с теми же товаром и складом, то рассматриваемая позиция акта удаляется; удаляется также и операция, соответствующая данной позиции.
  • Если рассматриваемая позиция не была удалена на предыдущем шаге, то:
  • В позиции значение поля Количество становится равным значению поля Количество (факт).
  • В товарной операции (типа «Резервирование комплектующих», «Ожидаемый приход от комплектации», «Ожидаемая разукомплектация» или «Ожидаемый приход от разукомплектации»), соответствующей рассматриваемой позиции акта, обнуляется количество.
  • Если для обрабатываемой позиции акта/ соответствующей операции существует некоторое распределение по доп. свойствам/ серийным номерам/ серийным номерам и раб. центрам/ раб. центрам, то в каждой строке данного распределения в поле Количество заносится значение, наименьшее из величинКоличество, Использовано/ Получено, аннулируется резерв/ ожидаемый приход по данному сочетанию доп. свойств/ серийному номеру/ серийному номеру и раб. центру/ раб. центру. Если на какую-то строку с сочетанием доп. свойств/ серийных номеров/ серийных номеров и раб. центров/ раб. центров нет ссылок в аналогичных распределениях для позиций актов фактической комплектации/ разукомплектации, привязанных к рассматриваемому акту, то такая строка удаляется из распределения.
  • Операция, соответствующая обрабатываемой позиции акта, не удаляется, она остается с нулевым количеством.

Если рассматриваемый акт ожидаемой комплектации/ разукомплектации до вызова данной функции находился в статусе «Новый», то он автоматически переводится в статус «Готов». Те же действия производятся для каждого из актов фактической комплектации/ разукомплектации, привязанных к рассматриваемому акту.


Акт комплектации/Вкладка Факт/Меню Фактическая комплектация/разукомплектация/Карточка акта фак.компл.

Карточка акта фактической комплектации/разукомплектации

Открывает на просмотр карточку текущего в списке акта фактической комплектации/разукомплектации.


Создать акт факт.компл./Скопировать распределение по доп.свойствам

Скопировать распределение по доп.свойствам/серийным номерам

Признак типа «флажок». По умолчанию установлен. Установленный признак говорит о том, что при формировании акта фактической комплектации/ разукомплектации программа попытается формировать распределение позиций этого акта по доп. свойствам на основании аналогичных распределений соответствующих позиций рассматриваемого, базового акта комплектации. Если в списке позиций рассматриваемого акта существует позиция с типом операции «Резервирование комплектующих» или «Ожидаемая разукомплектация», со складом, в описании которого включен обязательный учет по доп. свойствам, с изделием/ комплектующим, в карточке товара для которого указан класс доп. свойств, то «флажок» Скопировать распределение по доп. свойствам/ серийным номерам установлен и не доступен для корректировки.


Создать акт факт.компл./Формировать только имеющиеся в наличии

Формировать только имеющиеся в наличии

Признак типа «флажок». Поле отображается только в том случае, если у рассматриваемого базового акта Тип = «ожидаемая комплектация». По умолчанию признак установлен. Установленный признак говорит о том, что при формировании акта комплектации все используемые комплектующие (для которых ведется контроль фактических или свободных остатков) будут взяты в количествах, равных min{плановое количество комплектующего; максимально возможное количество, не приводящее к отрицательному фактическому или свободному остатку}. Неустановленный признак говорит о том, что комплектующие должны быть взяты в плановых количествах (если при этом комплектующих не хватает, то и акт создать нельзя).


Акт комплектации/Вкладка Позиции/Вкладка Операция

Операция

На вкладке отображается описание товарной операции, соответствующей рассматриваемой позиции акта комплектации. Вкладка имеет такой же формат, как и аналогичная вкладка в карточке товара, на закладке Операции .


Акт комплектации/Вкладка Позиции/Вкладка По рабочим центрам

По рабочим центрам

На вкладке отображается распределение товара из операции, соответствующей рассматриваемой позиции акта комплектации, по рабочим центрам.

На вкладке для позиции акта ожидаемой комплектации/ разукомплектации информация представлена в виде таблицы с графами:

  • Куда/Откуда - наименование рабочего центра.
  • Количество - количество товара, распределенного на рассматриваемый рабочий центр, указанное в актах ожидаемой комплектации/разукомплектации.
  • Получено/Выдано - количество товара, распределенного на рассматриваемый рабочий центр, указанное в актах фактической комплектации/разукомплектации (в позициях с тем же складом), сформированных в рамках рассматриваемого акта ожидаемой комплектации.
  • Распределено по доп.свойствам - количество товара, распределенное по доп.свойствам или серийным номерам.

На вкладке работает меню По рабочим центрам , которое используется для добавления, корректировки и удаления распределения товара из позиции по рабочим центрам.


Акт комплектации/Вкладка Позиции/Вкладка По серийным номерам

По серийным номерам

На вкладке отображается распределение товара из операции, соответствующей рассматриваемой позиции акта комплектации, по серийным номерам.

Информация на вкладке По серийным номерам представлена в виде таблицы с графами:

  • Серийный номер - серийный номер из распределения.
  • Количество - количество товара с данным номером (обычно 1).
  • Выдано/Получено - количество
  • Куда/Откуда - наименование рабочего центра, на который распределен товар.

На вкладке работает меню Распределение , которое используется для генерации серийных номеров и пересчета распределения.


Акт компл/Вкладка Позиции/по сер.номерам/Меню распределение/Для отмеченных изменить место на складе

Для отмеченных изменить место на складе (Pr2)

Используется для того, чтобы изменить рабочий центр для нескольких позиций из распределения. Раздел меню активен, если на вкладке "По серийным номерам" отмечено несколько позиций из распределения. После вызова данного пункта меню в окне "Переместить отмеченные" нужно выбрать рабочий центр из списка рабочих центров рассматриваемого цеха.


Акт комплектации/Вкладка Операции

Операции

Вкладка появляется в карточка акта ожидаемой комплектации/разукомплектации, сформированного в рамках какого-либо заказа-наряда. Вкладка Операции содержит подробное описание всех тех. операций, которые планируется выполнить в рамках процесса комплектации/разукомплектации рассматриваемого изделия. Информация на вкладке представлена в виде таблицы с графами:

  • № п/п - идентификационный номер операции в списке операций тех.маршрута, в соответствии с которым комплектуется/разукомплектуется изделие в рамках данного акта.
  • Операция - ссылка на тех.операцию из классификатора технологических операций; в поле отображается наименование соответствующей операции.
  • Цех - наименование цеха, в который входит раб.центр, которому сопоставлена призводственная мощность, выполняющая данную тех.операцию.
  • Рабочий центр - наименование рабочего центра, привязанного к цеху, к которому приписана производственная мощность, задействованная в операции.
  • Производственная мощность - наименование производственной мощности, время которой зарезервировано для выполнения данной тех.операции.
  • Подготовка - время, зарезервированное на подготовку производственной мощности к выполнению рассматриваемой операции; по умолчанию равно времени Подготовка из соответствующей операции из классификатора; может быть в дальнейшем откорректировано пользователем.

Замечание. Значение поля Подготовка определяет время, необходимое на подготовку раб. центра, независимо от количества однотипных операций, которые предстоит сделать, т.е. при расчете общего времени маршрута время подготовки для рабочего центра будет равно значению поля Подготовка, а не произведению (Подготовка * Количество выполнений). Если время на подготовку должно быть пропорционально количеству однотипных операций, то это необходимо учесть при расчете значения поля Время на ед. из текущей строки с описанием операции.

  • Время - время, зарезервированное под выполнение данной тех. операции.

Строки списка упорядочены по значениям полей № п/п.

Для каждой текущей операции из списка в нижней части окна отображается вкладка Промежутки времени с информацией о зарезервированном времени выполнения операции.


Акт комплектации/Вкладка Операции/Доп.вкладка Промежутки времени

Промежутки времени

Вкладка содержит информацию о зарезервированном времени выполнения данной операции на рабочем центре (т.е. это строки из списков вкладок Резерв для строк Графика работы рассматриваемой производственной мощности). Информация представлена в виде таблицы с графами:

  • Дата начала - дата начала отрезка времени, зарезервированного в Графике работы рассматриваемой производственной мощности под выполнение рассматриваемой тех. операции.
  • Время начала - время начала выполнения операции, зарезервированное в Графике работы.
  • Время - продолжительность отрезка времени, зарезервированного на выполнение данной тех. операции.

На вкладке работает меню Промежутки времени , которое используется для перехода в карточку ГОС.


Акт комплектации/Меню Промежутки времени

Промежутки времени

Меню содержит пункт:

  • Карточка ГОС


Акт комплектации/Меню Промежутки времени/Карточка ГОС

Карточка ГОС

Открывает на просмотр карточку ГОС для цеха, указанного на вкладке Операции , на дату, указанную в поле Дата начала на вкладке Промежутки времени .


Поля заголовка счета/Производственный статус

Производственный статус

Может принимать значения «Новый», «Подтвержден», "Включен в ГОС", «Сверх ресурсов». При создании нового счета поле принимает значение «Новый». Во всех счетах на оплату, существовавших в базе данных до реализации данных доработок (и до включения «флажка» Производство), поле Производственный статус принимает значение «Новый». Перевод счета в производственный статус «Подтвержден» производится специальной функцией «Подтвердить счет»; при этом для позиций счета, соответствующих изготавливаемым предприятием изделиям, могут быть сформированы заказы-наряды. Статус «Подтвержден» предполагает, что данный счет уже в основном согласован с покупателем, и на его основе можно планировать производство изделий. Перевод счета в производственный статус «Включен в ГОС» и «Сверх ресурсов» производится специальной функцией «Включить в производство» (данная функция включает в производство заказы-наряды, «прикрепленные» к данному счету, формирует/корректирует ГОСы).

Для счетов с производственными статусами "Подтвержден", "Включен в производство", "Сверх ресурсов":

  • Недоступна функция удаления счета.
  • При корректировке заголовка недоступны для корректировки поля Номер счета, Дата счета, Покупатель. Для статусов "Включен в производство" и "Сверх ресурсов" - также недоступны для корректировки поля Со склада и Дата доставки.
  • В счете с производственным статусом «Подтвержден», «Включен в производство» или «Сверх ресурсов» недоступны функции добавления (т.е. функции, вызываемые из пунктов меню Позиция -> Добавить и Позиция -> Товары контрагента)/корректировки/удаления позиции, резервирования позиции (или всех позиций), удаления резерва с позиции (или всех позиций). В списке счетов на оплату счета с производственным статусом «Подтвержден» не обрабатываются функцией, вызываемой из пункта меню Разное -> Снятие резерва по просроченным счетам.
  • В счете с производственным статусом «Подтвержден» недоступны следующие функции работы с расходными накладными: формирование накладной, формирование накладной по остаткам, удаление накладной. В списке счетов на оплату для счета с производственным статусом «Подтвержден» не доступна функция, вызываемая из пункта меню Разное -> Расходная накладная по счету.
  • В карточке расходной накладной, соответствующей счету с производственным статусом «Подтвержден», становятся недоступными следующие функции: удаление накладной, добавление позиции, корректировка позиции, удаление позиции.
  • В списке расходных накладных изменяется функция удаления накладной. При попытке удалить накладную, созданную по счету с производственным статусом «Подтвержден», выводится сообщение об ошибке «Накладная сформирована по подтвержденному счету. Удалить ее нельзя.», и накладная не удаляется.
  • При копировании счета (при помощи функции, вызываемой из карточки счета, из пункта меню Спец. функции -> Скопировать документ) значения полей Производственный статус, Подтвержден, В производство не копируются. То есть у нового счета Производственный статус = «Новый», поля Подтвержден и В производство не заполнены.
  • При формировании заказов поставщикам на основании отобранных счетов на оплату допускается обработка счетов с производственными статусами «Подтвержден», «Включен в производство» и «Сверх ресурсов». Однако позиции таких счетов, по которым уже были сформированы заказы-наряды, не обрабатываются, т.е. товары из этих позиций не учитываются в формируемых заказах поставщикам.


Поля заголовка счета/Подтвержден

Подтвержден

Дата подтверждения счета и формирования заказов-нарядов. Проставляется автоматически в рамках работы функции «Подтвердить счет».


Поля заголовка счета/В производство

В производство

Дата включения счета в производство (формирования/корректировки ГОСов). Проставляется автоматически в рамках работы функции «Включить в производство».


Карточка счета/Спец.функции/Подтвердить счет

Подтвердить счет

Для перевода рассматриваемого счета на оплату в производственный статус «Подтвержден» и формирования заказов-нарядов на производство изделий из позиций счета, необходимо вызвать пункт меню Спец. функции/Подтвердить счет. Для подтверждения счета должна быть заполнена дата доставки в заголовке счета. При подтверждении производятся следующие действия:

  • На основе позиций счета формируется список изделий, для которых необходимо сформировать заказы-наряды.
  • На каждое изделие формируется заказ-наряд. В каждом таком заказе-наряде:

Поля с закладки Заголовок заполняются следующим образом:

  • Идентификационный номер - генерируется автоматически.
  • Номер заказа-наряда - формируется системой автоматически и состоит из номера счета, по которому сформирован заказ-наряд, символа «/» и порядкового номера заказа-наряда в рамках счета.
  • Дата заказа-наряда - системная дата вызова функции подтверждения счета (во всех заказах-нарядах, сформированных в рамках данной функции указывается одна и та же дата).
  • Изделие - ссылка на карточку товара, указанную в поле Изделие из строки списка изделий.
  • Потребность - значение поля Количество из строки списка изделий.
  • Маршрут - маршрут изготовления изделия, указанный в поле Маршрут из строки списка изделий.
  • В карточке заказа-наряда запоминается ссылка на карточку счета, на основании которого он был сформирован.
  • На основании маршрута, указанного в поле Маршрут из заголовка созданного заказа-наряда, рассчитываются потребности в материалах и производственных ресурсах (т.е. заполняются списки с закладок Узлы, Ресурсы, Материалы из карточки сформированного заказа-наряда. Т.е. раскручивается дерево вложенных маршрутов, начинающееся с текущего Основного маршрута изготовления конечного изделия, где для каждого узлового изделия также используется текущий Основной маршрут (на дату формирования заказа-наряда)).
  • Формируются заказы на перемещение и акты комплектации с типом "планируемая комплектация". В заказе-наряде заполняются вкладки Акты комплектации, Акты приемки, Акты перемещения для вкладки Узлы.
  • В карточке счета появляется закладка Заказы-наряды , на которой отображается список всех сформированных заказов-нарядов.
  • В поле Производственный статус из заголовка данной карточки счета заносится значение «Подтвержден». В поле Подтвержден из заголовка заносится дата вызова описываемой функции (та же дата, что была указана в качестве даты сформированных заказов-нарядов).

По окончании работы функции подтверждения счета на экране отображается отчет о ее работе следующего вида:

Позиций счета обработано:

Заказов-нарядов сформировано:

Изделий (в т.ч.узлов) обработано:

Время:


Карточка счета/Спец.функции/Отменить подтверждение

Отменить подтверждение

Для того, чтобы перевести счет из производственного статуса «Подтвержден» в производственный статус «Новый», и удалить все заказы-наряды, сформированные в рамках данного счета, необходимо вызвать пункт меню Спец. функции/Отменить подтверждение. Отображается окно с предупреждающим сообщением: «Вы собираетесь удалить все заказы-наряды, сформированные в рамках данного счета?». При подтверждении производится удаление всех заказов-нарядов, сформированных в рамках данного счета. В карточке счета очищается и становится недоступной для просмотра закладка Заказы-наряды . В поле Производственный статус из заголовка данной карточки счета заносится значение «Новый», а поле Подтвержден становится незаполненным.


Карточка счета/Спец.функции/Включить в производство к дате доставки

Включить в производство к дате доставки

Для того, чтобы включить счет в производство, необходимо вызвать пункт меню Спец.функции/Включить в производство к дате доставки. Планирование производства к заданной дате используется для того, чтобы минимизировать время хранения произведенных изделий на складе предприятия.

При запуске функции производится проверка, что в заголовке счета заполнено поле Дата доставки, причем в нем указана дата, не предшествующая дате Подтвержден из заголовка этого же счета.

Для каждого заказа-наряда, сформированного в рамках данного счета, запускается алгоритм, определяющий возможность производства к заданной дате. Если в результате работы функции оказывается, что включить в производство данную заявку к указанной дате доставки невозможно, то либо менеджер пытается включить в производство данную заявку к наиболее ранней дате, либо менеджер отменяет подтверждение счета, меняет дату доставки на более позднюю, и пытается включить счет в производство к новой дате доставки. Если счет был включен в производство к дате доставки, то:

  • В заголовке заказа-наряда в поле В производство заносится дата запуска функции включения счета в производство.
  • В каждом заказе-наряде, сформированном при подтверждении данного счета, заполняются следующие вкладки: доп.вкладка Производственные мощности на вкладке Узлы/Ресурсы, доп.вкладка График операций на вкладке Узлы, доп.вкладка По рабочим центрам на вкладке Узлы, доп.вкладка По рабочим центрам на вкладке Материалы, доп.вкладка Производственные мощности на вкладке Ресурсы, вкладка График операций, вкладка ГОС. По окончании обработки всех заказов-нарядов в заголовке рассматриваемого счета в поле Производственный статус заносится значение "Включен в ГОС", а в поле В производство - та же дата, что и в соответствующие поля из заголовков обработанных заказов-нарядов.
  • В программе автоматически формируются графики окончательной сборки изделий, либо дополняются уже существующие графики окончательной сборки.
  • На недостающие для производства материалы автоматически формируется счет с типом и покупателем, указанными в Глобальных параметрах на вкладке Производство в параметре Заявки на поставку формировать .

В карточке счета, включенного в производство, доступны функции работы с расходными накладными. В карточке накладной, сформированной по счету, доступны функции для работы с позициями документа (добавление, корректировка, удаление).

При описании работы функции используются следующие предположения:

  • Комплектация узловых и конечных изделий из заказа-наряда производится на складе, указанном в заголовке заказа-наряда. Недостающие комплектующие, закупаемые у сторонних производителей (или производимые не в рамках заказов-нарядов) расходуются со склада, указанного в поле Подсобный склад в описании склада из заголовка заказа-наряда. Остатки сырья на других складах (и цехах) не учитываются.
  • В рамках данной функции не формируются какие-либо заказы поставщикам на недостающие комплектующие. То есть на данном этапе пользователь может выявить нехватку комплектующих лишь из анализа свободных складских остатков на складе сырья.
  • Все акты ожидаемой комплектации в рамках каждого заказа-наряда формируются с одними и теми же датой и временем. В качестве даты везде используется дата доставки из заголовка заказа-наряда.
  • При формировании актов комплектации для комплектующих и изделий не учитывается распределение товаров по раб. центрам цехов.


Карточка счета/Вкладка Заказы-наряды

Заказы-наряды(Pr2)

Данная вкладка появляется в карточке счета на оплату с производственным статусом «Подтвержден», «Включен в ГОС» или «Сверх ресурсов». На вкладке перечисляются все заказы-наряды, сформированные по данному счету в процессе работы функции Подтвердить счет .

Список заказов-нарядов представлен в виде таблицы с графами:

  • № заказа-наряда - номер заказа-наряда, вводимый пользователем.

Замечание. Для заказов-нарядов, сформированных в рамках работы функции «Подтвердить счет», даты их формирования совпадают, а потому они не отображаются в данном списке.

  • Артикул - артикул из карточки товара, соответствующей производимому изделию. Поле отображается только в том случае, если в Глобальных параметрах установлен «флажок» Отдельное поле Артикул товара.
  • Изделие - первое наименование изделия (из позиции соответствующего счета), на производство которого открыт данный заказ-наряд; значение из карточки товара.
  • Потребность - количество изделия, которое необходимо произвести в рамках данного заказа-наряда. Значение поля Потребность из описания заказа-наряда (см. ниже).
  • Сделать - количество изделия, которое необходимо произвести в рамках данного заказа-наряда. Значение поля Сделать из описания заказа-наряда (см. ниже). Поле заполнено только в том случае, если заказ-наряд был включен в производство.
  • Сделано - количество изделия, которое уже было изготовлено в рамках данного заказа-наряда. Значение поля Сделано из описания заказа-наряда (см. ниже). Поле заполнено только в том случае, если заказ-наряд был включен в производство.
  • Начало - дата ГОСа, наиболее раннего из тех, в которые включен данный заказ-наряд. Поле заполнено только в том случае, если заказ-наряд был включен в производство.
  • Выполнено - дата и время закрытия заказа-наряда. Поле заполнено только в том случае, если заказ-наряд был включен в производство.

Список заказов-нарядов отсортирован по значениям поля № заказа-наряда.

В списке заказов-нарядов работает быстрый подвод по номеру заказа-наряда.

При активизации вкладки Заказы-наряды в строке меню появляется раздел Заказы-наряды .


Карточка счета/Меню Заказы-наряды

Заказы-наряды

Меню содержит пункт:

  • Перейти в заказ-наряд


Карточка счета/Меню Заказы-наряды/Перейти в заказ-наряд

Перейти в заказ-наряд

Открывает карточку заказа-наряда из текущей строки списка закладки Заказы-наряды.


Карточка счета/Спец.функции/Включить в производство к наиболее ранней дате

Включить в производство к наиболее ранней дате

Для того, чтобы включить счет в производство, необходимо вызвать пункт меню Спец.функции/Включить в производство к наиболее ранней дате. При этом запускается функция прямого планирования производства, в результате которой определяется наиболее ранняя дата, на которую возможно завершить производство изделий.

Для каждого заказа-наряда, сформированного в рамках данного счета, запускается алгоритм, определяющий наиболее раннюю дату завершения производства. Если счет был включен в производство, то:

  • В заголовке заказа-наряда в поле В производство заносится дата запуска функции включения счета в производство.
  • В каждом заказе-наряде, сформированном для данного счета, заполняются следующие вкладки: доп.вкладка Производственные мощности на вкладке Узлы/Ресурсы, доп.вкладка График операций на вкладке Узлы, доп.вкладка По рабочим центрам на вкладке Узлы, доп.вкладка По рабочим центрам на вкладке Материалы, доп.вкладка Производственные мощности на вкладке Ресурсы, вкладка График операций, вкладка ГОС, вкладка Акты приемки (план), Акты перемещения (План).
  • В программе автоматически формируются графики окончательной сборки изделий, либо дополняются уже существующие графики окончательной сборки. В графике окончательной сборки резервируется время под выполнение работ.
  • На недостающие для производства материалы автоматически формируется счет с типом и покупателем, указанными в Глобальных параметрах на вкладке Производство в параметре Заявки на поставку формировать .

По окончании обработки всех заказов-нарядов в заголовке рассматриваемого счета в поле Производственный статус заносится значение "Включен в ГОС", а в поле В производство - та же дата, что и в соответствующие поля из заголовков обработанных заказов-нарядов. По окончании работы функции на экране отображается сообщение вида:"Процесс планирования производства завершен. Планируемое время завершения работ по изготовлению изделий для данного счета - дд.мм.гг ".

При описании работы функции используются следующие предположения:

  • Комплектация узловых и конечных изделий из заказа-наряда производится на складе, указанном в заголовке заказа-наряда. Недостающие комплектующие, закупаемые у сторонних производителей (или производимые не в рамках заказов-нарядов) расходуются со склада, указанного в поле Подсобный склад в описании склада из заголовка заказа-наряда. Остатки сырья на других складах (и цехах) не учитываются.
  • В рамках данной функции не формируются какие-либо заказы поставщикам на недостающие комплектующие. То есть на данном этапе пользователь может выявить нехватку комплектующих лишь из анализа свободных складских остатков на складе сырья.
  • Все акты ожидаемой комплектации в рамках каждого заказа-наряда формируются с одними и теми же датой и временем. В качестве даты везде используется дата доставки из заголовка заказа-наряда.
  • При формировании актов комплектации для комплектующих и изделий не учитывается распределение товаров по раб. центрам цехов.


Карточка заказа на перемещение/акта на перемещение/Вкладка Заказы-наряды

Заказы-наряды

Данная вкладка появляется в карточке заказа на перемещение и содержит список заказов-нарядов, в которых данный заказ на перемещение присутствует на одной из вкладок "Акты приемки" или "Акты перемещения". Такой заказ на перемещение формируется в программе при включении заказа-наряда в производство.

Вкладка появляется в карточке акта перемещения, сформированного в рамках заказа на перемещение, привязанного к заказам-нарядам. (т.е. перемещение комплектующих/ узлов/ изделий производится для выполнения этих заказов-нарядов). Данная закладка отображается только в том случае, если данному акту сопоставлен хотя бы один заказ-наряд (т.е. содержимое данной закладки не пусто).

Информация на вкладке представлена в виде таблицы с графами:

  • № заказа-наряда - номер заказа-наряда, в рамках которого был создан данный заказ на перемещение.
  • Дата заказа-наряда - дата заказа-наряда, в рамках которого был создан данный заказ на перемещение.
  • Артикул - артикул из карточки товара, соответствующей производимому изделию. Поле отображается только в том случае, если в Глобальных параметрах установлен «флажок» Отдельное поле Артикул товара.
  • Наименование - первое наименование изделия (из позиции соответствующего счета), на производство которого открыт данный заказ-наряд; значение из карточки товара.
  • Номер счета - номер счета, по которому был сформирован данный заказ-наряд в процессе работы функции "Подтвердить счет".
  • Дата счета - дата счета, по которому был сформирован данный заказ-наряд в процессе работы функции "Подтвердить счет"

Список заказов-нарядов отсортирован по значениям поля № заказа-наряда.

В списке заказов-нарядов работает быстрый подвод по номеру заказа-наряда.

В карточке заказа на перемещение, привязанного к заказам-нарядам, не доступна функция «Удалить». При корректировке такого заказа становятся недоступными для ввода поля Дата, Со склада, На склад. В списке позиций такого заказа недоступны функция добавления позиции, функция удаления позиции, а при корректировке позиции заказа недоступны для корректировки поля Количество (в первой или второй единице измерения), Откуда, Куда. Для каждой позиции такого заказа на перемещение также недоступны функции добавления/корректировки/удаления строк распределений позиций по доп. свойствам или ячейкам/ раб. центрам. В карточке такого заказа на перемещение недоступна функция «Импорт позиций из файла с разделителями» (из раздела «Спец. функции»), а также функции резервирования/ снятия резерва с одной или всех позиций документа.

При активизации вкладки Заказы-наряды в строке меню появляется раздел Заказы-наряды .


Карточка заказа на перемещение/акта на перемещение/Позиции/доп.вкладка Заказы-наряды

Заказы-наряды

Вкладка содержит список заказов-нарядов, на основании которых была сформирована данная позиция в заказе на перемещение или в акте на перемещение. Список представлен в виде таблицы с графами:

  • Количество - количество данного товара, перемещение которого необходиом для выполнения заказа-наряда, номер и дата которого указаны в двух следующих графах.
  • Номер заказа-наряда - номер заказа-наряда, для исполнения которого необходимо передать/были переданы данные комплектующие/изделия.
  • Дата заказа-наряда - дата заказа-наряда, для исполнения которого необходимо передать/были переданы данные комплектующие/изделия.

При активизации вкладки Заказы-наряды в строке меню появляется раздел Заказы-наряды .


Параметры поиска счетов/Подтвержден

Подтвержден с ... до ...

Задается временной интервал. Результатом отбора будут счета, у которых дата в поле "Подтвержден" попадает в заданный интервал. Если, кроме того, установлен флажок "Не подтвержден", в список отобранных попадают все неподтвержденные счета.

Если установлен флажок "Не подтвержден", но не заполнены поля временного интервала, то отбираются только неподтвержденные счета.


Параметры поиска счетов/В производстве

В производстве

Задается временной интервал. Результатом отбора будут счета, у которых дата, установленная в поле "В производство", попадает в заданный интервал. Если, кроме того, установлен флажок "Не включен", в список отобранных попадают все не включенные в производство счета.

Если установлен флажок "Не включен", но не заполнены поля временного интервала, то отбираются только не включенные в производство счета.


Список актов комплектации/меню Разное/Карточка товара

Карточка товара

Используется для перехода в карточку товара, который является первой позицией в карточке текущего акта комплектации/разукомплектации.


Карточка счета/Спец.функции/Отменить производственные планы

Отменить производственные планы

Функция доступна в карточке счета на оплату, у которого производственный статус имеет значение «Включен в ГОС». Функция позволяется отменить производственные планы, сформированные для данного счета на оплату.

Если хотя бы в одном из заказов-нарядов, сформированных в рамках процедуры включения в производство рассматриваемого счета, «дата+время» Начало производства (из заголовка) превосходят текущие дату и время, либо существуют акты фактической комплектации/ разукомплектации или акты фактического перемещения, в которых указаны ссылки на заказы-наряды, относящиеся к данному счету, то отображается окно с сообщением об ошибке: «Производство изделий для данного счета уже началось. Отмена производственных планов невозможна.» В противном случае отображается окно с предупреждающим сообщением: «Вы собираетесь отменить производственные планы?». При подтверждении производится отмена производственных планов:

  • Для каждого заказа-наряда, указанного в списке с закладки Заказы-наряды в карточке рассматриваемого счета, производятся следующие действия:
  • Просматриваются все строки графиков работы производственных мощностей (с вкладок Резерв в карточках мощностей), в которых имеются ссылки на данный заказ-наряд. Для каждой такой строки графика: данная строка удаляется из карточки производственной мощности. В строке списка с закладки График работы в карточке производственной мощности, которая соответствует рассматриваемой строке с вкладки Резерв, значение поля Доступно увеличивается на величину (Конец - Начало).
  • В карточках ГОС, указанных в списке с закладки ГОС в карточке рассматриваемого заказа-наряда, производятся следующие действия: просматриваются строки списка с закладки Изделия. Для каждой строки: В списке с соответствующей вкладки Заказы-наряды производится поиск строк с ссылками на рассматриваемый заказ-наряд. Изменяются значения поля Количество в рассматриваемой строке списка с закладки Изделия, значение поля Сделать (начать), значение поля Сделать (закончить)''. Отобранные строки с вкладки Заказы-наряды удаляются. В списке с вкладки Использование производится поиск строк с ссылками на рассматриваемый заказ-наряд. Значение поля Использовать в рассматриваемой строке списка с закладки Изделия уменьшается. Отобранные строки с вкладки Использование удаляются.
  • Корректируются/ удаляются заявки на поставку, сформированные в рамках данного заказа-наряда. Просматривается список строк с вкладок По заказам-нарядам для позиций счетов- заявок на поставку, в которых указана ссылка на рассматриваемый заказ-наряд. Если после описанных корректировок позиции счета, в этом счете не осталось ни одной позиции (и у этого счета статус = «Новый»), то данный счет удаляется.
  • В карточке рассматриваемого заказа-наряда:
  • Рассматриваемая строка списка с закладки Акты комплектации удаляется.
  • Из списка с закладки Акты приемки (план) удаляются все строки.
  • Из списка с закладки Акты перемещения (план) удаляются все строки.
  • Из списка с вкладки Акты приемки (план) для каждой строки с закладки Узлы удаляются все строки.
  • Удаляются все акты ожидаемой комплектации, сформированные в рамках процедуры включения в производство данного заказа-наряда (т.е. все акты, в заголовках которых указана ссылка на данный заказ-наряд).
  • Просматривается список всех строк с вкладок Заказы-наряды для позиций заказов на перемещение, в которых указана ссылка на рассматриваемый заказ-наряд. Для каждой такой строки в соответствующей позиции заказа на перемещение (и соответствующей операции) количество уменьшается на величину, указанную в поле Количество из рассматриваемой строки списка с вкладки Заказы-наряды.
  • В карточке ГОС (на дату из заголовка обрабатываемого заказа на перемещение и для цеха, указанного в поле На склад из заголовка заказа) из списка с закладки Акты приемки (план) удаляется строка с ссылкой на данный заказ на перемещение.
  • Для каждого из ГОС, указанного в списке с закладки ГОС в карточке рассматриваемого заказа-наряда: Если в карточке ГОС содержимое закладок Изделия, Заказы-наряды, Материалы, Ресурсы, Акты приемки (план), Акты перемещения (план), Акты комплектации пусто, то данная карточка ГОС удаляется.
  • В карточке заказа-наряда удаляются строки списка с закладки ГОС.
  • В заголовке счета становится незаполненным поле В производство, а в поле Производственный статус заносится значение «Подтвержден».

По окончании работы функции на экране отображается протокол с неудаленными ссылками.


Настрока/ГП/Товары/Дополнительно/Вести протокол корректировки товара

Вести протокол корректировки товара

Параметр можно включить, если включен глобальный параметр Вести протокол удалений на вкладке "Общие". Если параметр включен, для каждого товара ведется протокол корректировки товара, в котором отражаются следующие события:

  • корректировка заголовка карточки товара;
  • добавление, изменение и удаление ссылок на файлы (S,Sh,E,K);
  • добавление, изменение и удаление дополнительных штрих-кодов товаров (Sh,E,K);
  • корректировка значений аналитических признаков (Е,К).

  • Для каждой записи протокола фиксируется дата и время корректировки, содержание корректировки, а при включении расширенного санкционирования доступа (Р,S,Sh,E,K) имя пользователя, совершившего корректировку.

Если параметр включен, то в карточке товара в разделе "Карточка" появляется дополнительный пункт "Протокол корректировки товара".


Карточка/Протокол корректировки товара

Протокол корректировки товара

Открывает на просмотр протокол корректировки товара, в котором отражаются:

  • корректировки заголовка карточки товара;
  • добавление, изменение и удаление ссылок на файлы (S,Sh,E,K);
  • добавление, изменение и удаление дополнительных штрих-кодов товаров (Sh,E,K);
  • корректировка значений аналитических признаков (Е,К).

Для каждой записи протокола фиксируется дата и время корректировки, содержание корректировки, а при включении расширенного санкционирования доступа (Р,S,Sh,E,K) имя пользователя, совершившего корректировку.


Настройка/ГП/Контрагенты/Указывать причину появления контрагента

Указывать причину появления контрагента (S,Sh,E,K)

Если параметр включен, то:

  • Появляется возможность классифицировать контрагентов по методу их привлечения и задавать дату начала работы с ними.
  • В описании контрагента появляются поля "Дата появления" и "Причина появления".
  • При проведении отбора контрагентов можно отбирать по дате появления причине появления.


Описание контрагента/Причина появления

Причина появления (S,Sh,E,K)

Метод привлечения контрагента. Появляется в описании, если включен глобальный параметр "Указывать причину появления контрагента".


Описание контрагента/Дата появления

Дата появления (S,Sh,E,K)

Дата начала работы с контрагентом. Появляется в описании, если включен глобальный параметр "Указывать причину появления контрагента".


Параметры поиска конт./Причина появления

Причина появления (S,Sh,E,K)

Выбирается одно или несколько значений. Результатом отбора будут контрагенты, у которых указана выбранная причина появления.


Параметры поиска контр./Дата появления

Дата появления

Задается в виде периода. Результатом отбора будут котрагенты, у которых дата появления попадает в заданный период.


Параметры поиска док/Менеджер

Менеджер

В поле можно отметить одного или нескольких менеджеров из списка. Результатом отбора будут документы, в заголовках которых указаны заданные менеджеры.


Параметры поиска док/Реквизиты

Реквизиты

Выбирается значение из классификатора реквизитов оформления документов. Результатом отбора будут документы, оформленные с выбранными реквизитами.


Параметры поиска док/Созданные или откорректированные задним числом

Созданные или откорректированные задним числом (Р,S,Sh,E,K)

Поле-флажок. При включенном флажке отбираются документы, созданные или откорректированные задним числом.

Если ведется протокол изменений документа, будут отобраны документы, в которых были совершены корректировки. Если ведется протокол удалений, будут отобраны документы, в которых были совершены удаления, но не в день создания документа. Если ведение протокола удалений и протокола изменений отключено, будут отобраны документы, у которых дата последней корректировки более поздняя, чем дата создания документа.


Описание контрагента/e-mail

Е-mail

Поле для ввода адреса электронной почты.


Настройка/Глобальные параметры/Вести протокол изменений документа

Вести протокол изменений документа (St,M,Р,S,Sh,E,K)

Поле-флажок. Можно включить, если включен глобальный параметр "Ведение протокола удалений". При включенном параметре в каждом документе можно просмотреть протокол корректировки документа. В протоколе отражаются:

  • все корректировки позиций документа;
  • добавление новых позиций, если они сделаны не в день создания документа;
  • корректировка полей заголовка (дата, номер, коэффициент, уровень цен продаж);
  • пересчет цен с другим коэффициентом.

Для каждой записи протокола фиксируется дата и время корректировки, содержание корректировки, а при включении расширенного санкционирования доступа (Р,S,Sh,E,K) имя пользователя, совершившего корректировку.

Если в параметрах включено ведение протокола удалений и отключено ведение протокола изменений документа, то в карточке документа ведется только протокол удаления позиций документа.


Карточка документа/Документ/Протокол изменения документа

Протокол изменения документа

Появляется в меню, если включен глобальный параметр Вести протокол изменений документа . В в каждом документе можно просмотреть протокол корректировки документа. В протоколе отражаются:

  • все корректировки позиций документа;
  • добавление новых позиций, если они сделаны не в день создания документа;
  • корректировка полей заголовка (дата, номер, коэффициент, уровень цен продаж);
  • пересчет цен с другим коэффициентом.

Для каждой записи протокола фиксируется дата и время корректировки, содержание корректировки, а при включении расширенного санкционирования доступа (Р,S,Sh,E,K) имя пользователя, совершившего корректировку.


Карточка товара/Описание/% НДС

% НДС

Задается ставка НДС для данного товара. Появляется в описании, если в глобальных параметрах на вкладке "НДС" задано, что НДС указывать в карточке товара.


Настройка/ГП/Документы/Выписка счетов-заказов с разных складов

Выписка счетов-заказов с разных складов (S,Sh,E,K)

Включение параметра позволяет в каждой позиции счета/заказа указать склад, отличный от склада заголовка документа.


Условия поиска платежей/Места хранения денег

Места хранения денег (S,Sh,E,K)

Можно отметить одно или несколько мест хранения денег. Результатом отбора будут платежи, в которых проставлено место хранения из списка отмеченных.


Описание склада/Архивный

Архивный

Поле-флажок. Если флажок включен, склад считается архивным. Список складов можно отображать с архивными складами или без.


Описание склада/Реквизиты

Реквизиты

Выбирается из классификатора реквизитов оформления документов. При выписке документов с данного склада в заголовке документа по умолчанию предлагаются реквизиты, проставленные в карточке склада.


Настройка/ГП/Контрагенты/Множественные реквизиты контрагентов

Множественные реквизиты контрагентов (S,Sh,E,K)

Если параметр включен, в карточке контрагента можно задать несколько вариантов реквизитов, а также выбрать основные реквизиты, которые по умолчанию будут предлагаться в заголовке документа, созданного с данным контрагентом.


Настройка/ГП/Контрагенты/Возможность работы с файлами

Возможность работать с файлами (S,Sh,E,K)

Если параметр включен, в карточке контрагента можно прикреплять файлы произвольных типов и автоматически открывать их при помощи соответствующих программ непосредственно из системы SLS-Склад.


Карточка контрагента/Вкладка Файлы

Файлы

Вкладка появляется, если включен Глобальный параметр Возможность работы с файлами .

Вкладка содержит список внешних файлов, прикрепленных к рассматриваемому контрагенту. Например, среди этих файлов могут присутствовать электронные версии печатей и образцов подписей уполномоченных лиц контрагента. Список файлов представлен в виде таблицы с графами:

  • Описание файла - произвольное описание файла.
  • Имя файла - в поле отображается полное системное имя файла.
  • Размер - в поле отображается размер файла по данным ОС (операционной системы).
  • Дата - дата и время последней корректировки файла по данным ОС.
  • Время - время последней корректировки файла.

Двойной клик мышкой или нажатие клавиши Enter на позиции списка приводит к запуску соответствующей сторонней программы, необходимой для открытия или выполнения файла, и в случае открытия - к открытию указанного файла в отдельном окне.

На вкладке работает меню "Файлы".


Карт.контр./Меню Реквизиты

Реквизиты

Меню содержит следующие пункты:

  • Добавить реквизиты
  • Скопировать реквизиты
  • Изменить реквизиты
  • Удалить реквизиты
  • Показать реквизиты
  • Сделать реквизиты основными
  • Перейти в документ
  • Перейти в движение денежных средств


Карточка контрагента/Вкладка Новые реквизиты

Новые реквизиты

Вкладка появляется в карточке контрагента, если включен глобальный параметр Множественные реквизиты контрагентов . Вкладка содержит список используемых контрагентом реквизитов. Список реквизитов представлен в виде таблицы с графами:

  • Наименование - название реквизитов
  • ИНН - значение соответствующего поля из описания реквизитов.
  • Примечание - значение соответствующего поля из описания реквизитов.

Для каждой строки списка реквизитов в нижней части вкладки отображаются дополнительные вкладки:

  • Документы - содержит список документов контрагента, оформленных с данными реквизитами.
  • Платежи - содержит список платежей контрагента, оформленных с данными реквизитами.

На вкладке работает меню Реквизиты .


Карт.контр/Нов. реквизиты/Вкладка Платежи

Платежи

Вкладка содержит список платежей контрагента с реквизитами, на которых установлен курсор в списке реквизитов. Список платежей представлен в виде таблицы с графами:

  • Вид платежа
  • Место хранения
  • По документу
  • Дата пл.документа
  • Дата расчета
  • Сумма
  • Свободно

Графы заполняются значениями из описания платежа.


Карт.контр./Нов.реквизиты/Вкл.Документы

Документы

Вкладка содержит список документов с контрагентом, оформленных с данным вариантом реквизитов. Список документов представлен в виде таблицы с графами:

  • Дата
  • Документ
  • Тип
  • Сумма документа
  • Оплачено
  • Получено
  • В (валюта)

Все графы заполняются значениями соответствующих полей из заголовка документа.


Нов.рекв./Реквизиты/Добавить реквизиты

Добавить реквизиты

Позволяет добавить новый вариант реквизитов контрагента. На экране отобразится окно с полями описания реквизитов контрагента .


Контрагент/Поля описания реквизитов

Поля описания реквизитов

К полям описания реквизитов относятся:

  • Краткое название
  • Полное наименование
  • Наименование банка
  • Город банка
  • БИК
  • Расчетный счет
  • Кор.счет
  • Адрес юридический
  • Адрес фактический
  • ИНН
  • КПП
  • ОКПО
  • ОКОНХ
  • Телефон
  • ОГРН
  • Примечание
  • Е-mail
  • Использовать наши реквизиты


Реквизиты/Краткое название

Краткое название

Название реквизитов, которое будет отображаться в списке реквизитов контрагента.Значение поля уникально в рамках списка реквизитов. Заполнение обязательно, если заполнено хотя бы одно другое поле описания реквизитов.


Реквизиты/Полное наименование

Полное наименование

Полное наименование контрагента, которое будет распечатываться в документах.


Реквизиты/Наименование банка

Наименование банка

Наименование банка.


Реквизиты/Город банка

Город банка

Город банка.


Реквизиты/БИК

БИК

Банковский идентификационный код банка. Используется для печати документов.


Реквизиты/Расчетный счет

Расчетный счет

Расчетный счет банка. Используется для печати в первичных документах.


Реквизиты/Кор.счет

Кор.счет

Кор.счет банка. Используется для печати в первичных документах.


Реквизиты/Адрес юридический/фактический

Адрес юридический/фактический

Юридический/фактический адрес организации. Используется при печати первичных документов.


Реквизиты/ИНН

ИНН

ИНН организации. Если ИНН не задан, при сохранении реквизитов выдается предупреждающее сообщение. Используется при печати документов.


Реквизиты/КПП/ОКОНХ/ОКПО/ОГРН

КПП/ОКОНХ/ОКПО/ОГРН

Коды статистики. Используются для печати в первичных документах.


Реквизиты/Телефон

Телефон

Телефон организации.


Реквизиты/Примечание

Примечание

Произвольный комментарий.


Реквизиты/e-mail

e-mail

Электронный адрес организации.


Реквизиты/Использовать наши реквизиты

Использовать наши реквизиты

Значение выбирается из классификатора "Реквизиты оформления документов"(из реквизитов "нашей" организации). При создании документов с контрагентом с данным вариантом реквизитов в поле "Реквизиты" (наши) автоматически будет заноситься значение, выбранное в данном поле.


Реквизиты/Скопировать реквизиты

Скопировать реквизиты

Используется для создания новых реквизитов контрагента на основании уже существующих реквизитов. Для копирования следует выбрать в списке позицию с записью-образцом и вызвать меню Реквизиты/Скопировать или нажать на соответствующую иконку на панели иконок классификатора. На экран отобразится окно с реквизитами, причем поля описания реквизитов будут заполнены значениями по умолчанию по данным из записи-образца.


Реквизиты/Изменить реквизиты

Изменить реквизиты

Позволяет откорректировать поля описания реквизитов текущей позиции списка.


Реквизиты/Удалить реквизиты

Удалить реквизиты

Используется для удаления текущей позиции реквизитов из списка. Удаление доступно только для реквизитов, которые не используются ни в одном документе, оформленном в системе (счета, платежи). Перед удалением выдается запрос на подтверждение удаления. В случае подтверждения удаления выполняется удаление выбранных реквизитов из списка реквизитов контрагента.


Реквизиты/Показать реквизиты

Показать реквизиты

Открывает на просмотр поля описания реквизитов из текущей позиции списка. В нижней части окна есть кнопка "Изменить", при нажатии на которую поля с реквизитами открываются для корректировки.


Реквизиты/Сделать реквизиты основными

Сделать реквизиты основными

Используется для выбора текущей позиции из списка реквизитов контрагента в качестве основных реквизитов. В списке реквизитов основные реквизиты выделяются жирным шрифтом. При создании документа с данным контрагентом в поле "Реквизиты" по умолчанию будут занесены основные реквизиты.

.


Реквизиты/Перейти в документ

Перейти в документ

Пункт меню активен, если открыта доп.вкладка Документы . Открывает на просмотр карточку документа из текущей позиции вкладки "Документы".


Реквизиты/Перейти в движение денежных средств

Перейти в движение денежных средств

Пункт меню активен, если открыта доп.вкладка Платежи . Открывает на просмотр журнал движения денежных средств, причем курсор позиционируется на текущем платеже из списка доп.вкладки "Платежи".